PROBLEMA sparita la connessione

Stato
Discussione chiusa ad ulteriori risposte.

zmassy88

Nuovo Utente
35
0
salve a tutti vi spiego il mio problema sono passato da 2 mesi a infostrada 20 mega prima avevo alice 7 mega cmq data la distanza della centrale circa 3.5 km riesco ad agganciare 5 mega in down e 0.85 in up e 9 ping tutto ok dato che gioco anche online su ps3 mi va bene, il problema è che prima mi fanno un downgrade dove avevo gia aperto una discussione e ok poi esattamente dal 25 agosto ( dopo un temporale che c'è stato qui ) non ho piu la connessione la adsl è morta ogni tanto lampeggia ma si spenge subito chiamo l'assistenza faccio una segnalazione ( il piu delle volte mi rispondono dalla romania! ) dopo 3 giorni viene il tecnico e non vi dico che cos'era svogliato al massimo e mi fa le prove sul doppino telecom che è in ottimo stato dicendomi però che il mio impianto è degradato e che io aggancio massimo 800k mi abbassano cosi il profilo a 2 mega :grat: mai successo una cosa del genere mi dice che devo scollegare tutte le prese collegare il modem direttamente sul doppino e collegarmi wifi ( dato che il doppino si trova al piano terra sopra al quadro principale ) la cosa mi puzzava un pò perchè questo "tecnico" visibilmente scoglionato scusate il termine si era messo a fare dei test su una presa in salotto dove vicino ci stava attaccato un vecchio campanello rotto e scollegato e lui girava la vite di quest'ultimo mentre era al telefono con un altro collega dicendo che stava modificando dei parametri :look: quando è andato via mi collego e non aggancio uguale la linea stesso problema, cosi chiamo il mio tecnico viene il pom fa tutti i test mi controlla le prese ecc.. e mi dice che il mio impianto è perfetto cosi facciamo una prova colleghiamo tramite cavo telefonico il doppino al router escludendo tutte le prese, e indovinate non aggancio uguale la linea! faccio una altra segnalazione il giorno dopo mi richiama lo stesso fenomeno e con fare sgarbato e maleducato mi dice le peggio cose che non è possibile che non aggancio la linea che devo fare un ribaltamento prese, che il mio tecnico ha collegato male i fili! ho comprato addirittura un altro modem nuovo e ma detto che lo impostato male e che non è adatto hahahah all'ultimo ha esordito dicendo che i fulmini hanno colpito qualcosa nel mio impianto per loro va tutto bene il problema è mio , cosi ho deciso di passare a fastweb ( 20 mega ull ) ma x l'attivazione se ne parla a fine mese sono minimo 20 giorni, fatto sta che ad oggi sono ancora senza adsl mi collego con una chiavetta :look: ho scritto anche una lettera alla sede principale sto aspettando una risposta in quanto non voglio pagare ne la migrazione pari a 35 euro ne tantomeno la adsl dato che non ce l'ho, dimenticavo nei secondi in cui lampeggia la linea e diventa fissa per qualche secondo riesco a vedere i valori sul modem e sono 236k in down e 300k in up poi cade subito secondo voi di chi è il problema? grazie a tutti e scusate se mi sono un pò allungato se puo essere utile ho fatto questo test per la copertura adsl.
copertura.png
 
Ultima modifica:

rolando641

Utente Attivo
1,180
112
CPU
amd phenom 1055t
Scheda Madre
asus m4a88t-v evo usb3
HDD
1 tera S.O più 1 e 2 tera dati
RAM
12 g. -8 corsair veneange 1600
GPU
nvidia gtx 750
Audio
integrata
Monitor
acer 32 pollici
PSU
650 itek
Case
cooler master elite
OS
windows 10 64bit
ciao, continua a rompergli le scatole dicendo anche che, se hai il telefono senti fruscii e voci in sottofondo e altra cosa posta i valori di attenuazione e snr.
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Mi viene in mente solo una cosa , ma il fantomatico tecnico stanco che è arrivato è venuto a casa con il gold modem o ha solo guardato le prese ?? perché se è venuto a casa con il gold modem e quello si sincronizzava allora il problema sta nel tuo router altrimenti ti sarà partita la porta dslam in centrale
 

zmassy88

Nuovo Utente
35
0
Mi viene in mente solo una cosa , ma il fantomatico tecnico stanco che è arrivato è venuto a casa con il gold modem o ha solo guardato le prese ?? perché se è venuto a casa con il gold modem e quello si sincronizzava allora il problema sta nel tuo router altrimenti ti sarà partita la porta dslam in centrale

è venuto con il modem e la collegato sull'arrivo le prese non le ha controllate mi disse che agganciavo 800k perche avevo l'attenuazione alta il modem lo comprato nuovo d-link n 300 settato con parametri infostrada non agganciavo ugualmente ora aspetto l'attivazione di fastweb a giorn.i dici puo essere la dslam?
 

pierpa91

Utente Attivo
1,372
193
Comunque non è che Fastweb sia meglio in fatto di assistenza (anzi con buona probabilità è peggio) ed il tecnico che verrà sarà sempre e comunque della Telecom, quindi finché viene a casa tua un tecnico incapace, con qualsiasi operatore non ci sarà nulla da fare!
 

zmassy88

Nuovo Utente
35
0
ah dimenticavo non posso postare nessun valore perchè non ho linea è morta, ma fino a qualche tempo fa ogni tanto la mpeggiava la adsl e diventava fisa per 2-3 minuti in quel lasso di tempo sono riuscito a vedere dei valori spaventosi tipo dw 250k up300 k attenuazione 96! snr 500 na roba del genere, di attenuazione ho sempre avuto intorno ai 47 db sono distante circa 3 km dalla centrale mai arrivato a 96 questo mi lascia sbalordito per me il problema era il loro, poi mi anno risposto alla lettera che ho spedito dicendomi che non posso contestare nulla perchè per loro il tecnico era competente e ha chiuso la segnalazione come guasto mio quindi devo anche pagare la migrazione a fastweb 35 euro
 

pierpa91

Utente Attivo
1,372
193
ah dimenticavo non posso postare nessun valore perchè non ho linea è morta, ma fino a qualche tempo fa ogni tanto la mpeggiava la adsl e diventava fisa per 2-3 minuti in quel lasso di tempo sono riuscito a vedere dei valori spaventosi tipo dw 250k up300 k attenuazione 96! snr 500 na roba del genere, di attenuazione ho sempre avuto intorno ai 47 db sono distante circa 3 km dalla centrale mai arrivato a 96 questo mi lascia sbalordito per me il problema era il loro, poi mi anno risposto alla lettera che ho spedito dicendomi che non posso contestare nulla perchè per loro il tecnico era competente e ha chiuso la segnalazione come guasto mio quindi devo anche pagare la migrazione a fastweb 35 euro
Sono 12 giorni che cerco di risolvere un problema con Fastweb. Dopo 4 giorni dal primo funzionamento dell'ADSL (anche se sulla loro pagina la linea mi risulta tutt'oggi non ancora attiva) durante i quali ho avuto velocità 1160 kB/s down e 110 kB/s up (e senza avere nessuna disconnessione), è da giorno 9 settembre che me l'hanno arbitrariamente settata a 200 kB/s down e 50 kB/s up! E in questi 12 giorni non sono riuscito a risolvere proprio nulla! Il servizio clienti fa schifo, rispondono dalla romania e costa quanto una chiamata normale! Non so quanto ti possa convenire andare in Fastweb! In questi giorni io sto cercando proprio di andarmene! Se hai 2 minuti, fai un salto sulla pagina Facebook di Fastweb e vedi quanti clienti felici ci sono :D
 
Ultima modifica:

zmassy88

Nuovo Utente
35
0
Sono 12 giorni che cerco di risolvere un problema con Fastweb. Dopo 4 giorni dal primo funzionamento dell'ADSL (anche se sulla loro pagina la linea mi risulta tutt'oggi non ancora attiva) durante i quali ho avuto velocità 1160 kB/s down e 110 kB/s up (e senza avere nessuna disconnessione), è da giorno 9 settembre che me l'hanno arbitrariamente settata a 200 kB/s down e 50 kB/s up! E in questi 12 giorni non sono riuscito a risolvere proprio nulla! Il servizio clienti fa schifo, rispondono dalla romania e costa quanto una chiamata normale! Non so quanto ti possa convenire andare in Fastweb! In questi giorni io sto cercando proprio di andarmene! Se hai 2 minuti, fai un salto sulla pagina Facebook di Fastweb e vedi quanti clienti felici ci sono :D

guarda sono d'accordo con te anche su infostrada mi rispondevano dalla romania degli incapaci assurdi mi rispondevano da costanta figurati però nella zona qui dove vivo io fastweb va benissimo ce l'ha mio zio che abita attaccato a me e va bene ce l'ha un mio amico che abita a pochi km da me gli ho fatto lo speedtest e aggancia 12 mega in dw e 0.90 in up tutto collegato wifi con le power line con telecom ci sono stato per 5 anni ma avevo la 7 mega flat e causa centrale satura non potevo attivare nulla cosi decisi di passare infom...a scusa il termine :-) ci sono durato 2 mesi e ora vediamo fastweb cmq quello che posso dirti che qua dove vivo a fiumicino stiamo messi maluccio con le connessioni figurati che abbiamo ancora sulla via il palo di legno con i fili in aria avranno si e no 25-30 anni quei pali
 

pierpa91

Utente Attivo
1,372
193
quello che posso dirti che qua dove vivo a fiumicino stiamo messi maluccio con le connessioni figurati che abbiamo ancora sulla via il palo di legno con i fili in aria avranno si e no 25-30 anni quei pali

ah beh, quello è un problema!
però aggiungo solo un'ultima cosa: per risolvere il mio disservizio, Fastweb non vuole nemmeno mandarmi un tecnico! almeno infostrada te l'ha mandato! :)

poi facci sapere come va a finire, quanto tempo ci sta Fastweb per attivare ed a che velocità va!
 
Ultima modifica:

zmassy88

Nuovo Utente
35
0
ah beh, quello è un problema!
però aggiungo solo un'ultima cosa: per risolvere il mio disservizio, Fastweb non vuole nemmeno mandarmi un tecnico! almeno infostrada te l'ha mandato! :)

poi facci sapere come va a finire, quanto tempo ci sta Fastweb per attivare ed a che velocità va!

ragazzi ho risolto il problema non era stato individuato dal primo tecnico passando a fastweb non avevo ancora la connessione cosi ho aperto un altra segnalazione ed è venuto un altro tecnico molto gentile mi ha lasciato anche il suo numero per qualsiasi evenienza ci siamo accorti che fuori nel pozzetto dove passano i fili era stata fatta una aggiunta per far collegare mia madre e mia sorella nei loro rispettivi appartamenti e questa cosa è stata fatta con il nastro isolante lui mi ha tolto quella porcata pulito i fili che erano bagnati e messo una guaina protettiva ora va tutto ok però ho dovuto comprare un cordless trio perchè essendo l'impianto unico ha dovuto isolare mia madre e mia sorella ora i valori sono questi
fastweb.png
la cosa buona è il ping che sta su i 10 massimo 15 essendo un accanito giocatore online è ottimo
 

Matarael

Utente Attivo
1,099
144
Giusto per curiosità... quanto sei lontano in km di cavo dalla centrale? hai controllato?
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
ragazzi ho risolto il problema non era stato individuato dal primo tecnico passando a fastweb non avevo ancora la connessione cosi ho aperto un altra segnalazione ed è venuto un altro tecnico molto gentile mi ha lasciato anche il suo numero per qualsiasi evenienza ci siamo accorti che fuori nel pozzetto dove passano i fili era stata fatta una aggiunta per far collegare mia madre e mia sorella nei loro rispettivi appartamenti e questa cosa è stata fatta con il nastro isolante lui mi ha tolto quella porcata pulito i fili che erano bagnati e messo una guaina protettiva ora va tutto ok però ho dovuto comprare un cordless trio perchè essendo l'impianto unico ha dovuto isolare mia madre e mia sorella ora i valori sono questi
Visualizza allegato 79741
la cosa buona è il ping che sta su i 10 massimo 15 essendo un accanito giocatore online è ottimo

Ottimi risultati si per una linea non tanto vicina , con quell attenuazione non è da tutti avere 5mega di portante , considerati fortunato
 

zmassy88

Nuovo Utente
35
0
Giusto per curiosità... quanto sei lontano in km di cavo dalla centrale? hai controllato?

ho controllato su internet mi dice che sto a 3 km dalla centrale fastweb mi dice 5 ma io ne riscontro 3

- - - Updated - - -

infatti mi ritengo fortunato :) l'unica cosa che ho notato che in questi giorni mi è calato molto l'up arrivando a 0.43 il tecnico con il gold modem mi ha detto che aggancio 1 mega pieno forse non lo aggancio per il fatto che prendo solo 5 mega scarsi appena me lo hanno attivato i primi due giorni in effetti avevo 0.90
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
ho controllato su internet mi dice che sto a 3 km dalla centrale fastweb mi dice 5 ma io ne riscontro 3

- - - Updated - - -

infatti mi ritengo fortunato :) l'unica cosa che ho notato che in questi giorni mi è calato molto l'up arrivando a 0.43 il tecnico con il gold modem mi ha detto che aggancio 1 mega pieno forse non lo aggancio per il fatto che prendo solo 5 mega scarsi appena me lo hanno attivato i primi due giorni in effetti avevo 0.90

probabile di si , quei 1047 in upload sono teorici e non reali
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 17 18.3%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 66 71.0%
  • Square Enix

    Voti: 3 3.2%
  • Capcom

    Voti: 5 5.4%
  • Nintendo

    Voti: 14 15.1%
  • Altro (Specificare)

    Voti: 8 8.6%

Discussioni Simili