PROBLEMA asus x50vl

Passho

Nuovo Utente
27
0
CPU
Intel Pentium E5300 Pentium(R) Dual-Core CPU E5300 @ 2.60GHz
Scheda Madre
ECS G31T-M7 1.0
Hard Disk
500 Gb
RAM
Team Group Inc. DDR2 2048 MBytes
Scheda Video
ATI Radeon X300/X550/X1050 Series
Monitor
hp 17 ''
Sistema Operativo
Microsoft Windows 7 (6.1) Ultimate Edition (Build 7600)
salve ragazzi quesito per esperti più di me...di recente ho formattato il pc passando ad xp sp2, portato a sp3 successivamente...lavorando su altri computer ho trascurato questo dimenticandomi incredibilmente di installare un antivirus e ne ho beccato uno :muro:
una volta reso conto del grave errore ho installato nod-32 (primo disponibile) e dal successivo avvio il pc partiva molto lentamente della serie che passavano 2 minuti tra la schermata nera dove carica la barra di xp alla schermata blu che precede l'avvio e altrettanto tempo per vedere il desktop privo di barra e di cartelle, praticamente vuoto...pensando fosse ancora in circolo il virus ho provato a scansionare e non trova nulla e formattato di nuovo ma il problema persiste...cosa può essere? altra piccola indicazione prima di formattare la prima volta ho collegato l'hard disk al pc fisso per passare i dati per non perderli e ho provato a far fare un scandisk correggendo i settori e tutto...
a voi adesso le varie ipotesi...
 

DavideB

Utente Èlite
6,185
723
CPU
AMD Turion x2 RM-70
Hard Disk
120Gb
RAM
4 Gb
Scheda Video
Ati Radeon HD 3470
Case
Acer Aspire 5530G
Sistema Operativo
Windows 7
io posso dire che l'sp3 è moooolto più lenta della sp2, però che ci metta 2 minuti mi sembra strano, tra l'altro il nod32 è l'antivirus più leggero!
 

Passho

Nuovo Utente
27
0
CPU
Intel Pentium E5300 Pentium(R) Dual-Core CPU E5300 @ 2.60GHz
Scheda Madre
ECS G31T-M7 1.0
Hard Disk
500 Gb
RAM
Team Group Inc. DDR2 2048 MBytes
Scheda Video
ATI Radeon X300/X550/X1050 Series
Monitor
hp 17 ''
Sistema Operativo
Microsoft Windows 7 (6.1) Ultimate Edition (Build 7600)
eh lo so ma alcuni programmi come avira necessitano del sp3 purtroppo...ma già al primo avvio di xp appena finito l'installazione andava così lento...
 

DavideB

Utente Èlite
6,185
723
CPU
AMD Turion x2 RM-70
Hard Disk
120Gb
RAM
4 Gb
Scheda Video
Ati Radeon HD 3470
Case
Acer Aspire 5530G
Sistema Operativo
Windows 7
eh lo so ma alcuni programmi come avira necessitano del sp3 purtroppo...ma già al primo avvio di xp appena finito l'installazione andava così lento...
allora credo che sia proprio per la sp3
 

Passho

Nuovo Utente
27
0
CPU
Intel Pentium E5300 Pentium(R) Dual-Core CPU E5300 @ 2.60GHz
Scheda Madre
ECS G31T-M7 1.0
Hard Disk
500 Gb
RAM
Team Group Inc. DDR2 2048 MBytes
Scheda Video
ATI Radeon X300/X550/X1050 Series
Monitor
hp 17 ''
Sistema Operativo
Microsoft Windows 7 (6.1) Ultimate Edition (Build 7600)
stesso problema con 7 e ci mette molto di più...
 

gronag

Utente Èlite
20,419
6,910
Suppongo che sia l'HDD a non andare :look:
Che modello è (Western Digital, Samsung, Hitachi, ecc.) ?
 

qwerty17

Utente Attivo
888
99
CPU
Intel Core i5-3550 3.3 Ghz Ivy Bridge
Scheda Madre
Asus P8Z77-V LE Socket 1155
Hard Disk
Seagate Barracuda Sata 1 Tb 7200 rpm
RAM
2x4 GB DDR3 1600 Mhz
Scheda Video
Sapphire Radeon HD 7850 OC
Scheda Audio
Integrata
Monitor
Samsung S24D391
Alimentatore
Cooler Master GX Lite 600 W
Case
Cooler Master Elite 370
Sistema Operativo
Windows 7 - Ubuntu
Hai provato a fare una scansione con MalwareBytes in modalità provvisoria? (devi disattivare l'antivirus per farla)
 
  • Mi piace
Reactions: gronag

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento