Windows 10 impiega 2 minuti per avviarsi con ssd?

chryde_

Utente Attivo
216
14
Salve ho da poco comprato un ssd crucial bx500 da 250gb, ho subito istallato il software su di esso, ma sono passato da 40-50 secondi per avviare windows con il vecchio hdd ad addirittura 2 minuti con l'ssd, ho gia formattato il pc e reistallato il software , ma nulla ci impiega sempre circa due minuti, ho anche scaricato il software messo a disposizione da crucial ma non ho risolto nulla...
ps. quando avvio il pc la fase di boot è abbastanza veloce, ma appena compare il logo windows rimane più di un minuto e mezzo con il cerchietto che gira. Non ho nessuna app che si apre all'avvio.
 

Andreagamer1999

moderTRATTORE RGB
Utente Èlite
6,630
2,407
CPU
Core 2 duo e6600
Dissipatore
CoolerMaster
Scheda Madre
Intel
Hard Disk
240gb Kingston / 240gb hdd maxtor
RAM
4gb DDR2 667mhz
Scheda Video
GTX 660 palit
Scheda Audio
Integrata
Monitor
1080p 60hz
Alimentatore
650w
Sistema Operativo
Windows 7
Scarica crystaldiskinfo e posta uno screen
Windows originale ?
 
  • Mi piace
Reactions: chryde_

meiyo

Utente Èlite
4,097
1,721
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
Hard Disk
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
Scheda Video
ASUS ROG PLATINUM GTX760
Scheda Audio
integrata
Monitor
LG FULL-HD
Alimentatore
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Internet
FIBRA TIM 30MEGA
Sistema Operativo
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
Disco nuovo quindi?
Purtroppo anche a me è capitato con un cliente, disco bx... Quattro mesi di vita. È andato al creatore o meglio velocità da hdd pata di inizio secondo millennio.
Ho già aperto il ticket con crucial per la sostituzione.
Fai il test non con crystal disk.( non da errori particolari)
Ma con crystal mark e vedrai velocità da preistoria
 

Andreagamer1999

moderTRATTORE RGB
Utente Èlite
6,630
2,407
CPU
Core 2 duo e6600
Dissipatore
CoolerMaster
Scheda Madre
Intel
Hard Disk
240gb Kingston / 240gb hdd maxtor
RAM
4gb DDR2 667mhz
Scheda Video
GTX 660 palit
Scheda Audio
Integrata
Monitor
1080p 60hz
Alimentatore
650w
Sistema Operativo
Windows 7
Poi magari dai una passata con adwcleaner e roguekiller
 

meiyo

Utente Èlite
4,097
1,721
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
Hard Disk
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
Scheda Video
ASUS ROG PLATINUM GTX760
Scheda Audio
integrata
Monitor
LG FULL-HD
Alimentatore
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Internet
FIBRA TIM 30MEGA
Sistema Operativo
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
Purtroppo non è un problema virus, è proprio un difetto ultimamente dei bx
 
  • Mi piace
Reactions: Andreagamer1999

Andreagamer1999

moderTRATTORE RGB
Utente Èlite
6,630
2,407
CPU
Core 2 duo e6600
Dissipatore
CoolerMaster
Scheda Madre
Intel
Hard Disk
240gb Kingston / 240gb hdd maxtor
RAM
4gb DDR2 667mhz
Scheda Video
GTX 660 palit
Scheda Audio
Integrata
Monitor
1080p 60hz
Alimentatore
650w
Sistema Operativo
Windows 7
Purtroppo non è un problema virus, è proprio un difetto ultimamente dei bx
Dici che facendo il reso ne riceve un altro fallato ?
Hai provato a cambiare slot del cavo sata sulla mobo?
 

meiyo

Utente Èlite
4,097
1,721
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
Hard Disk
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
Scheda Video
ASUS ROG PLATINUM GTX760
Scheda Audio
integrata
Monitor
LG FULL-HD
Alimentatore
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Internet
FIBRA TIM 30MEGA
Sistema Operativo
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
È già il secondo che mi capita... Preferisco prendere un mx, li uso da anni e mai avuto problemi oppure Samsung, basta bx
 
  • Mi piace
Reactions: Andreagamer1999

Andreagamer1999

moderTRATTORE RGB
Utente Èlite
6,630
2,407
CPU
Core 2 duo e6600
Dissipatore
CoolerMaster
Scheda Madre
Intel
Hard Disk
240gb Kingston / 240gb hdd maxtor
RAM
4gb DDR2 667mhz
Scheda Video
GTX 660 palit
Scheda Audio
Integrata
Monitor
1080p 60hz
Alimentatore
650w
Sistema Operativo
Windows 7
Crystaldiskinfo no crystaldiskmark
Ma comunque sembra veloce non è che ci mette 1 Min a fare il boot ?
 

meiyo

Utente Èlite
4,097
1,721
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
Hard Disk
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
Scheda Video
ASUS ROG PLATINUM GTX760
Scheda Audio
integrata
Monitor
LG FULL-HD
Alimentatore
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Internet
FIBRA TIM 30MEGA
Sistema Operativo
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
Il problema del tuo sta da un'altra parte..
Il disco è ok
 
  • Mi piace
Reactions: Andreagamer1999

Andreagamer1999

moderTRATTORE RGB
Utente Èlite
6,630
2,407
CPU
Core 2 duo e6600
Dissipatore
CoolerMaster
Scheda Madre
Intel
Hard Disk
240gb Kingston / 240gb hdd maxtor
RAM
4gb DDR2 667mhz
Scheda Video
GTX 660 palit
Scheda Audio
Integrata
Monitor
1080p 60hz
Alimentatore
650w
Sistema Operativo
Windows 7
Fai Crystaldiskinfo per controllare la salute dell' SSD e hdd
 
  • Mi piace
Reactions: chryde_

chryde_

Utente Attivo
216
14

Andreagamer1999

moderTRATTORE RGB
Utente Èlite
6,630
2,407
CPU
Core 2 duo e6600
Dissipatore
CoolerMaster
Scheda Madre
Intel
Hard Disk
240gb Kingston / 240gb hdd maxtor
RAM
4gb DDR2 667mhz
Scheda Video
GTX 660 palit
Scheda Audio
Integrata
Monitor
1080p 60hz
Alimentatore
650w
Sistema Operativo
Windows 7
Ah avevo l

Ma non credo perchè quando accendo il pc compare la schermata di caricamento asus che è abbastanza veloce per poi impallarsi nel logo windows
Posta uno screen di crystaldiskinfo
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento