PROBLEMA Windows 7 con schermi nero e puntatore mouse in avvio

matteocd

Utente Attivo
24
0
CPU
AMD Ryzen 7 3700x
Dissipatore
Dotazione Ryzen
Scheda Madre
MSI B450 Tomahawk Max
HDD
SSD PNY 240 Gb - SSD Kingston 128 Gb
RAM
Corsair Vengeance DDR4, 3000 MHz, 8x2 Gb
GPU
AMD Sapphire R7 260x
Monitor
Samsung SyncMaster 24"
PSU
Thermaltake Smart RGB, 700W
Case
Sharkoon Night Shark RGB
Net
Adsl
OS
Windows 10 64bit
Ciao, sono ormai allo stremo delle forze...
Ho Windows 7, un paio di giorni fa, accendendo il pc mi trovo uno schermo nero dopo il logo di windows con il puntatore del mouse e niente altro.

Le ho provate tutte, all'inizio pensavo fosse un problema col MBR (visto che mi è già successo), quindi ho provato a ricostruirlo con Testdisk (ho un altro hard disk con sempre windows 7 che uso in queste occasioni), ho provato tutti i comandi Bootrec dal disco di installazione di Windows, oltre che al ripristino. Ho provato ad aggiornare ma mi dice di riavviare e farlo da Windows (grazie tante, se partisse). Ovviamente il ripristino non lo fa perché tecnicamente windows parte.

Ho provato sempre dal disco di installazione sfc /scannow e sfc /verifyonly (il primo ok, il secondo dice che ci sono delle violazioni ma non salva nel log i dettagli).

Ho fatto pure per sicurezza chkdsk /f /r : nessun problema.

Ho trovato vari tutorial/video che dicono che dovrebbe funzionare ctrl+alt+canc ma ovviamente non è il mio caso, in modalità provvisoria non entra (tutte e 3 le modalità) e neanche con l'ultima configurazione funzionante, in modalità di debug, in bassa risoluzione e tutte le altre opzioni di avvio avanzato.

Altri ho letto che hanno risolto modificando il BIOS, seguendo varie indicazioni ho disabilitato la scheda LAN, la scheda video e cambiato il tipo di collegamento SATA, niente da fare.

Ho provato pure a cambiare la scheda video, ho fatto tentativi con tutte le periferiche scollegate ma niente.

L'unico altro indizio che ho è che in modalità provvisoria si blocca dopo il caricamento di Classpnp.sys, ho provato pure a sostituire questo file con quello del sistema operativo funzionante ma niente.

Se qualcuno può dirmi qualcosa He ancora non so gliene sarò eternamente grato, altrimenti stasera reinstallo tutto... :(

Grazie
 

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,306
7,849
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Ciao, sono ormai allo stremo delle forze...
Ho Windows 7, un paio di giorni fa, accendendo il pc mi trovo uno schermo nero dopo il logo di windows con il puntatore del mouse e niente altro.

Le ho provate tutte, all'inizio pensavo fosse un problema col MBR (visto che mi è già successo), quindi ho provato a ricostruirlo con Testdisk (ho un altro hard disk con sempre windows 7 che uso in queste occasioni), ho provato tutti i comandi Bootrec dal disco di installazione di Windows, oltre che al ripristino. Ho provato ad aggiornare ma mi dice di riavviare e farlo da Windows (grazie tante, se partisse). Ovviamente il ripristino non lo fa perché tecnicamente windows parte.

Ho provato sempre dal disco di installazione sfc /scannow e sfc /verifyonly (il primo ok, il secondo dice che ci sono delle violazioni ma non salva nel log i dettagli).

Ho fatto pure per sicurezza chkdsk /f /r : nessun problema.

Ho trovato vari tutorial/video che dicono che dovrebbe funzionare ctrl+alt+canc ma ovviamente non è il mio caso, in modalità provvisoria non entra (tutte e 3 le modalità) e neanche con l'ultima configurazione funzionante, in modalità di debug, in bassa risoluzione e tutte le altre opzioni di avvio avanzato.

Altri ho letto che hanno risolto modificando il BIOS, seguendo varie indicazioni ho disabilitato la scheda LAN, la scheda video e cambiato il tipo di collegamento SATA, niente da fare.

Ho provato pure a cambiare la scheda video, ho fatto tentativi con tutte le periferiche scollegate ma niente.

L'unico altro indizio che ho è che in modalità provvisoria si blocca dopo il caricamento di Classpnp.sys, ho provato pure a sostituire questo file con quello del sistema operativo funzionante ma niente.

Se qualcuno può dirmi qualcosa He ancora non so gliene sarò eternamente grato, altrimenti stasera reinstallo tutto... :(

Grazie
Fai una scansione con Crystal disk info e posta i risultati

Inviato da MYA-L11 tramite App ufficiale di Tom\'s Hardware Italia Forum
 

meiyo

Utente Èlite
4,978
2,022
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
HDD
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
GPU
ASUS ROG PLATINUM GTX760
Audio
integrata
Monitor
LG FULL-HD
PSU
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Net
FIBRA TIM 30MEGA
OS
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
Ma... Pensare a questo punto che il disco se ne sta andando...??

Inviato dal mio Redmi 5 utilizzando Tapatalk
 

matteocd

Utente Attivo
24
0
CPU
AMD Ryzen 7 3700x
Dissipatore
Dotazione Ryzen
Scheda Madre
MSI B450 Tomahawk Max
HDD
SSD PNY 240 Gb - SSD Kingston 128 Gb
RAM
Corsair Vengeance DDR4, 3000 MHz, 8x2 Gb
GPU
AMD Sapphire R7 260x
Monitor
Samsung SyncMaster 24"
PSU
Thermaltake Smart RGB, 700W
Case
Sharkoon Night Shark RGB
Net
Adsl
OS
Windows 10 64bit
Fai una scansione con Crystal disk info e posta i risultati

Inviato da MYA-L11 tramite App ufficiale di Tom\'s Hardware Italia Forum

Grazie per la risposta, avevo infatti anche valutato che potesse essere il disco, volevo fare la prova di clonarlo su un altro hard disk, ma il chkdsk non ha riportato nessun errore. Comunque è un SSD che avrà si e non un paio d'anni, vuoi che sia già andato?
Stasera provo quando torno da lavoro, intanto ho scaricato questo Crystal disk, ho trovato varie versioni, una vale l'altra?
Post automatically merged:

Ma... Pensare a questo punto che il disco se ne sta andando...??

Inviato dal mio Redmi 5 utilizzando Tapatalk

Già preso in considerazione, ma il chkdsk ha dato esito negativo, poi è un SSD che avrà si e no un paio d'anni (forse anche meno), mi girerebbe un po' che se ne stesse andando. Ho sempre seguito tutte le indicazini per tenerlo bene (infatti non ho neanche il ripristino del sistema, che se fosse attivo a sto punto magari avrei già risolto).
 

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,306
7,849
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Grazie per la risposta, avevo infatti anche valutato che potesse essere il disco, volevo fare la prova di clonarlo su un altro hard disk, ma il chkdsk non ha riportato nessun errore. Comunque è un SSD che avrà si e non un paio d'anni, vuoi che sia già andato?
Stasera provo quando torno da lavoro, intanto ho scaricato questo Crystal disk, ho trovato varie versioni, una vale l'altra?
Post automatically merged:



Già preso in considerazione, ma il chkdsk ha dato esito negativo, poi è un SSD che avrà si e no un paio d'anni (forse anche meno), mi girerebbe un po' che se ne stesse andando. Ho sempre seguito tutte le indicazini per tenerlo bene (infatti non ho neanche il ripristino del sistema, che se fosse attivo a sto punto magari avrei già risolto).
Per quanto tu possa tenerlo bene,purtroppo capita...fai come ti ho detto più su..

Inviato da MYA-L11 tramite App ufficiale di Tom\'s Hardware Italia Forum
 

matteocd

Utente Attivo
24
0
CPU
AMD Ryzen 7 3700x
Dissipatore
Dotazione Ryzen
Scheda Madre
MSI B450 Tomahawk Max
HDD
SSD PNY 240 Gb - SSD Kingston 128 Gb
RAM
Corsair Vengeance DDR4, 3000 MHz, 8x2 Gb
GPU
AMD Sapphire R7 260x
Monitor
Samsung SyncMaster 24"
PSU
Thermaltake Smart RGB, 700W
Case
Sharkoon Night Shark RGB
Net
Adsl
OS
Windows 10 64bit
Non ho trovato se fa un file di log, ti allego la schermata. Non ci capisco granchè, ma mi sembra tutto ok, no?
 

Allegati

  • Immagine.jpg
    Immagine.jpg
    228.8 KB · Visualizzazioni: 25

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,306
7,849
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit

matteocd

Utente Attivo
24
0
CPU
AMD Ryzen 7 3700x
Dissipatore
Dotazione Ryzen
Scheda Madre
MSI B450 Tomahawk Max
HDD
SSD PNY 240 Gb - SSD Kingston 128 Gb
RAM
Corsair Vengeance DDR4, 3000 MHz, 8x2 Gb
GPU
AMD Sapphire R7 260x
Monitor
Samsung SyncMaster 24"
PSU
Thermaltake Smart RGB, 700W
Case
Sharkoon Night Shark RGB
Net
Adsl
OS
Windows 10 64bit
No, come funziona? Ho scaricato il file, bisogna fare creare il file bootable per forza? non c'è un eseguibile?
 

meiyo

Utente Èlite
4,978
2,022
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
HDD
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
GPU
ASUS ROG PLATINUM GTX760
Audio
integrata
Monitor
LG FULL-HD
PSU
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Net
FIBRA TIM 30MEGA
OS
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
È una ISO cioè un immagine... Hai un masterizzatore? Se si fai tasto dx sulla ISO, e clicca su masterizza con dentro un cd ( basta e avanza)... Poi da bios dai la priorità al lettore anziché al disco e fai partire memtest
No, come funziona? Ho scaricato il file, bisogna fare creare il file bootable per forza? non c'è un eseguibile?

Inviato dal mio Redmi 5 utilizzando Tapatalk
 
  • Like
Reactions: DareDevil_

matteocd

Utente Attivo
24
0
CPU
AMD Ryzen 7 3700x
Dissipatore
Dotazione Ryzen
Scheda Madre
MSI B450 Tomahawk Max
HDD
SSD PNY 240 Gb - SSD Kingston 128 Gb
RAM
Corsair Vengeance DDR4, 3000 MHz, 8x2 Gb
GPU
AMD Sapphire R7 260x
Monitor
Samsung SyncMaster 24"
PSU
Thermaltake Smart RGB, 700W
Case
Sharkoon Night Shark RGB
Net
Adsl
OS
Windows 10 64bit
Ecco, tutto ok.
Non che mi desse troppa speranza dato che l'altro hard disk funziona non dovrebbe essere un problema di hardware.
Sta ancora facendo ma credo sia ripartito perché era al 99%. Che faccio? Fermo o lascio andare un'altra passata?
 

Allegati

  • 20181106_232825.jpg
    20181106_232825.jpg
    4.8 MB · Visualizzazioni: 22

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,306
7,849
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit

meiyo

Utente Èlite
4,978
2,022
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
HDD
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
GPU
ASUS ROG PLATINUM GTX760
Audio
integrata
Monitor
LG FULL-HD
PSU
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Net
FIBRA TIM 30MEGA
OS
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
Scusa, di che marca è l'ssd?... Hai guardato se il tuo modello con la tua scheda madre ha dato origine a problemi di sorta?
Edit

Inviato dal mio Redmi 5 utilizzando Tapatalk
 
Ultima modifica:

matteocd

Utente Attivo
24
0
CPU
AMD Ryzen 7 3700x
Dissipatore
Dotazione Ryzen
Scheda Madre
MSI B450 Tomahawk Max
HDD
SSD PNY 240 Gb - SSD Kingston 128 Gb
RAM
Corsair Vengeance DDR4, 3000 MHz, 8x2 Gb
GPU
AMD Sapphire R7 260x
Monitor
Samsung SyncMaster 24"
PSU
Thermaltake Smart RGB, 700W
Case
Sharkoon Night Shark RGB
Net
Adsl
OS
Windows 10 64bit
Ecco qui. Non ho guardato per la scheda madre, ma fino a sabato non mai dato nessun problema. Adesso provo a cambiare slot sata
Post automatically merged:

Niente da fare. Anche cambiando slot tutto uguale.
Post automatically merged:

A quanto sembra non carica dei driver, ho creato il file ntbtlog:
Cosa strana, il primo che non carica (hlqgmaip.sys) non esiste da nessuna parte cercando su google.

Loaded driver \SystemRoot\system32\ntkrnlpa.exe
Loaded driver \SystemRoot\system32\halmacpi.dll
Loaded driver \SystemRoot\system32\kdcom.dll
Loaded driver \SystemRoot\system32\mcupdate_GenuineIntel.dll
Loaded driver \SystemRoot\system32\PSHED.dll
Loaded driver \SystemRoot\system32\BOOTVID.dll
Loaded driver \SystemRoot\system32\CLFS.SYS
Loaded driver \SystemRoot\system32\CI.dll
Loaded driver \SystemRoot\system32\drivers\Wdf01000.sys
Loaded driver \SystemRoot\system32\drivers\WDFLDR.SYS
Loaded driver \SystemRoot\system32\drivers\ACPI.sys
Loaded driver \SystemRoot\system32\drivers\WMILIB.SYS
Loaded driver \SystemRoot\system32\drivers\msisadrv.sys
Loaded driver \SystemRoot\system32\drivers\pci.sys
Loaded driver \SystemRoot\system32\drivers\vdrvroot.sys
Loaded driver \SystemRoot\System32\drivers\partmgr.sys
Loaded driver \SystemRoot\system32\drivers\compbatt.sys
Loaded driver \SystemRoot\system32\drivers\BATTC.SYS
Loaded driver \SystemRoot\system32\drivers\volmgr.sys
Loaded driver \SystemRoot\System32\drivers\volmgrx.sys
Loaded driver \SystemRoot\system32\drivers\intelide.sys
Loaded driver \SystemRoot\system32\drivers\PCIIDEX.SYS
Loaded driver \SystemRoot\system32\drivers\pciide.sys
Loaded driver \SystemRoot\System32\drivers\mountmgr.sys
Loaded driver \SystemRoot\system32\drivers\atapi.sys
Loaded driver \SystemRoot\system32\drivers\ataport.SYS
Loaded driver \SystemRoot\system32\DRIVERS\msahci.sys
Loaded driver \SystemRoot\system32\drivers\amdxata.sys
Loaded driver \SystemRoot\system32\drivers\fltmgr.sys
Loaded driver \SystemRoot\system32\drivers\fileinfo.sys
Loaded driver \SystemRoot\system32\DRIVERS\MpFilter.sys
Loaded driver \SystemRoot\system32\DRIVERS\fltsrv.sys
Loaded driver \SystemRoot\System32\Drivers\Ntfs.sys
Loaded driver \SystemRoot\System32\Drivers\msrpc.sys
Loaded driver \SystemRoot\System32\Drivers\ksecdd.sys
Loaded driver \SystemRoot\System32\Drivers\cng.sys
Loaded driver \SystemRoot\System32\drivers\pcw.sys
Loaded driver \SystemRoot\System32\Drivers\Fs_Rec.sys
Loaded driver \SystemRoot\system32\drivers\ndis.sys
Loaded driver \SystemRoot\system32\drivers\NETIO.SYS
Loaded driver \SystemRoot\System32\Drivers\ksecpkg.sys
Loaded driver \SystemRoot\System32\drivers\tcpip.sys
Loaded driver \SystemRoot\System32\drivers\fwpkclnt.sys
Loaded driver \SystemRoot\system32\DRIVERS\wfplwf.sys
Loaded driver \SystemRoot\system32\drivers\vmstorfl.sys
Loaded driver \SystemRoot\system32\drivers\volsnap.sys
Loaded driver \SystemRoot\System32\Drivers\spldr.sys
Loaded driver \SystemRoot\system32\DRIVERS\snapman.sys
Loaded driver \SystemRoot\System32\drivers\rdyboost.sys
Loaded driver \SystemRoot\system32\pwdrvio.sys
Loaded driver \SystemRoot\System32\Drivers\mup.sys
Loaded driver \SystemRoot\System32\drivers\hwpolicy.sys
Loaded driver \SystemRoot\System32\DRIVERS\fvevol.sys
Loaded driver \SystemRoot\system32\drivers\disk.sys
Loaded driver \SystemRoot\system32\drivers\CLASSPNP.SYS
Did not load driver \??\C:\Windows\system32\drivers\hlqgmaip.sys
Loaded driver \SystemRoot\System32\DRIVERS\cmderd.sys
Loaded driver \SystemRoot\system32\DRIVERS\cdrom.sys
Loaded driver \SystemRoot\system32\DRIVERS\cmdguard.sys
Loaded driver \SystemRoot\System32\Drivers\Null.SYS
Loaded driver \SystemRoot\System32\Drivers\Beep.SYS
Loaded driver \SystemRoot\System32\drivers\vga.sys
Loaded driver \SystemRoot\System32\DRIVERS\RDPCDD.sys
Loaded driver \SystemRoot\system32\drivers\rdpencdd.sys
Loaded driver \SystemRoot\system32\drivers\rdprefmp.sys
Loaded driver \SystemRoot\System32\Drivers\Msfs.SYS
Loaded driver \SystemRoot\System32\Drivers\Npfs.SYS
Loaded driver \SystemRoot\system32\DRIVERS\tdx.sys
Loaded driver \SystemRoot\System32\DRIVERS\cmdhlp.sys
Loaded driver \SystemRoot\system32\drivers\afd.sys
Loaded driver \SystemRoot\System32\DRIVERS\netbt.sys
Loaded driver \SystemRoot\system32\DRIVERS\pacer.sys
Loaded driver \SystemRoot\system32\DRIVERS\vwififlt.sys
Loaded driver \SystemRoot\system32\DRIVERS\inspect.sys
Loaded driver \SystemRoot\system32\DRIVERS\netbios.sys
Loaded driver \SystemRoot\system32\drivers\serial.sys
Loaded driver \SystemRoot\system32\DRIVERS\wanarp.sys
Loaded driver \SystemRoot\system32\drivers\termdd.sys
Loaded driver \SystemRoot\system32\DRIVERS\rdbss.sys
Loaded driver \SystemRoot\system32\drivers\nsiproxy.sys
Loaded driver \SystemRoot\system32\drivers\mssmbios.sys
Loaded driver \SystemRoot\system32\drivers\isedrv.sys
Loaded driver \SystemRoot\System32\drivers\discache.sys
Loaded driver \SystemRoot\system32\drivers\csc.sys
Loaded driver \SystemRoot\System32\Drivers\dfsc.sys
Loaded driver \SystemRoot\system32\DRIVERS\blbdrive.sys
Loaded driver \SystemRoot\system32\DRIVERS\tunnel.sys
Loaded driver \SystemRoot\system32\drivers\intelppm.sys
Loaded driver \SystemRoot\System32\drivers\dxgkrnl.sys
Loaded driver \SystemRoot\system32\DRIVERS\nvlddmkm.sys
Loaded driver \SystemRoot\system32\DRIVERS\HDAudBus.sys
Loaded driver \SystemRoot\system32\drivers\usbuhci.sys
Loaded driver \SystemRoot\system32\drivers\usbehci.sys
Loaded driver \SystemRoot\system32\DRIVERS\rusb3xhc.sys
Loaded driver \SystemRoot\system32\drivers\usbohci.sys
Loaded driver \SystemRoot\system32\drivers\parport.sys
Loaded driver \SystemRoot\system32\DRIVERS\ASACPI.sys
Loaded driver \SystemRoot\system32\drivers\serenum.sys
Loaded driver \SystemRoot\system32\DRIVERS\CompositeBus.sys
Loaded driver \SystemRoot\system32\DRIVERS\CLMirrorDriver.sys
Loaded driver \SystemRoot\system32\DRIVERS\AgileVpn.sys
Loaded driver \SystemRoot\system32\DRIVERS\rasl2tp.sys
Loaded driver \SystemRoot\system32\DRIVERS\ndistapi.sys
Loaded driver \SystemRoot\system32\DRIVERS\ndiswan.sys
Loaded driver \SystemRoot\system32\DRIVERS\raspppoe.sys
Loaded driver \SystemRoot\system32\DRIVERS\raspptp.sys
Loaded driver \SystemRoot\system32\DRIVERS\rassstp.sys
Loaded driver \SystemRoot\system32\DRIVERS\rdpbus.sys
Loaded driver \SystemRoot\system32\DRIVERS\kbdclass.sys
Loaded driver \SystemRoot\system32\DRIVERS\mouclass.sys
Loaded driver \SystemRoot\system32\DRIVERS\dtultrascsibus.sys
Loaded driver \SystemRoot\system32\drivers\swenum.sys
Loaded driver \SystemRoot\system32\drivers\umbus.sys
Loaded driver \SystemRoot\system32\drivers\nvvad32v.sys
Loaded driver \SystemRoot\system32\DRIVERS\nvvhci.sys
Loaded driver \SystemRoot\system32\DRIVERS\dtultrausbbus.sys
Did not load driver \SystemRoot\System32\drivers\vga.sys
Loaded driver \SystemRoot\system32\DRIVERS\usbhub.sys
Loaded driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Loaded driver \SystemRoot\system32\drivers\nvhda32v.sys
Loaded driver \SystemRoot\system32\drivers\HdAudio.sys
Loaded driver \SystemRoot\system32\DRIVERS\rusb3hub.sys
Loaded driver \SystemRoot\system32\DRIVERS\athur.sys
Loaded driver \SystemRoot\System32\drivers\vwifibus.sys
Loaded driver \SystemRoot\system32\DRIVERS\monitor.sys
Loaded driver \SystemRoot\system32\DRIVERS\usbccgp.sys
Loaded driver \SystemRoot\system32\DRIVERS\hidusb.sys
Loaded driver \SystemRoot\system32\DRIVERS\mouhid.sys
Loaded driver \SystemRoot\system32\DRIVERS\kbdhid.sys
Loaded driver \SystemRoot\system32\DRIVERS\cdfs.sys
Loaded driver \SystemRoot\system32\drivers\luafv.sys
Did not load driver \SystemRoot\system32\DRIVERS\MpFilter.sys
Loaded driver \SystemRoot\system32\DRIVERS\lltdio.sys
Loaded driver \SystemRoot\system32\DRIVERS\nwifi.sys
Loaded driver \SystemRoot\system32\DRIVERS\ndisuio.sys
Loaded driver \SystemRoot\system32\DRIVERS\rspndr.sys
Loaded driver \SystemRoot\system32\drivers\HTTP.sys
Loaded driver \SystemRoot\system32\DRIVERS\bowser.sys
Loaded driver \SystemRoot\System32\drivers\mpsdrv.sys
Loaded driver \SystemRoot\system32\DRIVERS\mrxsmb.sys
Loaded driver \SystemRoot\system32\DRIVERS\mrxsmb10.sys
Loaded driver \SystemRoot\system32\DRIVERS\mrxsmb20.sys
Loaded driver \SystemRoot\system32\drivers\parvdm.sys
Loaded driver \??\C:\Program Files\Quintessential Media Player\cdrpdacc.sys
Loaded driver \SystemRoot\system32\drivers\peauth.sys
Loaded driver \SystemRoot\System32\DRIVERS\srvnet.sys
Loaded driver \SystemRoot\System32\drivers\tcpipreg.sys
Loaded driver \SystemRoot\System32\DRIVERS\srv2.sys
Loaded driver \SystemRoot\System32\DRIVERS\srv.sys
Did not load driver \SystemRoot\System32\DRIVERS\srv.sys
Loaded driver \SystemRoot\system32\DRIVERS\NisDrvWFP.sys

Posso prenderli dal sistema operativo che funziona i file che non carica o è sconsigliato?
 

Allegati

  • 20181106_234515.jpg
    20181106_234515.jpg
    1.9 MB · Visualizzazioni: 21
Ultima modifica:

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 63 48.5%
  • Ethereum

    Voti: 50 38.5%
  • Cardano

    Voti: 17 13.1%
  • Polkadot

    Voti: 6 4.6%
  • Monero

    Voti: 12 9.2%
  • XRP

    Voti: 12 9.2%
  • Uniswap

    Voti: 3 2.3%
  • Litecoin

    Voti: 10 7.7%
  • Stellar

    Voti: 8 6.2%
  • Altro (Specifica)

    Voti: 19 14.6%

Discussioni Simili