PROBLEMA UPS non funziona con il modem

Thomas1996

Nuovo Utente
8
0
ho appena comprato un ups APC 1400VA e oggi mi è saltata la corrente per la prima volta, tutto funzionante per ogni dispositivo tranne con il modem, che è rimasto acceso ma internet è saltato.
ho collegato l'alimentatore del modem all'ups mentre il cavo della fibra l'ho lasciato alla presa a muro, potrebbe dipendere da quello? ho provato ad attaccarlo all'ups ma non arriva internet (non ho nessun telefono di casa collegato al modem)
 

Apocalysse

Utente Attivo
800
163
CPU
Presente
Dissipatore
Anche quello
Scheda Madre
Dovrebbe esserci
Hard Disk
Un solid qualcosa
RAM
Tanta
Scheda Video
Vecchiotta
Scheda Audio
Non c'è
Monitor
Si vede
Alimentatore
Fa il suo dovere
Case
C'è
Periferiche
Qualcosa ho aggiunto
Sistema Operativo
Windows a volte OSX
ho appena comprato un ups APC 1400VA e oggi mi è saltata la corrente per la prima volta, tutto funzionante per ogni dispositivo tranne con il modem, che è rimasto acceso ma internet è saltato
Non dipende dall'UPS, non puoi farci nulla quando succede
 

Apocalysse

Utente Attivo
800
163
CPU
Presente
Dissipatore
Anche quello
Scheda Madre
Dovrebbe esserci
Hard Disk
Un solid qualcosa
RAM
Tanta
Scheda Video
Vecchiotta
Scheda Audio
Non c'è
Monitor
Si vede
Alimentatore
Fa il suo dovere
Case
C'è
Periferiche
Qualcosa ho aggiunto
Sistema Operativo
Windows a volte OSX
E' andata giù l'elettricità della cabina che da la connessione fibra, a volte quando va via la luce succede anche qui, anche l'ultima volta era andata via la luce nel quartiere e non c'era più connessione, la volta prima non era successo ^^
 
  • Mi piace
Reactions: r3dl4nce

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento