PROBLEMA Overclock Q6600 2.4GHZ

pippinu96

Nuovo Utente
12
1
Hardware Utente
CPU
Intel Q6600 OC 2.7GHZ
Scheda Madre
Asrock G41M-S3
Hard Disk
SATA 500GB
RAM
Crucial 4GB DDR3 1600MHZ
Scheda Video
Intel G41
Scheda Audio
Integrata
Monitor
Acer V193 19"
Alimentatore
450W
Sistema Operativo
Windows 7 ultimate 64 bit
Ragazzi sono nuovo in campo di overclocking, vorrei portare il mio processore Intel Q6600 2.4GHZ a 3.0 o 3.2 GHZ,
Il mio PC:

Scheda Madre: Asrock G41M-S3
Scheda video integrata: Intel G41
Processore: Intel Q6600 2.4GHZ
Ram: crucial 4GB DDR3 1600MHz

Allego Screen CPU-Z:
CPU-Z 1.png CPU-Z 2.png

Grazie in anticipooo!
 

gigioracing

Utente Èlite
5,430
1,346
Hardware Utente
CPU
E8500 @4500mhz benk @5.5mhz
Scheda Madre
ABIT X48 tiger force
Hard Disk
OCZ vertex3 + 1Tb seagate
RAM
8gb corsair domainator DDR3
Scheda Video
ASUS 6970
Scheda Audio
creative 7.1
Monitor
24" LCD philips
Alimentatore
850watt
Case
banchetto
Sistema Operativo
window 7 ultimate
sai se la tua scheda madre supporta l overvolt della cpu ?
 

pippinu96

Nuovo Utente
12
1
Hardware Utente
CPU
Intel Q6600 OC 2.7GHZ
Scheda Madre
Asrock G41M-S3
Hard Disk
SATA 500GB
RAM
Crucial 4GB DDR3 1600MHZ
Scheda Video
Intel G41
Scheda Audio
Integrata
Monitor
Acer V193 19"
Alimentatore
450W
Sistema Operativo
Windows 7 ultimate 64 bit
Credo di no, comunque ho seguito questa guida: http://www.tomshw.it/forum/overclock-generale/57013-guida-overclock-core-2-duo-quad-come-iniziare.html e ho portato la frequenza del bus a 333, dandomi temperature sui 40-45° ma non vorrei aumentare il moltiplicatore, poichè ho un dissipatore stock della intel... cosa mi consigli???

EDIT:

Ho impostato il moltiplicatore a 9, e il sistema operativo non si avviava, perciò l'ho impostato a 8 e sono a 2.6 ghz...
Come mai non posso impostarlo a 9? Per via della scheda madre, o del voltaggio di default? :grat:

:help::help::help:
 
Ultima modifica:

gigioracing

Utente Èlite
5,430
1,346
Hardware Utente
CPU
E8500 @4500mhz benk @5.5mhz
Scheda Madre
ABIT X48 tiger force
Hard Disk
OCZ vertex3 + 1Tb seagate
RAM
8gb corsair domainator DDR3
Scheda Video
ASUS 6970
Scheda Audio
creative 7.1
Monitor
24" LCD philips
Alimentatore
850watt
Case
banchetto
Sistema Operativo
window 7 ultimate
Credo di no, comunque ho seguito questa guida: http://www.tomshw.it/forum/overclock-generale/57013-guida-overclock-core-2-duo-quad-come-iniziare.html e ho portato la frequenza del bus a 333, dandomi temperature sui 40-45° ma non vorrei aumentare il moltiplicatore, poichè ho un dissipatore stock della intel... cosa mi consigli???

EDIT:

Ho impostato il moltiplicatore a 9, e il sistema operativo non si avviava, perciò l'ho impostato a 8 e sono a 2.6 ghz...
Come mai non posso impostarlo a 9? Per via della scheda madre, o del voltaggio di default? :grat:

:help::help::help:
333x9 sarebbe 3ghz , probabilmente la tua cpu non lo tiene con il voltaggio stock . prova 350x8 magari
 

The Starchild

Utente Èlite
19,016
2,638
Hardware Utente
CPU
i5 6500
Scheda Madre
Asrock H170 Pro4S
Hard Disk
Samsung 850 Pro M.2 250gb + Segate 2Tb
RAM
16gb 2*8 2400 C11
Scheda Video
HD 7770 VaporX
Monitor
21.5" FullHD
Alimentatore
Corsair HX-620W
Case
Fractal Design Define XL
Sistema Operativo
Windows 10
non so cosa fai col pc, ma mi permetto di andare ot dicendoti che potresti metterci una scheda video discreta :)
 

pippinu96

Nuovo Utente
12
1
Hardware Utente
CPU
Intel Q6600 OC 2.7GHZ
Scheda Madre
Asrock G41M-S3
Hard Disk
SATA 500GB
RAM
Crucial 4GB DDR3 1600MHZ
Scheda Video
Intel G41
Scheda Audio
Integrata
Monitor
Acer V193 19"
Alimentatore
450W
Sistema Operativo
Windows 7 ultimate 64 bit
non so cosa fai col pc, ma mi permetto di andare ot dicendoti che potresti metterci una scheda video discreta :)
L'idea è quella di mettere una scheda video dedicata, appena avrò un discreto budget :ok:

- - - Updated - - -

Ho impostato il voltaggio della cpu a 1.4V con 333x9, adesso il sistema operativo parte e fila tutto liscio come l'olio con temperature sui 45°! :asd:

CPU-Z rileva 3000MHZ di prociessore, ma la ram solo 500MHZ!!!
 

vasco9519

Utente Èlite
3,122
567
Hardware Utente
CPU
Core i5 3570k/Dual opteron 280
Scheda Madre
Msi z77a GD65 /supermicro H8DSL.Hti
Hard Disk
Seagate 7200.14+320/raid 80gb barracuda+320
RAM
Kingston Hiperx Black 2133 cl11 1.5v/Elpida ddr400 ECC 12gb
Scheda Video
Radeon 5850 /ati. rageXL8mb
Scheda Audio
Classe A autocostruito+Creative Sound Blaster
Monitor
Dell U2312HM/ Hp VS17
Alimentatore
XFX ProCore 550W corsair cx430 rindondante
Case
Fractal Design Arc midi/supermicro modded
Sistema Operativo
Windows 7 Ultimate x64/ubuntu server x64
@Giuseppe Costa mi sa che quelle temperature sono in idle, e se lo sono sono pure altissime :sisi: per "testare" se il sistema è stabile devi eseguire intel burn test su extreme per 10 "run" se le passi allora puoi ritenere il sistema stabile :)
 

aledelio

Nuovo Utente
91
11
Hardware Utente
CPU
Intel i5 3570k
Scheda Madre
MSI Z77AG41
Hard Disk
Samsung 840 Pro 128GB + Samsung Green Sata2 500gb
RAM
G.Skill 2x4GB DDR3 1833
Scheda Video
XFX 7950 X EDITION BOOST UEFI
Monitor
Philips 22" Full HD 2'ms
Alimentatore
Cooler Master Silent Pro Gold 600W + Stabilizzatore Onda Sinusoidale Pura 720W
Case
Corsair Carbide 500R Black
Sistema Operativo
Windows Seven 64
meglio se sali di fsb. 375x8 rende molto meglio. pci spectrum 101, cpu volt auto, ram auto, risparmi spenti, tranne c1 su enable.
 

pippinu96

Nuovo Utente
12
1
Hardware Utente
CPU
Intel Q6600 OC 2.7GHZ
Scheda Madre
Asrock G41M-S3
Hard Disk
SATA 500GB
RAM
Crucial 4GB DDR3 1600MHZ
Scheda Video
Intel G41
Scheda Audio
Integrata
Monitor
Acer V193 19"
Alimentatore
450W
Sistema Operativo
Windows 7 ultimate 64 bit
@Giuseppe Costa mi sa che quelle temperature sono in idle, e se lo sono sono pure altissime :sisi: per "testare" se il sistema è stabile devi eseguire intel burn test su extreme per 10 "run" se le passi allora puoi ritenere il sistema stabile :)
Intel Burn Test mi porta in blue screen con l'errore 124, devo aumentare il voltaggio Vcore?
 

vasco9519

Utente Èlite
3,122
567
Hardware Utente
CPU
Core i5 3570k/Dual opteron 280
Scheda Madre
Msi z77a GD65 /supermicro H8DSL.Hti
Hard Disk
Seagate 7200.14+320/raid 80gb barracuda+320
RAM
Kingston Hiperx Black 2133 cl11 1.5v/Elpida ddr400 ECC 12gb
Scheda Video
Radeon 5850 /ati. rageXL8mb
Scheda Audio
Classe A autocostruito+Creative Sound Blaster
Monitor
Dell U2312HM/ Hp VS17
Alimentatore
XFX ProCore 550W corsair cx430 rindondante
Case
Fractal Design Arc midi/supermicro modded
Sistema Operativo
Windows 7 Ultimate x64/ubuntu server x64
si, ma attento alla temperatura durante il test, controllala, rischi di friggere la CPU :sisi: se arrivi a 75 gradi stoppa tutto :)
 

pippinu96

Nuovo Utente
12
1
Hardware Utente
CPU
Intel Q6600 OC 2.7GHZ
Scheda Madre
Asrock G41M-S3
Hard Disk
SATA 500GB
RAM
Crucial 4GB DDR3 1600MHZ
Scheda Video
Intel G41
Scheda Audio
Integrata
Monitor
Acer V193 19"
Alimentatore
450W
Sistema Operativo
Windows 7 ultimate 64 bit
si, ma attento alla temperatura durante il test, controllala, rischi di friggere la CPU :sisi: se arrivi a 75 gradi stoppa tutto :)
Ok adesso provo ;)

- - - Updated - - -

Ho settato il voltaggio della cpu a 1.450, avvio intel burn test a max con 10 run, le temperature raggiungono dai 55 ai 60 gradi, ma dopo 15 secondi il pc si riavvia, e una volta avviato il S.O. windows 7 mi rileva di nuovo l'errore 124

- - - Updated - - -

Allora la situazione è questa:

Dopo vari tentativi Intel burn test con 333x9 e "1,48125 VOLTS" mi porta perennemente all'errore 124...
Solamente con i settaggi 300x9 e 1,4V IBT finisce il lavoro facendo raggiungere la temperatura massima a 73°

Perchè a quasi 1,5V il mio processore non regge i 3GHZ!?!?!?! :muro::muro::muro::muro::muro::muro:
 
  • Mi piace
Reactions: vasco9519

aledelio

Nuovo Utente
91
11
Hardware Utente
CPU
Intel i5 3570k
Scheda Madre
MSI Z77AG41
Hard Disk
Samsung 840 Pro 128GB + Samsung Green Sata2 500gb
RAM
G.Skill 2x4GB DDR3 1833
Scheda Video
XFX 7950 X EDITION BOOST UEFI
Monitor
Philips 22" Full HD 2'ms
Alimentatore
Cooler Master Silent Pro Gold 600W + Stabilizzatore Onda Sinusoidale Pura 720W
Case
Corsair Carbide 500R Black
Sistema Operativo
Windows Seven 64
prova come ti ho detto. parti da 370x8 poi sali nel caso
 

pippinu96

Nuovo Utente
12
1
Hardware Utente
CPU
Intel Q6600 OC 2.7GHZ
Scheda Madre
Asrock G41M-S3
Hard Disk
SATA 500GB
RAM
Crucial 4GB DDR3 1600MHZ
Scheda Video
Intel G41
Scheda Audio
Integrata
Monitor
Acer V193 19"
Alimentatore
450W
Sistema Operativo
Windows 7 ultimate 64 bit
prova come ti ho detto. parti da 370x8 poi sali nel caso
Con 370x8 e voltaggio 1,425 non parte nemmeno la schermata del bios T.T ho fatto caricare le impostazioni di default e ho rimesso a 300x9 la cpu...
:help:

EDIT:

Cosa succede se imposto il vcore a 1,5V o superiore?
 
Ultima modifica:

HD2600

Utente Attivo
346
5
Hardware Utente
CPU
Q6600 G0 3.05GHz\E8400\IMAC 27° 3.4ghz
Scheda Madre
P5K-E\g31-msi
Hard Disk
3 TB\500GB\1TB
RAM
6.0 GB1066MHz\2.0GB 800MHz\16.0GB DDR3
Scheda Video
HD5870 vapor-x \Asus GTX 280 1GB \GTX680mx 2GB
Scheda Audio
HD
Monitor
22° 1680*1050\22° 1366*720\27° 2560*1440
Alimentatore
450W\400W\
Sistema Operativo
Winodws8\10.8 Mountain Lion
pare che sono nella stessa barca tua, abbiamo dei proci s****ti
 

panzaone

Nuovo Utente
6
0
Hardware Utente
CPU
Intel Core Duo Quad 2.4 Ghz
Scheda Madre
Ati Radeon Xpress 1250
Hard Disk
1 Tera
RAM
DDR2 4 Gb
Scheda Video
Nvidia GeForce GTX 460 GLH
Scheda Audio
7.1 HD integrato
Monitor
Sansung Full HD 24"
Alimentatore
Cooler Master 80 Plus 700W
Case
Case Acer
Sistema Operativo
Windows 7 Ultimate
pare che sono nella stessa barca tua, abbiamo dei proci s****ti
Oggi mi dovrebbe arrivare il nuovo dissipatore che ho acquistato (Arctic Freezer 13). Appena lo monto parto con l'overckock della mia CPU Intell Q6600 incrociando le dita....
Vi aggiorno sull'evolversi se riesco stasera stessa. :):)
 
Iniziato da Discussione simile Forum Risposte Data
bongo74 Overclock 9
G Overclock 6
lexyo Software OC 12
H Overclock 6
H Benchmark 1

Entra

oppure Accedi utilizzando