[FTTC] TIM 100/20 Mb/sec

mallolo

Utente Attivo
537
104
CPU
AMD Ryzen 5 3600
Dissipatore
Stock
Scheda Madre
MSI B450 TOMAHAWK MAX
HDD
SSD Crucial BX200 240 GB + HDD meccanici Totale 3 TB
RAM
Team Group T-FORCE DELTA TUF Gaming Alliance RGB 16 GB DDR4 3200 MHz
GPU
MSI GeForce GTX 1650 SUPER VENTUS XS OC 4 GB GDDR6
Audio
Realtek integrata 7.1
Monitor
LG Flatron M227WD
PSU
OCZ Fatal1ty 750W
Case
LC-Power Gaming 700B - Hexagon Midi-Tower
Periferiche
XBOX 360 Wireless controller
Net
TIM 200 Mega FTTCAB
OS
Windows 10 Pro
Annotazione 2018-12-05 012942.jpg
Annotazione 2018-12-05 012942.jpg
ciao raga come va ? scusate se sono un pelo ot ma perchè non riesco più a pingare l'armadio ? è già un po' che è così.... una volta si poteva fare,e ricordo che facevo sui 3-5ms...
 

MARCOGO

Utente Attivo
184
21
Ciao a tutti...da ieri finalmente mi hanno attivato la 100 mb, circa 2 settimane fa mi avevano attivato la 30 (prima avevo la 7 mb ) della Tim...
avendo un fritzbox ho provato a fare dei cambiamenti sul SNR, ma anche se aumenta sia il Down che l'up, ho notato degli errori (ES - CRC)...invece impostando solo l'opzione "impostazione di linea " su Massima Prestazione, le cose sono andate benino...ma ovviamente ho fatto solo un paio di prove ...domani mi metterò sotto a vedere fin dove posso spingere per avere dei miglioramenti...
quello che vi voglio chiedere è: poco tempo fa, tramite l'applicazione fibermapp (prima che venisse chiusa) erano inseriti 2 dati: uno con indicazioni per la 17 db, altri invece con indicazioni per la 35 db.

qui la foto:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIzDzo/zg5aSHYh4l5k2TGxc#.XBRGWmhKjIU

i miei dati attuali:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIwFh4HWUGfY1Ih4l5k2TGxc#.XBRGt2hKjIU

dati con variazione snr a -60 fritzbox:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIwvuxOv8lEfEoh4l5k2TGxc#.XBRG-mhKjIU
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIxRF7HYvW90/Ih4l5k2TGxc#.XBRHEmhKjIU
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIxGVUD5uoUpyIh4l5k2TGxc#.XBRISmhKjIU

secondo voi è possibile farsi impostare la 35 db sperando in un miglioramento? grazie...
 

EliGabriRock44

Utente Èlite
2,102
372
CPU
Intel i7 930 2.8Ghz
Dissipatore
Cooler Master Hyper TX3 Evo
Scheda Madre
Asus P6X58DE-E
HDD
Samsung 1 TB 7200rpm
RAM
8 GB Samsung 1033Mhz
GPU
Nvidia GTS 450
Monitor
Philips 22'
PSU
HP 300w
OS
Windows 10 Pro 64 bit
Ciao a tutti...da ieri finalmente mi hanno attivato la 100 mb, circa 2 settimane fa mi avevano attivato la 30 (prima avevo la 7 mb ) della Tim...
avendo un fritzbox ho provato a fare dei cambiamenti sul SNR, ma anche se aumenta sia il Down che l'up, ho notato degli errori (ES - CRC)...invece impostando solo l'opzione "impostazione di linea " su Massima Prestazione, le cose sono andate benino...ma ovviamente ho fatto solo un paio di prove ...domani mi metterò sotto a vedere fin dove posso spingere per avere dei miglioramenti...
quello che vi voglio chiedere è: poco tempo fa, tramite l'applicazione fibermapp (prima che venisse chiusa) erano inseriti 2 dati: uno con indicazioni per la 17 db, altri invece con indicazioni per la 35 db.

qui la foto:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIzDzo/zg5aSHYh4l5k2TGxc#.XBRGWmhKjIU

i miei dati attuali:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIwFh4HWUGfY1Ih4l5k2TGxc#.XBRGt2hKjIU

dati con variazione snr a -60 fritzbox:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIwvuxOv8lEfEoh4l5k2TGxc#.XBRG-mhKjIU
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIxRF7HYvW90/Ih4l5k2TGxc#.XBRHEmhKjIU
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIxGVUD5uoUpyIh4l5k2TGxc#.XBRISmhKjIU

secondo voi è possibile farsi impostare la 35 db sperando in un miglioramento? grazie...

Sicuramente avrai un aumento di banda con il 35b, ma deve essere disponibile sul tuo cabinet.
 
  • Like
Reactions: MARCOGO

MARCOGO

Utente Attivo
184
21
Sicuramente avrai un aumento di banda con il 35b, ma deve essere disponibile sul tuo cabinet.

il cabinet come tutto il resto è nuovo...quando ho chiamato il 187 per info mi dissero che era già pronto anche per l'upgrade a 200... magari c'è la possibilità anche dei 35 db...
devo chiamare sempre il commerciale per il cambiamento???
Grazie...
 

EliGabriRock44

Utente Èlite
2,102
372
CPU
Intel i7 930 2.8Ghz
Dissipatore
Cooler Master Hyper TX3 Evo
Scheda Madre
Asus P6X58DE-E
HDD
Samsung 1 TB 7200rpm
RAM
8 GB Samsung 1033Mhz
GPU
Nvidia GTS 450
Monitor
Philips 22'
PSU
HP 300w
OS
Windows 10 Pro 64 bit
il cabinet come tutto il resto è nuovo...quando ho chiamato il 187 per info mi dissero che era già pronto anche per l'upgrade a 200... magari c'è la possibilità anche dei 35 db...
devo chiamare sempre il commerciale per il cambiamento???
Grazie...

Si
 

alessandrobullo

Nuovo Utente
1
0
Net
TIM FTTC 100/20
Ciao a tutti ragazzi!!

Sono da poco passato dalla FTTC 30/3 (offerta "Tutto") alla 100/20 (offerta "Connect xDSL Gold"), praticamente mantenendo lo stesso costo mensile.
Premesso che mesi indietro (Luglio 2018) richiesi l'attivazione della medesima offerta a 100/20 che provai per 14 giorni e cui però non portai a termine l'attivazione, ottenevo velocità di 102.14Mbps in down e 20.11Mbps in up.

Disto dal Cabinet 170m.

Ad oggi Dicembre 2018, nuova attivazione 100/20 completa, mi ritrovo i seguenti valori: https://postimg.cc/qgZq9fk3

C'è un netto calo di velocità.
Segnalato al 187, in seguito uscita del tecnico, mi rispondono che non risultano anomalie sulla linea, nonostante ciò, sono impossibilitati dall'eseguire cambi di coppia in quanto non ce ne sono più libere.
Il mio impianto è già stato sezionato/ottimizzato.

Mi dareste un vostro cortese parere sulla mia linea? Come vi sembra?
Secondo voi è possibile perdere tanto in relazione alla distanza che ho dal Cabinet a causa della diafonia?
 

liog

Utente Attivo
460
30
CPU
i7 5930k
Dissipatore
Noctua NH-D15
Scheda Madre
MSI Godlike X99
HDD
WD Blue 3TB
RAM
GSkill 32gb 2800 MHz
GPU
Gigabyte GTX 980Ti
PSU
Corsair AX860
Case
Corsair Graphite 760T v2
OS
Windows 10 Pro
Consigli su come eventualmente migliorare? Ps: ho già disabilitato le altre prese telefoniche inutili
stats.jpg
 

EliGabriRock44

Utente Èlite
2,102
372
CPU
Intel i7 930 2.8Ghz
Dissipatore
Cooler Master Hyper TX3 Evo
Scheda Madre
Asus P6X58DE-E
HDD
Samsung 1 TB 7200rpm
RAM
8 GB Samsung 1033Mhz
GPU
Nvidia GTS 450
Monitor
Philips 22'
PSU
HP 300w
OS
Windows 10 Pro 64 bit
Ciao a tutti ragazzi!!

Sono da poco passato dalla FTTC 30/3 (offerta "Tutto") alla 100/20 (offerta "Connect xDSL Gold"), praticamente mantenendo lo stesso costo mensile.
Premesso che mesi indietro (Luglio 2018) richiesi l'attivazione della medesima offerta a 100/20 che provai per 14 giorni e cui però non portai a termine l'attivazione, ottenevo velocità di 102.14Mbps in down e 20.11Mbps in up.

Disto dal Cabinet 170m.

Ad oggi Dicembre 2018, nuova attivazione 100/20 completa, mi ritrovo i seguenti valori: https://postimg.cc/qgZq9fk3

C'è un netto calo di velocità.
Segnalato al 187, in seguito uscita del tecnico, mi rispondono che non risultano anomalie sulla linea, nonostante ciò, sono impossibilitati dall'eseguire cambi di coppia in quanto non ce ne sono più libere.
Il mio impianto è già stato sezionato/ottimizzato.

Mi dareste un vostro cortese parere sulla mia linea? Come vi sembra?
Secondo voi è possibile perdere tanto in relazione alla distanza che ho dal Cabinet a causa della diafonia?

Il calo c'é, si potrebbe notare un po' di diafonia, infatti sei molto vicino al cabinet ma al tempo stesso hai dei valori strani.
Se l'impianto é OK, non puoi far nulla.

Consigli su come eventualmente migliorare? Ps: ho già disabilitato le altre prese telefoniche inutili
Visualizza allegato 321266

Se il doppino telefonico non ha giunzioni fatte male, o altre prese collegate ed é della minor lunghezza possibile, altro non puoi fare.
 

MARCOGO

Utente Attivo
184
21
ciao... come avevo chiesto tempo fa a
EliGabriRock44

adesso mi sono fatto impostare la 35db sulla linea da 100mb...
il problema è:
1-devo tener conto della REALE velocità da quello che vedo sul router o dalle prove che faccio nei vari speedtest (mio-ip.it -- speedtest.net***ovviamente da prendere con le pinzette i valori -...)

2-mi è stato abilitato il "servizio" di massima velocità (che attualmente non ricordo il nome, gratis 1° anno, poi 5€..)... anche il tecnico al 187 ha detto che essendo stato abilitato questo servizio, dovrei sfruttare la banda piena....

3- anche impostando i valori dell'SNR del router (frtizbox 3490) la banda non viene utilizzata tutta:

impostazione SNR a -120:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIx3JFSkFIgedYh4l5k2TGxc#.XBy_G1xKjIU
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIxDSXjMBqaSP4h4l5k2TGxc#.XBy_R1xKjIU

impostazione SNR a -70:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIz+4CkctCl/zYh4l5k2TGxc#.XBy_hlxKjIU
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIzMr/yd56MRyoh4l5k2TGxc#.XBy_k1xKjIU

impostazioni SNR a -60:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIybtRiRurfC+Yh4l5k2TGxc#.XBzBP1xKjIU
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIzhGxfIBTrf/4h4l5k2TGxc#.XBzBY1xKjIU

impostazioni a -40:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIy68TvyyJ0dXIh4l5k2TGxc#.XBzBf1xKjIU
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIx5ElsLAjUBooh4l5k2TGxc#.XBzBrlxKjIU

tutti quanti questi cambiamenti però portano a non poter aumentare NOTEVOLMENTE la linea ma ad avere lo stesso degli errori (ES e CRC)..
Mentre se non cambio dell'SNR nulla ma imposto in "Impostazioni di linea" metto MASSIMA VELOCITA' il risultato sarà questo:
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIwHGI9UDjd3C4h4l5k2TGxc#.XBzFalxKjIU
http://it.tinypic.com/usermedia.php?uo=jJm7XUcEEIwGv3GRUMlG8oh4l5k2TGxc#.XBzFiVxKjIU

secondo voi c'è qualche errore o questo è il massimo che posso aspettarmi dalla linea, da notare poi che son o gli stessi valori che avevo con i 17 db....
grazie
 
Ultima modifica:

guidgip

Nuovo Utente
78
2
CPU
Core I5 2500K
Scheda Madre
Asrock Fatal1ty P67 Performance
HDD
320 GB
RAM
Kingston Hyper X Beast 8 GB
GPU
Palit Gtx 670 reference
Audio
Integrato
Case
Asus Vento
OS
Windows 7 Pro 64 bit
Salve ragazzi, qualche giorno fa è venuto il tecnico Tim a montarmi finalmente la fibra. Nella mia zona, per ora, è attivabile soltanto il profilo 100/20, ma con l'opzione contrattuale della massima velocità, per cui se dovessero aumentare automaticamente aumenterebbe la velocità anche per me.
Per quanto riguarda il router mi hanno lasciato il Fritz!Box 7590. E' un ottimo apparecchio, però attualmente mi da questi valori:

Anche il tecnico che venne l'altro giorno ad installare la fibra non riusciva a capire perchè in up si fermasse intorno ai 12, per quanto il cavo me l'ha messo nuovo e con il suo strumento di test l'upload arrivava correttamente a 20.
Alla fine mi ha detto che molto probabilmente il router si autoadatta alla linea ed evidentemente non riesce a dare più dei 12.
Secondo voi è veramente così oppure posso fare qualcosa io nelle impostazioni per migliorare la connessione?

Ci sono altre schermate che devo postare per capire il tipo e la qualità della linea?
Inoltre ho visto che nel router è presente un aggiornamento del software.

Secondo voi è opportuno farlo oppure è rischioso?
 

guidgip

Nuovo Utente
78
2
CPU
Core I5 2500K
Scheda Madre
Asrock Fatal1ty P67 Performance
HDD
320 GB
RAM
Kingston Hyper X Beast 8 GB
GPU
Palit Gtx 670 reference
Audio
Integrato
Case
Asus Vento
OS
Windows 7 Pro 64 bit
Si, per il mio lavoro uso tantissimo il Cloud. Per cui, è vero che la differenza rispetto all'adsl di prima è netta già ora, però se avessi i 20 Mega sarebbe ancora meglio.
 

sbarvas

Nuovo Utente
51
1
Ci sono un po' di parametri da valutare per la qualità della linea.
Innanzitutto vedi qual è la banda effettiva che ti arriva( per esempio io ho con fastweb hoil piano tariffario della200/30 e ho una banda di 175/30 quindi, se tutto è ok, i valori massimi che posso raggiungere sono quelli)
Poi vedi i valori dell SNR e dell attenuazione.

P.s In primis aggiorna il fritz.

Inviato da HUAWEI CAN-L01 tramite App ufficiale di Tom\'s Hardware Italia Forum
 

guidgip

Nuovo Utente
78
2
CPU
Core I5 2500K
Scheda Madre
Asrock Fatal1ty P67 Performance
HDD
320 GB
RAM
Kingston Hyper X Beast 8 GB
GPU
Palit Gtx 670 reference
Audio
Integrato
Case
Asus Vento
OS
Windows 7 Pro 64 bit
Ho aggiornato il frtizbox.
Nella schermata di riepilogo della connettività ho questi dati:


Sono questi quelli che intendi?
 

MARCOGO

Utente Attivo
184
21
Ho aggiornato il frtizbox.
Nella schermata di riepilogo della connettività ho questi dati:


Sono questi quelli che intendi?

Ho aggiornato il frtizbox.
Nella schermata di riepilogo della connettività ho questi dati:


Sono questi quelli che intendi?

abbiamo quasi gli stessi dati....cambia solo lo "scambio di bit", io attivata e tu no...
Dovresti provare a impostare gli SNR.....
23.12.2018.jpg
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 296 63.5%
  • XBOX Series X/S

    Voti: 170 36.5%

Discussioni Simili