PROBLEMA file di paging "messaggio all'avvio"

1libero

Utente Attivo
258
44
Hardware Utente
CPU
Intel Skylake i7 6700k
Dissipatore
Corsair Hydro H80i V2
Scheda Madre
Asus Pro Gaming Z170
Hard Disk
Samsung SSD 950 PRO NVMe M.2 256GB, Crucial SSD MX300 275GB
RAM
Corsair Vengeance DDR4 2X8bg 3200mhz
Scheda Video
ZOTAC GeForce® GTX 1070 AMP Edition
Scheda Audio
esterna Fiio E10K OLYMPUS 2 Dac/Amp
Monitor
ASUS MG248Q 24" FHD 1920x1080 144Mhz 1ms
Alimentatore
Corsair HX520W modulator power supply
Case
Cooler Master "MasterCase pro 5"
Periferiche
Logitech G pro keyboard "switch G Romer Tactile", Mouse: Zowie Ec2-B" + SteelSeries QcK+ mat 45x40cm, HeadPhone: Beyerdynamic DT770 PRO 80Ohm, Microphone Blu Yeti "usb"
Internet
http://www.speedtest.net/result/7332777143.png
Sistema Operativo
Windows 10
il seguente messaggio compare a ogni avvio.
Desktop Screenshot 2019.05.12 - 14.49.46.77 (2).png

il file al momento è posizionato su un ssd secondario, e con le seguenti specifiche.
Desktop Screenshot 2019.05.12 - 01.19.17.80 (2).png

cosa non va?
 

BaldosArts

Utente Èlite
2,189
562
Hardware Utente
CPU
Intel Core i5 3570
Dissipatore
Zalman CNPS 9500 Led
Scheda Madre
ASRock z77 Extreme4
Hard Disk
SSD SanDisk Plus 480GB + SSD Samsung 830 128GB + Toshiba P300 1TB
RAM
(2x8) 16GB Corsair Vengeance 1600MHz cl9
Scheda Video
Gigabyte GTX 750ti
Scheda Audio
integrata 7.1
Monitor
23" IPS DELL U2312HM
Alimentatore
Enermax Liberty dx X 500W modulare
Case
Cooler Master CM690 II USB3.0
Periferiche
Multifunzione HP OfficeJet 6950
Internet
FTTC TIM 30Mb
Sistema Operativo
Windows 7 64bit
prova a mettere una minima quantità anche sugli altri dischi, tipo 16MB.
Anche io ho impostato paging su un SSD secondario, ma ho dovuto cmq mettere 800MB sul SSD primario di windows 7.
 
  • Mi piace
Reactions: 1libero

1libero

Utente Attivo
258
44
Hardware Utente
CPU
Intel Skylake i7 6700k
Dissipatore
Corsair Hydro H80i V2
Scheda Madre
Asus Pro Gaming Z170
Hard Disk
Samsung SSD 950 PRO NVMe M.2 256GB, Crucial SSD MX300 275GB
RAM
Corsair Vengeance DDR4 2X8bg 3200mhz
Scheda Video
ZOTAC GeForce® GTX 1070 AMP Edition
Scheda Audio
esterna Fiio E10K OLYMPUS 2 Dac/Amp
Monitor
ASUS MG248Q 24" FHD 1920x1080 144Mhz 1ms
Alimentatore
Corsair HX520W modulator power supply
Case
Cooler Master "MasterCase pro 5"
Periferiche
Logitech G pro keyboard "switch G Romer Tactile", Mouse: Zowie Ec2-B" + SteelSeries QcK+ mat 45x40cm, HeadPhone: Beyerdynamic DT770 PRO 80Ohm, Microphone Blu Yeti "usb"
Internet
http://www.speedtest.net/result/7332777143.png
Sistema Operativo
Windows 10
prova a mettere una minima quantità anche sugli altri dischi, tipo 16MB.
Anche io ho impostato paging su un SSD secondario, ma ho dovuto cmq mettere 800MB sul SSD primario di windows 7.
a okay. faccio una prova domani...
Post automaticamente unito:

prova a mettere una minima quantità anche sugli altri dischi, tipo 16MB.
Anche io ho impostato paging su un SSD secondario, ma ho dovuto cmq mettere 800MB sul SSD primario di windows 7.
Desktop Screenshot 2019.05.13 - 23.08.44.01 (2).png

Alla fine ho provato subito al volo.. e ho dovuto concedere 800MB sul disco di sistema, ma il messaggio è sparito. Quindi adesso sappiamo per certo che bisogna avere 800mb sul disco primario, altrimenti qualcosa non funziona correttamente?
 
Ultima modifica:

Entra

oppure Accedi utilizzando