Problema velocità Fibra TIM

AlexR82

Nuovo Utente
Ciao a tutti,

da pochi giorni ho attiva, nella mia abitazione, la fibra 200 mega di TIM, mi è arrivato lo smart modem plus e l'ho sostituito con quello che avevo per la 100 mega (smart modem).

Chiamando il 187 mi è stato confermato che il mio profilo ora è passato a 200 mega ma la velocità della fibra risulta sempre la stessa di quella che avevo con la 100 mega, al momento è connesso a: 43.6 Mbps / 21.59 Mbps ...oltre i 44 Mbps non va.
Prima di chiedere il passaggio alla 200 mega, ovviamente ho verificato la copertura sul sito TIM inserendo il mio indirizzo con numero civico ed, essendo disponibile, mi aspettavo quindi un miglioramento, almeno minimo, ma non c'è stato.

La cabinet dista poco meno di 500 metri da casa mia.

Secondo voi è normale una velocità del genere oppure è bassa considerando questa distanza?

Grazie.
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
Hardware Utente
Ciao a tutti,

da pochi giorni ho attiva, nella mia abitazione, la fibra 200 mega di TIM, mi è arrivato lo smart modem plus e l'ho sostituito con quello che avevo per la 100 mega (smart modem).

Chiamando il 187 mi è stato confermato che il mio profilo ora è passato a 200 mega ma la velocità della fibra risulta sempre la stessa di quella che avevo con la 100 mega, al momento è connesso a: 43.6 Mbps / 21.59 Mbps ...oltre i 44 Mbps non va.
Prima di chiedere il passaggio alla 200 mega, ovviamente ho verificato la copertura sul sito TIM inserendo il mio indirizzo con numero civico ed, essendo disponibile, mi aspettavo quindi un miglioramento, almeno minimo, ma non c'è stato.

La cabinet dista poco meno di 500 metri da casa mia.

Secondo voi è normale una velocità del genere oppure è bassa considerando questa distanza?

Grazie.
Servono le statistiche di linea per valutare.
Posta i dati di attenuazione, SNR ed errori di linea.
 

AlexR82

Nuovo Utente
Dopo una mia segnalazione di oggi al 187, c'è stato un intervento di un tecnico che me l'ha ulteriormente abbassata sia in download che upload, prima era: 43.6 Mbps / 21.59 Mbps, ora 41.84 Mbps/ 10.80 Mbps... ed il margine di rumore prima era anche più basso: 6 dB - 6.3 db, ora è: 13.8 dB - 6.3 db

Vi allego le statistiche di adesso
 

Allegati

Ultima modifica:

AlexR82

Nuovo Utente
Stamattina ho chiamato nuovamente il 187 chiedendo di tornare con i precedenti valori sul mio profilo, hanno effettuato il cambio.
Allego i dati aggiornati della linea, purtroppo, in base alla mia distanza dalla cabina, più di così hanno detto che non va... almeno ora sono tornato ad avere il doppio dell'upload rispetto a quello che mi avevano settato ieri sera e circa un paio di Mbps in più in download, diminuendo anche il margine di rumore.
 

Allegati

Ultima modifica:

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
Hardware Utente
Per cortesia, sei pregato di non postare messaggi in catena.
Edita sempre il precedente.
Grazie.

Dalle statistiche si evince che le attenuazioni sono troppo elevate per una 200.
La linea non riesce ad allocare ulteriori bit.
Bisognerebbe tentare un cambio coppia per capire se ci sono margini di miglioramento.
Purtroppo, però, sei di poco sopra la banda minima garantita.
Avresti dovuto richiedere un intervento con la 200 attiva.
Ma, senza aspettare consigli, hai fatto di testa tua...
 

AlexR82

Nuovo Utente
E' ancora attiva la 200, da come mi hanno detto hanno modificato soltanto dei parametri ma il mio profilo è sempre di una fibra 200, anche se ovviamente non raggiunge nemmeno un quarto di quella velocità.
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
Hardware Utente
E' ancora attiva la 200, da come mi hanno detto hanno modificato soltanto dei parametri ma il mio profilo è sempre di una fibra 200, anche se ovviamente non raggiunge nemmeno un quarto di quella velocità.
Hanno pasticciato con l'US, allora, visto che da 10 sei passato a 21600.
Allora, chiama il 187 tasto 2 e richiedi un intervento per banda al di sotto del minimo garantito (50 Mbps.).
 

AlexR82

Nuovo Utente
Temo che effettuando una nuova segnalazione, loro peggiorino di nuovo le cose, mi hanno detto che la linea meglio di così non può andare e che se ho problemi di velocità è inutile ricontattare i tecnici e che devo rivolgermi al 187 commerciale per chiedere di abbassare il profilo a 30 mega.
Purtroppo ci sono passato anche quando avevo Alice adsl 7 mega... arrivava a 4 mega ed ogni tot periodi avevo anche problemi di cadute di linea, non risolvevano mai niente. Me ne hanno combinate di tutti i colori. Mi consigliarono loro, più volte, di passare con la fibra. Così mi sono visto costretto a cambiare per non avere più disconnessioni e navigare ad una velocità decente.
Oggi mi hanno un pò spiegato la situazione e si sono giustificati dicendo che vicino a me ci sono troppe utenze con la fibra, più di quelle che dovrebbero esserci, che sono un pò distante dalla cabina e che non doveva essere attivata nemmeno la fibra a 100 mega... ma mi chiedo: il cliente che colpa ne ha? Prima di chiedere l'attivazione ho verificato appositamente sul sito TIM inserendo il mio indirizzo preciso con numero civico, ed ho avuto la conferma della disponibilità della fibra 200... quindi come farei a sapere anticipatamente che il tipo di fibra che vado ad attivare non è in grado di ricevere nemmeno un quarto di quello che dovrebbe raggiungere? Stamattina me ne stavano quasi facendo una colpa dicendomi più volte che appunto non avrebbero dovuto nemmeno attivarmela. Anche se è sotto il limite garantito, a quanto pare loro vogliono avere sempre ragione, cercano di risolvere facendomi passare alla 30 mega.

edit: Aggiungo che comunque avevo già segnalato ieri (al 187 tasto 2) che la mia fibra 200 non raggiunge più di 43-44 Mbps e chi è intervenuto mi ha appunto creato quei problemi dimezzandomi l'upload e peggiorando altri valori, come riportato nelle mie precedenti risposte.
 
Ultima modifica:

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,163
Hardware Utente
Temo che effettuando una nuova segnalazione, loro peggiorino di nuovo le cose, mi hanno detto che la linea meglio di così non può andare e che se ho problemi di velocità è inutile ricontattare i tecnici e che devo rivolgermi al 187 commerciale per chiedere di abbassare il profilo a 30 mega.
Purtroppo ci sono passato anche quando avevo Alice adsl 7 mega... arrivava a 4 mega ed ogni tot periodi avevo anche problemi di cadute di linea, non risolvevano mai niente. Me ne hanno combinate di tutti i colori. Mi consigliarono loro, più volte, di passare con la fibra. Così mi sono visto costretto a cambiare per non avere più disconnessioni e navigare ad una velocità decente.
Oggi mi hanno un pò spiegato la situazione e si sono giustificati dicendo che vicino a me ci sono troppe utenze con la fibra, più di quelle che dovrebbero esserci, che sono un pò distante dalla cabina e che non doveva essere attivata nemmeno la fibra a 100 mega... ma mi chiedo: il cliente che colpa ne ha? Prima di chiedere l'attivazione ho verificato appositamente sul sito TIM inserendo il mio indirizzo preciso con numero civico, ed ho avuto la conferma della disponibilità della fibra 200... quindi come farei a sapere anticipatamente che il tipo di fibra che vado ad attivare non è in grado di ricevere nemmeno un quarto di quello che dovrebbe raggiungere? Stamattina me ne stavano quasi facendo una colpa dicendomi più volte che appunto non avrebbero dovuto nemmeno attivarmela. Anche se è sotto il limite garantito, a quanto pare loro vogliono avere sempre ragione, cercano di risolvere facendomi passare alla 30 mega.

edit: Aggiungo che comunque avevo già segnalato ieri (al 187 tasto 2) che la mia fibra 200 non raggiunge più di 43-44 Mbps e chi è intervenuto mi ha appunto creato quei problemi dimezzandomi l'upload e peggiorando altri valori, come riportato nelle mie precedenti risposte.
Tralasciando ciò che ti è stato detto, basterebbe provare a sostituire la coppia con una più performante (ammesso che ce ne siano disponibili in armadio) per apprezzare una variazione in positivo dei valori.
Ma se non vogliono aprirti un ticket, c'è poco da fare.
Al limite, potresti provare ad aprire un reclamo formale via fax all'800.000.187
 

Entra

oppure Accedi utilizzando