Problema immagine profilo

Splinter

Utente Attivo
310
0
Ho provato a mettere l'immagile al mio profilo ma quando salvo i cambiamenti mi dice che c'è stato un errore nell'invio e di controllare se l'upload è avvenuto correttamente (una roba del genere) e in effetti l'immagine non compare nei post. Cosa devo fare? Grazie :boh:
 
D

DIDAC

Ospite
Ma mi spiegate dove si vede l'immagine profilo una volta inserita? :boh:
grazie
ciao
DIDAC
 

David Bossi

Redazione
330
11
CPU
Intel Core 2 Duo
Scheda Madre
Gigabyte
HDD
2x74GB Raptor + Maxtor 200GB
RAM
OCZ Urban 2048 MB
GPU
Zotac Nvidia Geforce 8800GT AMP
Audio
Soundblaster X-FI Music
Monitor
Samsung BW226
PSU
OCZ 700W
Case
Coolermaster CM690
OS
Windows XP Professional SP2
L'immagine profilo si vede visualizzando la pagina del profilo pubblico di un utente e sta sulla destra della pagina. Per arrivarci basta cliccare sul nome di un utente nel post e appare il menu per scegliere.

Cmq per esempio Splinter, l'immagine nel tuo profilo utente pubblico c'è e la si vede in questa pagina: http://forum.tomshw.it/member.php?userid=692

Se quella che vuoi fare apparire e l'immagine sotto il nome utente nei messaggi allora devi uploadare un avatar :)
 

Splinter

Utente Attivo
310
0
enkidu ha detto:
Se quella che vuoi fare apparire e l'immagine sotto il nome utente nei messaggi allora devi uploadare un avatar :)

Grazie, io era questo che intendevo allora è perchè sbagliavo posto!!!! :D :D :D :p
Adesso provo e vedo se funziona!!!!
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili