problema forum

Nicolaus

Utente Attivo
381
35
ciao a tutti...è circa una settimana che ho questo problema nel forum...quando faccio segna i forum come letti mi appare una schermata con scritto:


Messaggio vBulletin
La tua presentazione non può essere processata perchè hai inserito un segnale di sicurezza non valido.

Nel caso dovesse verificarsi questo errore informa l'amministratore e descrivi cosa stavi facendo prima che accadesse.


e un'altra cosa strana che ho notato è che in fondo alla pagina ho questa cosa:

Tutti gli orari sono GMT +3. Attualmente sono le 15:06.
e l'orario è 3 ore avanti rispetto a quello vero!

secondo voi che può essere e come risolvo?
 

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64
Ho segnalato anche io il problema diverso tempo fa.
Forse è un bug di Vbulletin e bisogna aspettare una nuova versione per l'aggiornamento.
 
S

Saival_87

Ospite
Per l'orario:
Pannello utente > modifica le opzioni > opzioni di data e ora > (GMT +1:00 hour) italia ora solare.

La risposta all'altro problema ti è stata suggerita dal messaggio automatico:
"Nel caso dovesse verificarsi questo errore informa l'amministratore e descrivi cosa stavi facendo prima che accadesse"
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 17 18.1%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 67 71.3%
  • Square Enix

    Voti: 3 3.2%
  • Capcom

    Voti: 5 5.3%
  • Nintendo

    Voti: 14 14.9%
  • Altro (Specificare)

    Voti: 9 9.6%

Discussioni Simili