Problema con presario 6002ea non mi fa fare boot per instalare windows

bambam30

Utente Attivo
207
1
Buongiorno e buon 2011 a tutti! ho apena ereditato un vechio presario 6002ea! il problema e che non mi fa fare boot ne da cd-dvd o da disco rigido! mi da sempre erore che non puo legere dal disco! chi mi puo aiutare grazie??
 

mr.frizz

Utente Grafene
Utente Èlite
93,243
17,845
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
Hard Disk
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
Scheda Video
Sapphire Rx 580 nitro oc+ 4GB
Scheda Audio
integrata
Monitor
lg m2232
Alimentatore
corsair tx650v1
Case
Corsair 300r WW
Sistema Operativo
7 ultimate 64
hai fatto un clear cmos?
 

Darkprince88

Utente Attivo
89
5
CPU
Q9300
Scheda Madre
MSI P45 DIAMOND
Hard Disk
2TB
RAM
OCZ X3 DDR3 1600MHZ 8GB
Scheda Video
GTX 295
Scheda Audio
XREATIVE X-FI
Monitor
PHILIPS ( tubo catodico ) 19° xD
Alimentatore
1kw
Case
Guardian Middle ATX
Sistema Operativo
Windows
imposta dal BIOS come primary boot il lettore CD/DVD e come secondary boot L'hard Disk e dovresti risolvere, in alternativa è il DVD danneggiato o è proprio il tuo Presario che non ha questa opzione o meglio non supporta il boot da CD/DVD.
Se da anche l'errore del boot da HD evidentemente e' l'HD danneggiato o il cavo IDE dell' HD che fà contatto "malamente"
 

mr.frizz

Utente Grafene
Utente Èlite
93,243
17,845
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
Hard Disk
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
Scheda Video
Sapphire Rx 580 nitro oc+ 4GB
Scheda Audio
integrata
Monitor
lg m2232
Alimentatore
corsair tx650v1
Case
Corsair 300r WW
Sistema Operativo
7 ultimate 64
dovresti postare nello specifico tutti i componenti e dirci se da bios li rileva
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento