PROBLEMA MSI GAMING M7 Z170A Strani Reboot al caricamento di Windows 10

ubuntu.domenico

Utente Attivo
151
30
Hardware Utente
CPU
Intel i7 6700K (Skylake)
Dissipatore
Corsair H110i GTX
Scheda Madre
MSI Gaming M7 Z170A
Hard Disk
SSD OCZ Vector 180 (240 GB)
RAM
(4gb x 4) Corsair Veneage DDR4 2400 mhz
Scheda Video
MSI GTX 970
Monitor
Asus Rog PG278Q
Alimentatore
OCZ 700W Pro Extreme
Case
H440 NZXT Red/black
Periferiche
Rocca Kone [+] e Roccat Ryos MKPRO
Sistema Operativo
Windows 10 x64, Ubuntu, iOS High Sierra
ho appena fatto questa nuova configurazione ed installato Windows 10 su un vector 180 da 240 gb. dopo l'installazione accendevo il pc e mi caricava il so in 8/9 secondi ma la mattina dopo si spegneva il pc al caricamento del so. ho resettato il bios credendo chd il problema riguardasse il settaggio delle ram e il pc è tornato a caricarmi il so promuovendo strani frezee e schermate blu che alludevano alla memoria o ai driver. qualche settaggio ed il pc era pronto avviato il bench mi dava un punteggio medio. il giorno dopo il problema si ripresenta stacco gli hdd e sembra il problema risolto. Che cosa ha causato questo problema? un conflitto tra hdd o l'alimentatore ?

hardware in firma


grazie mille
 

xteus

Utente Attivo
108
23
Hardware Utente
CPU
I7 6700k
Scheda Madre
MSI GAMING M7
Hard Disk
Samsung 256 840 pro ssd
RAM
2X8GB Kingston Hyper fury X 2133 Mhz
Scheda Video
Sapphire 7970 ghz edition
Scheda Audio
Integrata scheda madre
Monitor
Benq gaming
Sistema Operativo
Windows 10
Che versione di bios hai ?
 
  • Mi piace
Reactions: ubuntu.domenico

Entra

oppure Accedi utilizzando