PROBLEMA Modem Asus Dsl-n14u

Stato
Discussione chiusa ad ulteriori risposte.

petrelli9

Nuovo Utente
11
1
HDD
1T
RAM
12gb
OS
windows
Buon giorno ragazzi , ho un problema con il modem ASUS dsl-n14u .
Ho un contratto con alice che prevede la rete a 8mb/s ma quando faccio lo speedtest mi risulta 2.20mb/s .
Come posso risolvere il problema? Da premettere che appena comprato(il modem) la velocità era di 8 mb poi si è aggiornato e la velocità è diminuita .
Il QoS è disattivato quindi non ci sono priorità sulle applicazioni.Dove posso trovare i parametri per impostare gli 8 mb? Grazie
 
I

il velo di Maya

Ospite
Ciao :)

Il profilo fino a 8 mbit con TIM (ex Telecom italia) non è mai esistono. Era tiscali che forniva un profilo fino ad 8 mbit in download.
I profili disponibili con TIM (ex Telecom Italia) per quanto riguarda l' ADSL/ADSL2+ sono fino a 7 megabit in download, fino a 10 megabit in download e fino a 20 megabit in download. C' erano anche i profili inferiori ai 7 megabit però non riguardano il tuo caso.
Quali di questi 3 profili tu hai da contratto?

La velocità dipende da vari fattori come ad es. la distanza tra casa tua e la centrale, oppure le condizioni del tuo impianto telefonico di casa, oppure le condizioni dell' impianto telefonico che arriva fino alla centrale etc...
Posta per favore i dati della tua linea che trovi nella pagina di configurazione del tuo modem/router. Per dati intendo ad es.: SNR, attenuazione, CRC, FEC etc...
 
E

emanu37429

Ospite
Ciao :)

Il profilo fino a 8 mbit con TIM (ex Telecom italia) non è mai esistono. Era tiscali che forniva un profilo fino ad 8 mbit in download.
I profili disponibili con TIM (ex Telecom Italia) per quanto riguarda l' ADSL/ADSL2+ sono fino a 7 megabit in download, fino a 10 megabit in download e fino a 20 megabit in download. C' erano anche i profili inferiori ai 7 megabit però non riguardano il tuo caso.
Quali di questi 3 profili tu hai da contratto?

La velocità dipende da vari fattori come ad es. la distanza tra casa tua e la centrale, oppure le condizioni del tuo impianto telefonico di casa, oppure le condizioni dell' impianto telefonico che arriva fino alla centrale etc...
Posta per favore i dati della tua linea che trovi nella pagina di configurazione del tuo modem/router. Per dati intendo ad es.: SNR, attenuazione, CRC, FEC etc...
a dire il vero, esistono gli 8128/320, gli 8128/480 e gli 8128/640
solitamente sono disponibili su dslam ETH o su alcuni tipi specifici di dslam ATM (non ricordo quali, però. la maggior parte degli alcatel erano 7616/480 e su questo punto sono abbastanza sicuro, quindi penso fossero su marconi o siemens, no?)
quindi, si può dire che siano "8 mega" a mio avviso.
 

nxdrd

Utente Èlite
2,568
848
CPU
Intel i5 4690K 4.5GHz
Dissipatore
Corsair H110
Scheda Madre
Asrock Z97 Extreme4
HDD
Crucial MX500 250GB + Seagate Barracuda 1TB
RAM
16GB Kingston HyperX Fury 1866MHz (2x8GB)
GPU
XFX RX 580 GTS XXX Edition
Audio
Douk DSD1796 + Audio Technica ATH-AD700X
Monitor
LG 29UM69G
PSU
Evga G2 650w
Case
Fractal Define R5
Periferiche
Tesoro Durandal Ultimate + Razer Deathadder 2013
OS
Windows 10 Pro x64
In ogni caso tu non hai una connessione 8 mega, ma FINO a 8 mega.
Poi va beh, Alice non esiste più da una vita, al massimo è TIM.
Se la velocità è così bassa, potrebbero essere grossi problemi nell'impianto casalingo, oppure all'esterno.
Oppure potresti essere connesso ad una centrale molto lontana, con solo DSLAM ATM saturo; le possibilità sono molteplici.
Controlla qui: http://www.ovus.it/verifica_copertura_ehiveco.php
E qui: http://gea.dsl.vodafone.it/agenzie
 
E

emanu37429

Ospite
In ogni caso tu non hai una connessione 8 mega, ma FINO a 8 mega.
Poi va beh, Alice non esiste più da una vita, al massimo è TIM.
Se la velocità è così bassa, potrebbero essere grossi problemi nell'impianto casalingo, oppure all'esterno.
Oppure potresti essere connesso ad una centrale molto lontana, con solo DSLAM ATM saturo; le possibilità sono molteplici.
Controlla qui: http://www.ovus.it/verifica_copertura_ehiveco.php
E qui: http://gea.dsl.vodafone.it/agenzie
quoto. se è un vecchissimo cliente (come credo che sia visto che dice che ha contratto con offerta alice) al 99% è su atm.
comunque, aspettiamo che posta i valori del router.
se sta su atm, prende il mese di prova della 10 mega e lo spostano su eth, così risolve tutto.
comunque, se prima diceva di prendere 8 mega, potrebbe anche essere diverso il caso.
aspettiamo.
 
  • Like
Reactions: nxdrd

petrelli9

Nuovo Utente
11
1
HDD
1T
RAM
12gb
OS
windows
Ragazzi,grazie mille delle risposte ma vi state soffermando su una cosa futile .
Ho chiamato il call center della TIM e mi ha detto che io ho un abbonamento fino a 20 mega ,quindi ,dovrebbe navigarmi velocemente(infatti la velocità prima era di 8MB) e stanno cercando di capire il problema perchè effettivamente anche a loro risulta che la mia navigazione si aggira intorno ai 2MB. Io vorrei sapere se può dipendere dalle impostazioni del modem oppure no.Grazie
 

petrelli9

Nuovo Utente
11
1
HDD
1T
RAM
12gb
OS
windows
Questi sono i valori...
 

Allegati

  • modem.jpg
    modem.jpg
    67.6 KB · Visualizzazioni: 68

nxdrd

Utente Èlite
2,568
848
CPU
Intel i5 4690K 4.5GHz
Dissipatore
Corsair H110
Scheda Madre
Asrock Z97 Extreme4
HDD
Crucial MX500 250GB + Seagate Barracuda 1TB
RAM
16GB Kingston HyperX Fury 1866MHz (2x8GB)
GPU
XFX RX 580 GTS XXX Edition
Audio
Douk DSD1796 + Audio Technica ATH-AD700X
Monitor
LG 29UM69G
PSU
Evga G2 650w
Case
Fractal Define R5
Periferiche
Tesoro Durandal Ultimate + Razer Deathadder 2013
OS
Windows 10 Pro x64
Potresti allegare le informazioni che ti danno quei due siti che ho linkato pochi post fa?
 
  • Like
Reactions: petrelli9

petrelli9

Nuovo Utente
11
1
HDD
1T
RAM
12gb
OS
windows
ecco i valori del sito
 

Allegati

  • modem.jpg
    modem.jpg
    200 KB · Visualizzazioni: 66

nxdrd

Utente Èlite
2,568
848
CPU
Intel i5 4690K 4.5GHz
Dissipatore
Corsair H110
Scheda Madre
Asrock Z97 Extreme4
HDD
Crucial MX500 250GB + Seagate Barracuda 1TB
RAM
16GB Kingston HyperX Fury 1866MHz (2x8GB)
GPU
XFX RX 580 GTS XXX Edition
Audio
Douk DSD1796 + Audio Technica ATH-AD700X
Monitor
LG 29UM69G
PSU
Evga G2 650w
Case
Fractal Define R5
Periferiche
Tesoro Durandal Ultimate + Razer Deathadder 2013
OS
Windows 10 Pro x64
Non sei lontanissimo dalla centrale, inoltre è presente il DSLAM ETH, generalmente a quelle distanze si va anche oltre i 10 (poi dipende sempre dalle condizioni della linea).
C'è sicuramente qualche problema.
Riusciresti a provare di nuovo il vecchio modem, per vedere cosa succede?

Comunque la centrale della tua città è pianificata per la FTTC, forse entro poco potresti attivarla.
 

petrelli9

Nuovo Utente
11
1
HDD
1T
RAM
12gb
OS
windows
il vecchio modem (l'originale ALICE) non lo tengo perchè si bruciò a seguito di un temporale .Potrebbe essere stata questa la causa?
 

nxdrd

Utente Èlite
2,568
848
CPU
Intel i5 4690K 4.5GHz
Dissipatore
Corsair H110
Scheda Madre
Asrock Z97 Extreme4
HDD
Crucial MX500 250GB + Seagate Barracuda 1TB
RAM
16GB Kingston HyperX Fury 1866MHz (2x8GB)
GPU
XFX RX 580 GTS XXX Edition
Audio
Douk DSD1796 + Audio Technica ATH-AD700X
Monitor
LG 29UM69G
PSU
Evga G2 650w
Case
Fractal Define R5
Periferiche
Tesoro Durandal Ultimate + Razer Deathadder 2013
OS
Windows 10 Pro x64
il vecchio modem (l'originale ALICE) non lo tengo perchè si bruciò a seguito di un temporale .Potrebbe essere stata questa la causa?
Ah pensavo lo avessi ancora.
Dubito sia quello il problema, a meno che non sia successo qualcosa nella tratta esterna, ma ne dubito visto che hai detto che inizialmente con il nuovo modem funzionava tutto.
Se c'è stato un calo così improvviso, non ti resta che contattarli, evidentemente è un problema loro in centrale.
L'impianto in casa com'è? Hai tante prese telefoniche? Sono tripolari?
 
E

emanu37429

Ospite
Questi sono i valori...
Sembri a 3km dalla centrale nonostante stai a 1,5.
Per riprendere qualche mega puoi richiedere il profilo i157, comunque non è lo stesso una soluzione ma una pezza per coprire.

Da qualche parte ci son problemi gravi. Se sono sulla tratta o sul DSLAM deve intervenire il tecnico.

Se invece l'impianto di casa fa schifo, potresti provare a ottimizzarlo tu. Chissà che la velocità non sia scesa per quello. Magari qualche presa è ossidata.

Dubito il problema sia il router, comunque, potresti postare uno screen della pagina connessione DSL sotto amministrazione (penso fosse questa sugli Asus, ma non ne sono certo.)

Tornando all'impianto di casa: hai prese tripolari o rj11? Il modem sta sulla prima presa?
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 122 45.7%
  • Ethereum

    Voti: 109 40.8%
  • Cardano

    Voti: 40 15.0%
  • Polkadot

    Voti: 14 5.2%
  • Monero

    Voti: 17 6.4%
  • XRP

    Voti: 26 9.7%
  • Uniswap

    Voti: 7 2.6%
  • Litecoin

    Voti: 16 6.0%
  • Stellar

    Voti: 16 6.0%
  • Altro (Specifica)

    Voti: 40 15.0%

Discussioni Simili