[FTTC] TIM 200/20 Mb/s

Neapolale

Utente Attivo
747
302
Allora hai dei grossi problemi lungo quei circa 187 metri (misura indicativa).
Hai controllato di non avere problemi in casa?
Tipo lasciare collegato il vecchio filtro adsl, oppure avere ancora i telefoni collegati lungo la linea oppure avere ancora le vecchie prese tripolari con i condensatori all' interno.
Il modem deve essere collegato alla prima presa all'interno dell'appartamento, ed il resto dell'impianto deve essere scollegato e allacciato direttamente al modem.
Visualizza allegato 371519
Ho solo una presa telefonica, e l'impianto è collegato esattamente così. Pagare 5 euro in più e arrivare alla bmg è frustrante...
Ti ripropongo il quesito quindi: se ho grossi problemi, è normale influiscano solo sul download e l'upload invece è a pieno regime? perché se non lo è, significa che mi stanno limitando di proposito.
 

Massimo 2967

Utente Èlite
5,290
3,716
Il segnale vdsl è diviso in diverse bande separate per upload e download.
Le frequenze usate per trasmettere sono più basse e risentono meno di eventuali problemi sulla linea.
vdsl.png
Le frequenze usate in upload sono quelle in viola, mentre il verde indica le frequenze usate per il download, sono quelle che risentono molto delle specifiche della linea proprio perché sono più elevate.
 
Ultima modifica:
  • Mi piace
Reazioni: Ottoore

ArmoredJack

Utente Attivo
196
73
OS
Windows 10
Ciao, ho un problema relativo alla mia linea FTTC 200 mega di tim. Dal 18 aprile la velocità di linea è scesa da 150 a 80 mb al secondo. Ho contattato l'assistenza dicendo che mi avrebbero aperto una pratica e che entro il 27 avrebbero risolto. Mi trovo però la pratica chiusa il 25 senza nessuna soluzione. Richiamo l'assistenza e mi viene detto che la linea era instabile già da molto tempo e che di conseguenza il modem ha negoziato automaticamente una velocità più bassa e che dato che la velocità rientra comunque nei 45 mega minimi di contratto il tecnico non può intervenire. A me la cosa puzza alquanto dato che non ho mai avuto problemi di disconnessione/packet loss e la linea ha girato stabilmente sui 150 mb per 2 anni. Ora capisco che delle nuove eventuali attivazioni sul mio armadio possano aver abbassato la velocità, ma 70 mb/s di differenza mi paiono un po' troppi.
Edit: Allego valori di linea
Edit2: Qualcuno sa più niente del vectoring?
Up, nessuno?
Edit: ho confrontato i dati di tre settimane fa con quelli di oggi, l'attenuazione della ds3 è salita da 30 a 50db.
Casualmente ho notato che qualcuno recentemente ha messo mano sulla mia chiostrina (probabilmente tecnico arrivato dopo prima segnalazione) e l'ha lasciata aperta, ho dato un occhio e questo è il risultato (allegato)
Dite che può essere colpa dell'ossidazione?
 

Allegati

  • WhatsApp Image 2020-05-06 at 14.19.24.jpeg
    WhatsApp Image 2020-05-06 at 14.19.24.jpeg
    242.9 KB · Visualizzazioni: 193
Ultima modifica:

chattachatta

Nuovo Utente
38
9
Ciao a tutti, ho un problema strano con il Fritz Box 7530 acquistato oggi. In pratica, dopo aver eseguito la configurazione guidata, sembrava che tutto funzionasse bene, sia via LAN che WiFI. Ad un certo punto, dopo aver configurato il cordless con i parametri ricevuti da TIM (ma non so se la cosa c'entri o è solo una coincidenza) , le 4 LAN hanno smesso di funzionare, sembra che non inviino nessun IP ai dispositivi. Ho però provato le 4 porte singolarmente e ho appurato che funzionano regolarmente, sembra che vadano in tilt quando sono collegate insieme. I 4 cavi funzionano regolarmente (ho infatti rimesso lo scolapasta nero della 200 e funziona) per cui non capisco cosa possa essere. Prima di riportarlo al MW per farmelo cambiare volevo capire da qualcuno molto più ferrato del sottoscritto, se sbaglio qualcosa. La procedura di configurazione guidata va bene o bisogna impostare qualcos'altro ?
Grazie a chi potrà aiutarmi

Inviato dal mio SM-G973F utilizzando Tapatalk
 

abcdeeeeff

Utente Attivo
521
289
CPU
Ryzen 9 5900X
Dissipatore
Noctua NH-D15
Scheda Madre
MSI B550 Gaming Edge WiFi
HDD
WD Black SN850 1 TB
RAM
4x8GB crucial ballistix 3600 CL16 (OC a 3733)
GPU
Gigabyte HD 7950 (3080 in arrivo)
Audio
integrata nella MB
Monitor
Dell 2721DGF
PSU
Antec HCG 750W
Case
Corsair 4000D airflow
OS
Windows 10 + Arch Linux
Ciao a tutti,
è da quando mi hanno abilitato i 200Mb che non frequento questa discussione, ma mi ricordo che alcuni esperti disgnosticavano problemi di linea dagli spettri di SNR e bit.
Adesso ho appena preso un fritzbox 7530, e posso vedere quelli relativi alla mia linea.

Vedete qualche problema evidente che si posso sistemare? Mi interessa migliorare le prestazioni, non ho problemi.
La linea che arriva al mio condominio probabilmente non è delle migliori, perché la distanza dall'armadio è di circa 300m ma il fritzbox mi stima 160m in più.

Direzione di ricezioneDirezione di invio
Velocità di trasferimento DSLAM max.kbit/s21600021600
Velocità di trasferimento DSLAM min.kbit/s1080-
Capacità della lineakbit/s10464421005
Velocità di trasferimento attualekbit/s10460521005
Adattamento continuo della velocitàoffoff
Latenzafastfast
Protezione da disturbo impulsivo (INP)5861
G.INPattivataattivata
Margine rapporto segnale-rumoredB66
Scambio di bit (bitswap)attivataattivata
Attenuazione di lineadB2026
lunghezza approssimativa della lineam456
Profilo35b
G.Vectoroffoff
Record di supportoJ43J43

1597066609563.png
 

Allegati

  • 1597067146430.png
    1597067146430.png
    38.7 KB · Visualizzazioni: 53

RCCRD

Utente Attivo
454
100
CPU
AMD Ryzen 5 3600XT
Dissipatore
Arctic Freezer 34 eSport Duo
Scheda Madre
Gigabyte B450M DS3H
HDD
SSD M2 1Tb
RAM
Patriot Viper Steel 3000Mhz
GPU
Gigabyte GeForce 2060
Monitor
AOC 24G2U 23.8"
PSU
Antec EA650G Pro 650W
Case
Cooler Master MasterBox MB511
Periferiche
Logitech 920-008940, Razer DeathAdder RC21
Net
Vdsl 200Mb
OS
Windows 10 Pro
Ciao a tutti,
è da quando mi hanno abilitato i 200Mb che non frequento questa discussione, ma mi ricordo che alcuni esperti disgnosticavano problemi di linea dagli spettri di SNR e bit.
Adesso ho appena preso un fritzbox 7530, e posso vedere quelli relativi alla mia linea.

Vedete qualche problema evidente che si posso sistemare? Mi interessa migliorare le prestazioni, non ho problemi.
La linea che arriva al mio condominio probabilmente non è delle migliori, perché la distanza dall'armadio è di circa 300m ma il fritzbox mi stima 160m in più.

Direzione di ricezioneDirezione di invio
Velocità di trasferimento DSLAM max.kbit/s21600021600
Velocità di trasferimento DSLAM min.kbit/s1080-
Capacità della lineakbit/s10464421005
Velocità di trasferimento attualekbit/s10460521005
Adattamento continuo della velocitàoffoff
Latenzafastfast
Protezione da disturbo impulsivo (INP)5861
G.INPattivataattivata
Margine rapporto segnale-rumoredB66
Scambio di bit (bitswap)attivataattivata
Attenuazione di lineadB2026
lunghezza approssimativa della lineam456
Profilo35b
G.Vectoroffoff
Record di supportoJ43J43

Primo spoiler, il primo valore è già deterministico per dire che è una linea perfetta. Te lo assicuro al 100%
Post automatically merged:

Up, nessuno?
Edit: ho confrontato i dati di tre settimane fa con quelli di oggi, l'attenuazione della ds3 è salita da 30 a 50db.
Casualmente ho notato che qualcuno recentemente ha messo mano sulla mia chiostrina (probabilmente tecnico arrivato dopo prima segnalazione) e l'ha lasciata aperta, ho dato un occhio e questo è il risultato (allegato)
Dite che può essere colpa dell'ossidazione?
Assolutamente si, quelle testine sono tenute uno schifo.
 

jo900

Utente Attivo
177
57
Una domanda, alta attenuazione a cosa può essere dovuta ?
ho 9db, 27dB, 48dB neli dati attenuazione download.
In particolare 48dB dovrebbero essere DS3, a casa ho impianto sezionato e nessun filtro o altro.
Inoltre la 100mega di solito prende abbastanza bene, circa 85mega.
Invece il profilo 200mega 35b arriva a massimo 115mega.

da fibermap sto a 140m da armadio con velocità stimata di 160mega. Il tecnico collegandosi alla linea con uno strumento rileva 322metri. Ma vi assicuro che l'armadio è dall'altro lato della strada, forse poco più di 100metri....
 

Massimo 2967

Utente Èlite
5,290
3,716
La portante R.F. che trasporta il segnale occupa una certa banda di frequenze, più sali di frequenza maggiore è l'attenuazione.
VDSL2.jpg
Non devi guardare alla distanza in linea retta tra la cabina e la tua abitazione, ma al percorso che deve fare il cavo per arrivare al tuo appartamento.
 
  • Mi piace
Reazioni: jo900

jo900

Utente Attivo
177
57
La portante R.F. che trasporta il segnale occupa una certa banda di frequenze, più sali di frequenza maggiore è l'attenuazione.
Visualizza allegato 399965
Non devi guardare alla distanza in linea retta tra la cabina e la tua abitazione, ma al percorso che deve fare il cavo per arrivare al tuo appartamento.
Grazie, può essere una soluzione far cambiare qualcosa in armadio oppure devo chiedere di far passare il cavo in modo che arriva diretto a casa ? Peccato perchè l'armadio è realmente a 100metri o poco oltre

p.s. ti risulta qualche meccanismo che riporta il profilo a 30/3 in automatico ? Praticamente la 200mega si allinea a 115mega (settando profilo 35b i2012_1008 da operatore187), il giorno dopo mi ritorna a 30mega (i2000). Il tecnico ha fatto controlli sulla linea ed ha detto che non ci sono problemi (ed infatti non ho ne disconnessioni ne errori), ed ha detto che di solito una volta settato il profilo 35b resta tale, e che non sa neanche lui perchè mi ritorna a 30/3.
 

Massimo 2967

Utente Èlite
5,290
3,716
Il doppino telefonico che arriva nella tua abitazione viaggia insieme a quelli di altre decine di utenti, vengono poi divisi lungo il percorso per coprire le varie utenze dislocate tra le varie strade, quindi dovrebbero fare una linea dedicata che raggiunge solo il tuo appartamento (altamente improbabile).
Anche se hai un abbonamento per la 200 mega la portante realmente agganciata dipende dalla qualità della linea stessa.
Se la linea non presenta problemi mi sembra strano che venga declassata senza un motivo valido.
 

jo900

Utente Attivo
177
57
Il doppino telefonico che arriva nella tua abitazione viaggia insieme a quelli di altre decine di utenti, vengono poi divisi lungo il percorso per coprire le varie utenze dislocate tra le varie strade, quindi dovrebbero fare una linea dedicata che raggiunge solo il tuo appartamento (altamente improbabile).
Anche se hai un abbonamento per la 200 mega la portante realmente agganciata dipende dalla qualità della linea stessa.
Se la linea non presenta problemi mi sembra strano che venga declassata senza un motivo valido.
Nessuno è ancora riuscito a capire, ne il tecnico, ne con le decine di telefonate e 5 segnalazioni aperte/chiuse senza concludere nulla, mi arriva sms ''abbiamo risolto il problema'' ma non è vero, sempre tutto uguale.

In un pannello di impostazione del tecnico visualizzava un messaggio '' profilo consigliato i2000 il cambio avverrà domani tra le ore 2.00 e le ore 7.00''.

Io temo sia un problema di consistenza, in quanto la vecchia connect era 30/3(ho da contratto la tim super 200mega ) , non vorrei che il sistema si prende il profilo consigliato andando a vedere il vecchio valore commerciale...
 
Ultima modifica:

Massimo 2967

Utente Èlite
5,290
3,716
Nessuno è ancora riuscito a capire, ne il tecnico, ne con le decine di telefonate e 5 segnalazioni aperte/chiuse senza concludere nulla, mi arriva sms ''abbiamo risolto il problema'' ma non è vero, sempre tutto uguale.

In un pannello di impostazione del tecnico visualizzava un messaggio '' profilo consigliato i2000 il cambio avverrà domani tra le ore 2.00 e le ore 7.00''.

Io temo sia un problema di consistenza, in quanto la vecchia connect era 30/3(ho da contratto la tim super 200mega ) , non vorrei che il sistema si prende il profilo consigliato andando a vedere il valore commerciale...
Io ho rinunciato da molto a capire come funziona il ragionamento e la capacità di gestire il servizio da parte dei vari gestori, se fosse cosi basterebbe un semplice controllo tramite terminale di chi gestisce il reclamo per accorgersi del problema.
Io ho perso un anno per farmi attivare la linea fttc, solo perchè non corrispondevano i dati tra infostrada e tim riguardo l'esatto collegamento della mia linea, Tim aveva attivato la linea ad una cabina diversa, perchè a loro risultavo collegato li, salvo poi non poter fare l'attivazione perché non trovavano la mia utenza, ho perso mesi per cercare di fargli correggere l'errore, alla fine ho dovuto attivare una nuova linea e disdire la vecchia.
 

Entra

oppure Accedi utilizzando

Discussioni Simili