[FTTC] TIM 200/20 Mb/s

biglu91

Nuovo Utente
36
13
Modem Installato! Tutto OK!
Faccio un riepilogo di tutta il mio percorso in questo upgrade...magari può essere utile a qualcuno.

Provenivo da Smart Fibra+ 100 attivata a fine aprile 2017 cioè appena era disponibile la fttc nella mia zona. Distanza del cabinet circa 50 metri (saranno 30 metri in linea d'aria). Fibermap mi dice una distanza molto maggiore (416 metri) ma l'errore è dovuto al fatto che nel mio comune i civici sono messi alla cavolo quindi non prendete Fibermap come libro sacro.
Inizialmente andavo a portante piena 108000 e 94/95 di speedtest in down ma poi con le attivazioni dei vicini sono sceso a circa 100k di portante e 89/90 di speedtest. [Foto 1]
Ho fatto richiesta il 15 giugno per la 200M...non è stato facile: ho chiamato tre volte il 187 e ho scritto alla TIM su facebook. Alla fine non so se la richiesta è stata avviata dall'ultima operatrice del 187 o se sono stati quelli di Facebook. Le prime due operatrici del 187 mi hanno liquidato dicendo che sarei stato richiamato. Con la terza operatrice ho insistito dicendo che la richiesta per la 200M era un'operazione che poteva fare lei stessa...dopo aver verificato mi ha dato ragione e si è scusata pure. Tuttavia penso che la richiesta alla fine sia stata avviata da quelli di Facebook...non sono sicuro di ciò ma ho questa sensazione. Inoltre gli operatori di Facebook, senza che io chiedessi, hanno specificato che il mio modem scolapasta in vendita rateizzata sarebbe rimasto a me. Stesso il 15 mi sbloccano il profilo (la portante e la velocità restano uguali...lo noto solo dalla scritta "dati non disponibili" sul MyTim) e ricevo l'sms di accettazione della richiesta. Il 16 ricevo l'sms di avvio spedizione del modem con il link per ricercare la spedizione (il link non funziona subito, serve qualche ora, non preoccupatevi). Oggi 19 giugno ricevo un altro sms che mi dice che il modem è in consegna e poco dopo è arrivato finalmente il corriere.
Ho settato il modem e allego lo screen dei valori [Foto 2]. Che dire...portante piena e velocità con picchi di 194Mbps con speedtest. Io ho messo il mio router Netgear in cascata e non ho avuto problemi...in questo modo il nuovo scolapasta funziona solo da modem. Comunque l'interfaccia del nuovo scolapasta mi è sembrata molto più completa e veloce del vecchio scolapasta. Inoltre la portata del wifi sembra migliorata (soprattutto il 5Ghz) ma il mio Netgear rimane superiore. Quindi per chi voglia usare lo scolapasta evolution come modem/router combinato va certamente bene.
Sono riuscito anche a far funzionare il vecchio scolapasta come access point per aumentare la copertura wireless del mio Netgear....dato che lo sto pagando questo scolapasta almeno lo utilizzo in un modo!
Vorrei concludere ringraziando tutti quelli che hanno scritto su questo topic...sono contento di aver imparato un po' di questo mondo..ora, quando vedrò una chiostrina e gli adesivi con i pallini, non potrò non pensare a questo topic!
 

Allegati

  • Foto 1.jpg
    Foto 1.jpg
    4.4 MB · Visualizzazioni: 130
  • Foto 2.png
    Foto 2.png
    141.4 KB · Visualizzazioni: 126

aigh panzer

Utente Attivo
704
76
CPU
Intel® Core™ i7-4771 Haswell @ 3.5GHz (Socket FCLGA1150)
Dissipatore
Cooler Master Hyper 212 EVO
Scheda Madre
AsRock Fatal1ty H87 Performance
HDD
SSD: Samsung 850 PRO 256GB + Samsung 840 EVO 250GB + Samsung 850 EVO 250GB
RAM
DDR3 Corsair Vengeance Pro Red 16GB (4x4GB) PC3-12800 @1600MHz CL9 XMP
GPU
Gigabyte RTX 2060 Gaming OC PRO 6G
Audio
Asus Xonar Essence STX + Creative Sound Blaster ZxR
Monitor
24" Asus VG248QE FullHD 144Hz
PSU
XFX XTR 650W (80Plus Gold) - Full Modular
Case
Corsair Carbide 300R (CC-9011014-WW)
Periferiche
Corsair K65 RGB Rapidfire - Logitech GPro Wireless
Net
Fibra Tim 200
OS
Windows 10 64-bit
Modem Installato! Tutto OK!
Faccio un riepilogo di tutta il mio percorso in questo upgrade...magari può essere utile a qualcuno.

Provenivo da Smart Fibra+ 100 attivata a fine aprile 2017 cioè appena era disponibile la fttc nella mia zona. Distanza del cabinet circa 50 metri (saranno 30 metri in linea d'aria). Fibermap mi dice una distanza molto maggiore (416 metri) ma l'errore è dovuto al fatto che nel mio comune i civici sono messi alla cavolo quindi non prendete Fibermap come libro sacro.
Inizialmente andavo a portante piena 108000 e 94/95 di speedtest in down ma poi con le attivazioni dei vicini sono sceso a circa 100k di portante e 89/90 di speedtest. [Foto 1]
Ho fatto richiesta il 15 giugno per la 200M...non è stato facile: ho chiamato tre volte il 187 e ho scritto alla TIM su facebook. Alla fine non so se la richiesta è stata avviata dall'ultima operatrice del 187 o se sono stati quelli di Facebook. Le prime due operatrici del 187 mi hanno liquidato dicendo che sarei stato richiamato. Con la terza operatrice ho insistito dicendo che la richiesta per la 200M era un'operazione che poteva fare lei stessa...dopo aver verificato mi ha dato ragione e si è scusata pure. Tuttavia penso che la richiesta alla fine sia stata avviata da quelli di Facebook...non sono sicuro di ciò ma ho questa sensazione. Inoltre gli operatori di Facebook, senza che io chiedessi, hanno specificato che il mio modem scolapasta in vendita rateizzata sarebbe rimasto a me. Stesso il 15 mi sbloccano il profilo (la portante e la velocità restano uguali...lo noto solo dalla scritta "dati non disponibili" sul MyTim) e ricevo l'sms di accettazione della richiesta. Il 16 ricevo l'sms di avvio spedizione del modem con il link per ricercare la spedizione (il link non funziona subito, serve qualche ora, non preoccupatevi). Oggi 19 giugno ricevo un altro sms che mi dice che il modem è in consegna e poco dopo è arrivato finalmente il corriere.
Ho settato il modem e allego lo screen dei valori [Foto 2]. Che dire...portante piena e velocità con picchi di 194Mbps con speedtest. Io ho messo il mio router Netgear in cascata e non ho avuto problemi...in questo modo il nuovo scolapasta funziona solo da modem. Comunque l'interfaccia del nuovo scolapasta mi è sembrata molto più completa e veloce del vecchio scolapasta. Inoltre la portata del wifi sembra migliorata (soprattutto il 5Ghz) ma il mio Netgear rimane superiore. Quindi per chi voglia usare lo scolapasta evolution come modem/router combinato va certamente bene.
Sono riuscito anche a far funzionare il vecchio scolapasta come access point per aumentare la copertura wireless del mio Netgear....dato che lo sto pagando questo scolapasta almeno lo utilizzo in un modo!
Vorrei concludere ringraziando tutti quelli che hanno scritto su questo topic...sono contento di aver imparato un po' di questo mondo..ora, quando vedrò una chiostrina e gli adesivi con i pallini, non potrò non pensare a questo topic!

ok grazie per aver condiviso le tue info. Io invece provengo da smart fibra + superfibra quindi 100mega attivata effettiva il 28 settembre 2016. Distanza dal cabinet a me sembra molto meno, ma fibermap dice 149m e anche un altro sito. In realtà qui in questo post se apri lo spoiler vedi tutto il mio percorso dei cavi e che in realtà in linea d'aria sono meno. Prima andavo a 108000 e 93/94 di speedtest in down e non è mai variato da un anno a questa parte e mai una disconnessione (se non di recente a tratti quando ci fu quel problema nazionale della tim). Ho fatto richiesta venerdì 16 ma l'operatrice mi ha detto che non ci voleva il nuovo modem, quindi sabato 17 richiamo ben 3/4 volte e mi dicono che non vedono nemmeno la richiesta e quindi la rifanno tutte per 3-4 volte :asd: Non ricevo poi nessun sms, avviso email etc...e nemmeno dal sito mytim è mai cambiato niente...dopo qualche ora da quelle telefonate si riavvia il mio modem bafforosso e ho la portante che da 108000 kbps passa a 111746kbps e speedtest 103/104 mega, mentre il sito risulta ancora invariato e nessun sms ricevuto. Qui tutti mi continuano a dire che ho la portante sbloccata e nuovo profilo attivo, ama io resto con i piedi per terra :asd: . Oggi richiamo per il dubbio dell'sms di attivazione e il discorso che dite tutti dell'area my tim dove a me è ancora tutt'ora invariato (magari si aggiornerà poi a fine pratica). L'operatrice della romania mi dice che la pratica si chiude il 26 giugno ma che oggi 19/06 il nuovo modem è stato consegnato al vettore. Un oretta fa o poco più ricevo finalmente l'sms di BRT ma non quello di attivazione. XNeon e altri mi hanno assicurato dalle mie info e valori linea che non sono in derivata ma diretto e che dovrei avere dai 160-80 mega effettivi. Anche io ora ho il bafforosso con router netgear r7000 in cascata e domani lo collego a quello nuovo. Ti ringrazio per i valori e mi appunto anche i miei settaggi sul bafforosso. Unica cosa, io so che bisogna restituirlo, anche se solo una su cinque operatrici mi ha detto che potevo tenerlo senza restituirlo e se proprio ci tenessi, di provare in un centro tim cosi da risparmiare la spedizione. Non conosco l'interfaccia e le potenzialità del wifi del vecchio e nuovo scolapasta...ma il mio netgear il bafforosso se lo mangia :asd:

EDIT: anche io comunque uso il modem telecom come solo modem bridge diciamo...e dove ci ho attaccato il cordless che usa praticamente solo mia madre xD
 
Ultima modifica:

aigh panzer

Utente Attivo
704
76
CPU
Intel® Core™ i7-4771 Haswell @ 3.5GHz (Socket FCLGA1150)
Dissipatore
Cooler Master Hyper 212 EVO
Scheda Madre
AsRock Fatal1ty H87 Performance
HDD
SSD: Samsung 850 PRO 256GB + Samsung 840 EVO 250GB + Samsung 850 EVO 250GB
RAM
DDR3 Corsair Vengeance Pro Red 16GB (4x4GB) PC3-12800 @1600MHz CL9 XMP
GPU
Gigabyte RTX 2060 Gaming OC PRO 6G
Audio
Asus Xonar Essence STX + Creative Sound Blaster ZxR
Monitor
24" Asus VG248QE FullHD 144Hz
PSU
XFX XTR 650W (80Plus Gold) - Full Modular
Case
Corsair Carbide 300R (CC-9011014-WW)
Periferiche
Corsair K65 RGB Rapidfire - Logitech GPro Wireless
Net
Fibra Tim 200
OS
Windows 10 64-bit
Modem Installato! Tutto OK!
Faccio un riepilogo di tutta il mio percorso in questo upgrade...magari può essere utile a qualcuno.

Provenivo da Smart Fibra+ 100 attivata a fine aprile 2017 cioè appena era disponibile la fttc nella mia zona. Distanza del cabinet circa 50 metri (saranno 30 metri in linea d'aria). Fibermap mi dice una distanza molto maggiore (416 metri) ma l'errore è dovuto al fatto che nel mio comune i civici sono messi alla cavolo quindi non prendete Fibermap come libro sacro.
Inizialmente andavo a portante piena 108000 e 94/95 di speedtest in down ma poi con le attivazioni dei vicini sono sceso a circa 100k di portante e 89/90 di speedtest. [Foto 1]
Ho fatto richiesta il 15 giugno per la 200M...non è stato facile: ho chiamato tre volte il 187 e ho scritto alla TIM su facebook. Alla fine non so se la richiesta è stata avviata dall'ultima operatrice del 187 o se sono stati quelli di Facebook. Le prime due operatrici del 187 mi hanno liquidato dicendo che sarei stato richiamato. Con la terza operatrice ho insistito dicendo che la richiesta per la 200M era un'operazione che poteva fare lei stessa...dopo aver verificato mi ha dato ragione e si è scusata pure. Tuttavia penso che la richiesta alla fine sia stata avviata da quelli di Facebook...non sono sicuro di ciò ma ho questa sensazione. Inoltre gli operatori di Facebook, senza che io chiedessi, hanno specificato che il mio modem scolapasta in vendita rateizzata sarebbe rimasto a me. Stesso il 15 mi sbloccano il profilo (la portante e la velocità restano uguali...lo noto solo dalla scritta "dati non disponibili" sul MyTim) e ricevo l'sms di accettazione della richiesta. Il 16 ricevo l'sms di avvio spedizione del modem con il link per ricercare la spedizione (il link non funziona subito, serve qualche ora, non preoccupatevi). Oggi 19 giugno ricevo un altro sms che mi dice che il modem è in consegna e poco dopo è arrivato finalmente il corriere.
Ho settato il modem e allego lo screen dei valori [Foto 2]. Che dire...portante piena e velocità con picchi di 194Mbps con speedtest. Io ho messo il mio router Netgear in cascata e non ho avuto problemi...in questo modo il nuovo scolapasta funziona solo da modem. Comunque l'interfaccia del nuovo scolapasta mi è sembrata molto più completa e veloce del vecchio scolapasta. Inoltre la portata del wifi sembra migliorata (soprattutto il 5Ghz) ma il mio Netgear rimane superiore. Quindi per chi voglia usare lo scolapasta evolution come modem/router combinato va certamente bene.
Sono riuscito anche a far funzionare il vecchio scolapasta come access point per aumentare la copertura wireless del mio Netgear....dato che lo sto pagando questo scolapasta almeno lo utilizzo in un modo!
Vorrei concludere ringraziando tutti quelli che hanno scritto su questo topic...sono contento di aver imparato un po' di questo mondo..ora, quando vedrò una chiostrina e gli adesivi con i pallini, non potrò non pensare a questo topic!


:shocked:Aspetta un attimo... :skept: Come diavolo fai ad avere la modalità dsl in "FAST" mentre la mia è interleaved? :shock: Mi avevano detto che con la fibra non si poteva mettere la fastpath come avevo quando ero su adsl, per avere meno latenza in gaming. :boh:
 

biglu91

Nuovo Utente
36
13
Qui tutti mi continuano a dire che ho la portante sbloccata e nuovo profilo attivo, ama io resto con i piedi per terra :asd:
Guardando i tuoi valori è sicuro al 100% che la portante sia sbloccata.

XNeon e altri mi hanno assicurato dalle mie info e valori linea che non sono in derivata ma diretto e che dovrei avere dai 160-80 mega effettivi.
Io penso che andrai tranquillamente a portante piena come me...non c'è motivo di pensare il contrario.

Non conosco l'interfaccia e le potenzialità del wifi del vecchio e nuovo scolapasta...ma il mio netgear il bafforosso se lo mangia :asd:
Beh il bafforosso è abbastanza vecchio ormai...è chiaro che il tuo Netgear se lo mangia come wifi. Comunque io metto il mio Netgear in cascata per sfruttare le sue funzioni da router (se fosse superiore solo come wifi lo metterei in modalità access point e farei fare il routing allo scolapasta)...il netgear non mi ha mai dato un problema.

Unica cosa, io so che bisogna restituirlo, anche se solo una su cinque operatrici mi ha detto che potevo tenerlo senza restituirlo e se proprio ci tenessi, di provare in un centro tim cosi da risparmiare la spedizione.
Lo devi restituire se lo hai in comodato d'uso. Io ho il vecchio scolapasta in vendita rateizzata quindi rimane a me.
 

BubbaZ

Nuovo Utente
54
26
Guardando i tuoi valori è sicuro al 100% che la portante sia sbloccata.


Io penso che andrai tranquillamente a portante piena come me...non c'è motivo di pensare il contrario.


Beh il bafforosso è abbastanza vecchio ormai...è chiaro che il tuo Netgear se lo mangia come wifi. Comunque io metto il mio Netgear in cascata per sfruttare le sue funzioni da router (se fosse superiore solo come wifi lo metterei in modalità access point e farei fare il routing allo scolapasta)...il netgear non mi ha mai dato un problema.


Lo devi restituire se lo hai in comodato d'uso. Io ho il vecchio scolapasta in vendita rateizzata quindi rimane a me.

Una domanda a livello di ping hai notato un aumento mettendo il tup router in cascata rispetto ad usare quello tim e basta? Grazie
 

biglu91

Nuovo Utente
36
13
No, ping uguale sia con il netgear che con lo scolapasta evolution. In wifi con app speedtest per android e server Telecom Naples ho ping 6ms con entrambi i router.
 

aigh panzer

Utente Attivo
704
76
CPU
Intel® Core™ i7-4771 Haswell @ 3.5GHz (Socket FCLGA1150)
Dissipatore
Cooler Master Hyper 212 EVO
Scheda Madre
AsRock Fatal1ty H87 Performance
HDD
SSD: Samsung 850 PRO 256GB + Samsung 840 EVO 250GB + Samsung 850 EVO 250GB
RAM
DDR3 Corsair Vengeance Pro Red 16GB (4x4GB) PC3-12800 @1600MHz CL9 XMP
GPU
Gigabyte RTX 2060 Gaming OC PRO 6G
Audio
Asus Xonar Essence STX + Creative Sound Blaster ZxR
Monitor
24" Asus VG248QE FullHD 144Hz
PSU
XFX XTR 650W (80Plus Gold) - Full Modular
Case
Corsair Carbide 300R (CC-9011014-WW)
Periferiche
Corsair K65 RGB Rapidfire - Logitech GPro Wireless
Net
Fibra Tim 200
OS
Windows 10 64-bit
Guardando i tuoi valori è sicuro al 100% che la portante sia sbloccata.

Io penso che andrai tranquillamente a portante piena come me...non c'è motivo di pensare il contrario.

Beh il bafforosso è abbastanza vecchio ormai...è chiaro che il tuo Netgear se lo mangia come wifi. Comunque io metto il mio Netgear in cascata per sfruttare le sue funzioni da router (se fosse superiore solo come wifi lo metterei in modalità access point e farei fare il routing allo scolapasta)...il netgear non mi ha mai dato un problema.


Lo devi restituire se lo hai in comodato d'uso. Io ho il vecchio scolapasta in vendita rateizzata quindi rimane a me.

Anche con il bafforosso vado a portante piena...ma con l'aumentare della velocità ho sempre comunque una perdita del 6-7% rispetto al teorico. Mi baso sull'effettivo medio e non con qualche picco o portante. Se con 108000 ero sui 93 e qualcosa in down e quando avevo la 50 ero sui 47 effettivi ho sempre una perdita che aumenta all'aumentare della velocità max. Domani vi dirò. Ovvio io il netgear ce l'ho collegato al bafforosso, dove quest'ultimo mi fa da modem e fonia, il router, wifi, portforwarding etc lo fa l'r7000 che non mi ha MAI dato alcun problema, stabile, veloce...siamo in 5 in casa con mediamente un pc e smartphone a testa, ed usi dal gaming, download, streaming netflix/infinty..youtube e altro. Il bafforosso ce l'ho in comodato d'uso...pago qualcosa ogni 2-3 bollette mi pare. Allora lo restituirò.

Per ora mi trovo bene con il netgear, poi casomai se si rompe e voglio aumentare portata e velocità mi hanno parlato benissimo degli asus, valuterò. Il bafforosso gli ho lasciato anche il wifi, ma che tengo disattivato. Quando ho bisogno dei valori o cambiare qualcosa o semplicemente accedere al pannello, premo il tastino wifi del bafforosso e mi collego con 192.168.0.1, visto che non sono riuscito a trovare un modo per collegarmi via cavo passando dal router netgear.

È un bug grafico del nuovo modem

Ah ecco, allora non mi avevano raccontato una balla, su fibra solo interleaved quindi.


PS: Per chi ha ricevuto il nuovo modem, è di colorazione nera? Quando bartolini ve lo ha consegnato, era nella sua scatola soltanto o esternamente era in una scatola anonima?
 

ElFenix

Nuovo Utente
101
78
Stasera verifico l'armadio on line scopro che da oggi è a 200m...
riverifico da sito la copertura del mio indirizzo e sono coperto (mi propone fibra minimo da 200mb) al che cambio pagina in quanto io voglio il prodotto 'tim smart fibra e mobile', inserisco il numero di telefono (dell'attuale operatore) e il mio CF, premo avanti e la pagina si trasforma in quella dell'acquisto di ADSL!!
chiamo il 187 che mi dice riprova domani.... e se non va chiamaci che segniamo l'anomalia...
Iniziamo bene....
Che vuol dire che il sito ti propone la copertura da minimo 200?? Ma dove, scusa?
 

aigh panzer

Utente Attivo
704
76
CPU
Intel® Core™ i7-4771 Haswell @ 3.5GHz (Socket FCLGA1150)
Dissipatore
Cooler Master Hyper 212 EVO
Scheda Madre
AsRock Fatal1ty H87 Performance
HDD
SSD: Samsung 850 PRO 256GB + Samsung 840 EVO 250GB + Samsung 850 EVO 250GB
RAM
DDR3 Corsair Vengeance Pro Red 16GB (4x4GB) PC3-12800 @1600MHz CL9 XMP
GPU
Gigabyte RTX 2060 Gaming OC PRO 6G
Audio
Asus Xonar Essence STX + Creative Sound Blaster ZxR
Monitor
24" Asus VG248QE FullHD 144Hz
PSU
XFX XTR 650W (80Plus Gold) - Full Modular
Case
Corsair Carbide 300R (CC-9011014-WW)
Periferiche
Corsair K65 RGB Rapidfire - Logitech GPro Wireless
Net
Fibra Tim 200
OS
Windows 10 64-bit
Una domanda a livello di ping hai notato un aumento mettendo il tup router in cascata rispetto ad usare quello tim e basta? Grazie

All'inizio avevo notato anche io questa cosa...con solo il bafforosso avevo qualche ms in meno di ping e mezzo mega in più di velocità...poi ci ho rinunciato e lasciato così, anche perchè mi serve il netgear, copertura maggiore e wifi più veloce. Ma rispetto ad adsl in fastpath, ho notato un aumento di latenza rispetto alla fibra...e anche paragonando la mia a quelli di altri, ho sempre visto dei ping prossimi o inferiori ai 10ms ed io ne ho mediamente 25ms...ma qui sul forum mi dissero che era dovuto all'instradamento :(
 

biglu91

Nuovo Utente
36
13
Il bafforosso gli ho lasciato anche il wifi, ma che tengo disattivato. Quando ho bisogno dei valori o cambiare qualcosa o semplicemente accedere al pannello, premo il tastino wifi del bafforosso e mi collego con 192.168.0.1, visto che non sono riuscito a trovare un modo per collegarmi via cavo passando dal router netgear.
Faccio la stessa cosa io...accendo il wifi del tim solo se mi devo collegare al pannello. Comunque modem/router tim purtroppo non si possono completamente mettere in modalità bridge...infatti risulto aver due IP pubblici....ma devo per forza tenermi lo scolapasta per avere la fonia (e ora anche per avere il profilo 35b).
 

aigh panzer

Utente Attivo
704
76
CPU
Intel® Core™ i7-4771 Haswell @ 3.5GHz (Socket FCLGA1150)
Dissipatore
Cooler Master Hyper 212 EVO
Scheda Madre
AsRock Fatal1ty H87 Performance
HDD
SSD: Samsung 850 PRO 256GB + Samsung 840 EVO 250GB + Samsung 850 EVO 250GB
RAM
DDR3 Corsair Vengeance Pro Red 16GB (4x4GB) PC3-12800 @1600MHz CL9 XMP
GPU
Gigabyte RTX 2060 Gaming OC PRO 6G
Audio
Asus Xonar Essence STX + Creative Sound Blaster ZxR
Monitor
24" Asus VG248QE FullHD 144Hz
PSU
XFX XTR 650W (80Plus Gold) - Full Modular
Case
Corsair Carbide 300R (CC-9011014-WW)
Periferiche
Corsair K65 RGB Rapidfire - Logitech GPro Wireless
Net
Fibra Tim 200
OS
Windows 10 64-bit
Faccio la stessa cosa io...accendo il wifi del tim solo se mi devo collegare al pannello. Comunque modem/router tim purtroppo non si possono completamente mettere in modalità bridge...infatti risulto aver due IP pubblici....ma devo per forza tenermi lo scolapasta per avere la fonia (e ora anche per avere il profilo 35b).

Grazie per le info su pacco anonimo alla persona sopra.

In che senso due ip? Perché io ora ho due ip pubblici con il baffo rosso? Come faccio a verificare?
 

Emix85

Nuovo Utente
6
0
Fai una foto inquadrando gli adesivi gialli, te la traduciamo noi
Questo é il palo che ho davanti casa a circa 20 metri, il mio armadio é il 26. Dal palo all'armadio saranno 200 metri.
Mi sembra strano che ho preso solo 20 mb in più rispetto al vecchio profilo, inoltre non ho mai ricevuto un messaggio da tim per l'attivazione della 200 mb ne compare su MyTIMFisso.
 

Allegati

  • IMG_2754.JPG
    IMG_2754.JPG
    124.6 KB · Visualizzazioni: 75

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 5 19.2%
  • Gearbox

    Voti: 0 0.0%
  • Xbox & Bethesda

    Voti: 21 80.8%
  • Square Enix

    Voti: 0 0.0%
  • Capcom

    Voti: 0 0.0%
  • Nintendo

    Voti: 3 11.5%
  • Altro (Specificare)

    Voti: 0 0.0%

Discussioni Simili