[FTTC] TIM 100/20 Mb/sec

Intel-Inside

Utente Attivo
Eccomi con la solita domanda di curiosità:
Quando il tecnico infila il cercacoppie o come si chiama nella presa per risalire al doppino mio nell'armadio che informazioni vedi sullo strumento?
Vede qualcosa anche se la linea é scollegata?
Grazie

Inviato dal mio Lenovo P2 utilizzando Tapatalk
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
Eccomi con la solita domanda di curiosità:
Quando il tecnico infila il cercacoppie o come si chiama nella presa per risalire al doppino mio nell'armadio che informazioni vedi sullo strumento?
Vede qualcosa anche se la linea é scollegata?
Grazie

Inviato dal mio Lenovo P2 utilizzando Tapatalk
Se la linea è scollegata, occorre collegare una ricevente, detta anche "cicalina", che emette un suono intermittente.
In questo modo il tecnico individuerà la coppia in armadio e potrà permutare correttamente.

Se, invece, la linea è già attestata, le informazioni sul tester sono varie (attenuazione, SNR, FEC, CRC, portante e ping,...)
Se cerchi su Google qualche schermata di tester di rete ti puoi fare un'idea. ;)
 

RedJohn995

Utente Attivo
Ho di nuovo dei problemi :mad:
Stamattina l'upload non voleva andare oltre i 15 mega e la portante si era abbassata, così andando a vedere sulla pagina del modem ho visto che c'erano degli errori. Ho deciso di riavviare e, nonostante la portante si sia leggermente rialzata e ho nuovamente i 20 mega in UL, continuo ad averli. Non so se è a causa del cavo volante che si muove (sono in attesa che venga la ditta a sistemarlo) ma sti 20 giorni non ci sono stati problemi quindi non mi spiego la cosa.
 

Allegati

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
Ho di nuovo dei problemi :mad:
Stamattina l'upload non voleva andare oltre i 15 mega e la portante si era abbassata, così andando a vedere sulla pagina del modem ho visto che c'erano degli errori. Ho deciso di riavviare e, nonostante la portante si sia leggermente rialzata e ho nuovamente i 20 mega in UL, continuo ad averli. Non so se è a causa del cavo volante che si muove (sono in attesa che venga la ditta a sistemarlo) ma sti 20 giorni non ci sono stati problemi quindi non mi spiego la cosa.
Il cavo volante certo non giova.
Ma potrebbe essere la coppia ad avere qualche disturbo.
 
  • Mi piace
Reactions: RedJohn995

Lorenzo1996l

Utente Attivo
1,131
353
Hardware Utente
Io ho un modem fibra (quello con il baffo). È possibile chiedere la sostituzione con uno aggiornato gratis?

Inviato da ALE-L21 tramite App ufficiale di Tom\\\'s Hardware Italia Forum
Buongiorno a tutti, mi sento di risponderti io.
Dunque, c'è tutt'ora una campagna di sostituzione dei vecchi modem fibra (baffo rosso), se non sei stato contattato per la sostituzione puoi comunque chiamare il servizio clienti 187 e chiedere la sostituzione lamentando problemi col WI-FI del modem per esempio, oppure un guasto sull'alimentatore.
Dovrebbe mandarti un tecnico per fartelo cambiare
PS. 187 tasto 2 - Assistenza tecnica
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
Buongiorno a tutti, mi sento di risponderti io.
Dunque, c'è tutt'ora una campagna di sostituzione dei vecchi modem fibra (baffo rosso), se non sei stato contattato per la sostituzione puoi comunque chiamare il servizio clienti 187 e chiedere la sostituzione lamentando problemi col WI-FI del modem per esempio, oppure un guasto sull'alimentatore.
Dovrebbe mandarti un tecnico per fartelo cambiare
PS. 187 tasto 2 - Assistenza tecnica
Quoto il buon Lorenzo e lo ringrazio per l’intervento. :ok:

P.S.: devo decidermi anch’io a chiamare, visto che ho il “baffo” ADB...
 

pappagone2000

Utente Attivo
Questi sono esempi di armadi.
Occorre che cerchi la chiostrina.
Cerca su Google così ti rendi conto dei vari modelli. ;)


Mi spiace, ma in questi casi, oltre ad un reclamo scritto via fax all'800.000.187, altro non si può fare.
Qualora non rispondano e/o non provvedano a sistemare col sollecito, l'unica cosa sensata da fare è rivolgersi al Co.re.com.
Detto questo, per ulteriori esigenze, ti invito ad aprire un tuo thread in Area Fibra perché qui sei OT.
Grazie.
Cordialmente.
Manda una Pec, se la fanno addosso. Provato personalmente, m'ha telefonato un dirigente.

Inviato dal mio SM-P905 utilizzando Tapatalk
 

omark

Nuovo Utente
D'accordo sulla PEC.
Ma non capisco perché hai quotato il mio messaggio, però... :doh:

Scusa avevo sbagliato topic e te lo avevo chiesto in quello da 200 mega.

Ciao senti sapresti dirmi come mai due giorni fa l'upload che è sempre stato a 20 è crollato a 15? Ho provato a spegnere e riaccendere il modem ma niente, prima è sempre stao sullo standard 21600kbps con un massimo ottenibile di 25000kbps e ora mi sono accorto che sia il corrente che il massimo sono a 15000kbps

Pochi giorni fa:




Ora:

 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
Scusa avevo sbagliato topic.

Ciao senti sapresti dirmi come mai due giorni fa l'upload che è sempre stato a 20 è crollato a 15? Ho provato a spegnere e riaccendere il modem ma niente, prima è sempre stao sullo standard 21600kbps con un massimo ottenibile di 25000kbps e ora sono sia il corrente che il massimo sono a 15000kbps

Pochi giorni fa:




Ora:

Ciao,
nessun problema.
Ho sistemato. ;)

Andrebbe controllata la coppia sul blocchetto.
Potrebbero averla "toccata" durante qualche lavoro.
Anche i FEC sono anomali.
 

omark

Nuovo Utente
Direi di segnalare al 187 tasto 2 (meglio da domani).
Certo: i FEC sono errori corretti automaticamente dal modem, ma possono indicarci, come in questo caso, eventuali anomalie sulla tratta. ;)
Però tieni conto che nella prima immagine il modem era stato appena avviato, per questo li ce ne sono cosi pochi. La seconda invece ha 3 giorni e mezzo di attività. Da quando mi hanno attivato la linea 9 mesi fa di FEC ne ho sempre avuti tantissimi entro pochi giorni dall'avvio.
 

Entra

oppure Accedi utilizzando