Aiuto overlock q9550

Mefisto89

Nuovo Utente
85
14
Buongiorno a tutti...
Volevo sperimentare un overlock abbastanza consistente su un PC che stranamente riesce a darmi ancora soddisfazioni.
Riesco a giocare Battlefield 5 in ultra setting tra o 38 e i 45 FPS e in 2k tra i 28 e i 33...
La mia configurazione 16gb DDR2 Corsair a 800 MHz scheda madre asrock p35 1600 Twins CPU q9550
E RX 580 nitro...non chiedetemi spiegazioni..ho questa fortuna diciamo di poter giocare ancora a tutto ..ma nel rendering giustamente un po' di pesantezza c'è.
Volevo overloccare il processore ho settato il voltaggio subito a 1.29..prima era a 1.26...pero sotto sforzo con i vari test visualizzo un voltaggio con CPU z che oscilla tra 1.24 1.27..con prime95 ho effettuato il blend test..la quarta casella,che dovrebbe racchiudere una miscela di tutti i tipi di test.
Ho passato il test..il tutto e stabile,le temperature le temperature sono 53 per tre core mentre il quarto core mi dà una temp più alta,61...il pc non mi si avviava a 1.28 di voltaggio..mentre a 1.29 si..ho notato che il pc non si avvia se imposto le ram manualmente alla giusta frequenza loro 400..mentre se metto a 333 con latenza 5 5 5 15 il pc si avvia.
Non ho toccato niente altro nel BIOS di quella scheda. E ora il pc e stabile 3,40 GHz e RAM a 333 .
Ho fatto solo un test..devo ripetere qualcuno più pesante,sempre con prime95,ho devo usare un altro programma?
Inoltre il voltaggio vi sembra alto a 1.29..o devo provare a scenderlo e vedere se a 3.4 e ancora stabile.
Per quanto riguarda le ram invece,come mai a 400 il pc non si avvia?.
Ulta cosa xD..posso ancora salire dopo ciò che ho scritto?..
E da 2.83 a 3.4 già mi sembra un bel traguardo.se posso andare oltre vorrei un consiglio da voi.
Se provare a salire o no.grazie
 

SiRiO

Moderatore
Staff Forum
Utente Èlite
11,844
6,105
CPU
286 :)
Hard Disk
SSD Samsung 850/860 evo 120/240GB
Monitor
24 FHD
Sistema Operativo
win 7 64bit
ciao, ho spostato la discussione nella sezione corretta
tu hai fatto salire il bus da 333 a 400mhz ed è il massimo a cui ti consiglio di tenere quella scheda madre
è un classico overclock da 2,83 a 3,4 che male no è

il p35 era un buon chipset, ma la scheda madre nella zona di alimentazione per la cpu non ha dissipatori, se non la raffeddi alla lunga salta la scheda madre, quel connettore molex da 4 pin è utile per dare più stabilità al sistema in oveclock usalo se non lo hai inserito.

le temperature mi sembrano buone, il massimo vcore per la serie q9xxx è 1,45 ma non usarlo che è veramente alto, che dissipatore hai?

il vcore non è mai stabile, e in carico scende per il vdrop, nel bios dovrebbe esserci l'opzione LLC, load line calibration, che compensa il calo di voltaggio quando la cpu è in carico, ma di contro quando la cpu torna a riposo ha spike (punte) più alte del voltaggio impostato

metti una schermata di cpuz generale, memory e SPD (che revision step è la cpu un E0)?

se riesci anche qualcuna riguardante il bios, (sotto spoier o con miniatura)
per ovviare al problema delle ram prova a salire di poco il voltaggio del nortbridge.

forse la LLC non c'è
comunque sul manuale c'è scritto che per il FSB1600 e le ram, per farle lavorare in sincrono devi spostare il jumper sulla scheda madre
pagina 8 e 26
 
Ultima modifica:
  • Mi piace
Reactions: ince

Mefisto89

Nuovo Utente
85
14
ciao, ho spostato la discussione nella sezione corretta
tu hai fatto salire il bus da 333 a 400mhz ed è il massimo a cui ti consiglio di tenere quella scheda madre
è un classico overclock da 2,83 a 3,4 che male no è

il p35 era un buon chipset, ma la scheda madre nella zona di alimentazione per la cpu non ha dissipatori, se non la raffeddi alla lunga salta la scheda madre, quel connettore molex da 4 pin è utile per dare più stabilità al sistema in oveclock usalo se non lo hai inserito.

le temperature mi sembrano buone, il massimo vcore per la serie q9xxx è 1,45 ma non usarlo che è veramente alto, che dissipatore hai?

il vcore non è mai stabile, e in carico scende per il vdrop, nel bios dovrebbe esserci l'opzione LLC, load line calibration, che compensa il calo di voltaggio quando la cpu è in carico, ma di contro quando la cpu torna a riposo ha spike (punte) più alte del voltaggio impostato

metti una schermata di cpuz generale, memory e SPD (che revision step è la cpu un E0)?

se riesci anche qualcuna riguardante il bios, (sotto spoier o con miniatura)
per ovviare al problema delle ram prova a salire di poco il voltaggio del nortbridge.

forse la LLC non c'è
comunque sul manuale c'è scritto che per il FSB1600 e le ram, per farle lavorare in sincrono devi spostare il jumper sulla scheda madre
pagina 8 e 26
Grazie per questo consigli molto dettagliati.
Allora il dissipatore e un Cooler master hyper 103.
Ho effettuato con itb 5 test da 20 cicli livello maximus.tutti passati.
8 ore di prime 95 small ftt passati con 3.4gz.
Oggi ho provato il 3.6ghz e itb e fallito dopo circa 1 minuto.
Ho allegato tutto,immagini del bios,e del desktop con i programmi di controllo aperto,CPU z ecc..
Le ram ho notato che nonostante sono settate 333 667 ..mi rileva cmq 400 800 MHz i MHz saranno saliti salendo la CPU.quando ho provato il 425 per o 3.6 le ram sono passate a 425..e forse non hanno retto.
Nel BIOS non ho toccato niente..solo voltaggio e ho salito la CPU da c'è puoi vedere.se ritiene che posso fare altro aumentando ancora in sicurezza procedo.se ritieni debba fermarmi,mi fermo.
Grazie
PS. Riguardo utilizzare quel Molex intendi di attaccare un Molex dell' alimentatore sulla scheda madre?
 

Allegati

SiRiO

Moderatore
Staff Forum
Utente Èlite
11,844
6,105
CPU
286 :)
Hard Disk
SSD Samsung 850/860 evo 120/240GB
Monitor
24 FHD
Sistema Operativo
win 7 64bit
da quello che vedo hai le ram dissipate, quindi un po di voltaggio su DRAM voltege puoi aumentarlo per provare i 425 di fsb
l'alimentatore non capisco perchè l'hai montato in quel modo, è meglio se lo giri con la ventola che pesca aria da sotto.

manca la schermata di cpuz teb memory e tab SPD, che te le ho chieste perchè appunto volevo capire la reale frequenza di lavoro delle ram,
quale ram hai di preciso?
sul bios in base al divisore potrebbe capitare che il settaggio 333mhz sia riferito solo al rapporto 1a1 con fsb a 333, quindi quanto passi a fsb 400, lui te le imposta a 400, ma sul bios vedi sempre 333
 

Mefisto89

Nuovo Utente
85
14
Grazie per questo consigli molto dettagliati.
Allora il dissipatore e un Cooler master hyper 103.
Ho effettuato con itb 5 test da 20 cicli livello maximus.tutti passati.
8 ore di prime 95 small ftt passati con 3.4gz.
Oggi ho provato il 3.6ghz e itb e fallito dopo circa 1 minuto.
Ho allegato tutto,immagini del bios,e del desktop con i programmi di controllo aperto,CPU z ecc..
Le ram ho notato che nonostante sono settate 333 667 ..mi rileva cmq 400 800 MHz i MHz saranno saliti salendo la CPU.quando ho provato il 425 per o 3.6 le ram sono passate a 425..e forse non hanno retto.
Nel BIOS non ho toccato niente..solo voltaggio e ho salito la CPU da c'è puoi vedere.se ritiene che posso fare altro aumentando ancora in sicurezza procedo.se ritieni debba fermarmi,mi fermo.
Grazie
PS. Riguardo utilizzare quel Molex intendi di attaccare un Molex dell' alimentatore sulla scheda madre?
Aumentando la risoluzione ulteriormente dallo scaling e dopo due ore di gioco nessuna instabilità,e sto tra i 35 e 50 FPS..cinebench r20 e altro rendering con After effect passati..dunque posso dire che per ora così e più che stabile
Post automaticamente unito:

da quello che vedo hai le ram dissipate, quindi un po di voltaggio su DRAM voltege puoi aumentarlo per provare i 425 di fsb
l'alimentatore non capisco perchè l'hai montato in quel modo, è meglio se lo giri con la ventola che pesca aria da sotto.

manca la schermata di cpuz teb memory e tab SPD, che te le ho chieste perchè appunto volevo capire la reale frequenza di lavoro delle ram,
quale ram hai di preciso?
sul bios in base al divisore potrebbe capitare che il settaggio 333mhz sia riferito solo al rapporto 1a1 con fsb a 333, quindi quanto passi a fsb 400, lui te le imposta a 400, ma sul bios vedi sempre 333
Ecco qua i due dati di CPU z.
Dunque provo a salire l NB..solo che ora e su auto e non ho numeri da modificare ma low middle hight hightest.quale metto
Post automaticamente unito:

Ps..tale alimentatore e sempre con la ventola spenta..poche volte l ho visto funzionare hahahaha dunque o sopra o sotto mi cambia poco.pensavo fosse un difetto all epoca..ma poi mi dissero che si avvia quando vuole lui
 

Allegati

Ultima modifica:

meiyo

Utente Èlite
3,534
1,414
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
Hard Disk
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
Scheda Video
ASUS ROG PLATINUM GTX760
Scheda Audio
integrata
Monitor
LG FULL-HD
Alimentatore
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Internet
FIBRA TIM 30MEGA
Sistema Operativo
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
Intanto @SiRiO DOCET....meglio di cosi' non poteva suggerirti.
purtroppo con quelle ram farai fatica ad andare oltre , ti servono delle 1066 che salgono ...ma povera quella asrock , se gli dai oc al suo North , tyi "fa uno starnuth " e ti muore .
bella configurazione , ma nella realtà è la scheda madre che ha di tutto , tranne che essere votata all''OC
 
Ultima modifica:
  • Mi piace
Reactions: SiRiO

BWD87

Moderatore
Staff Forum
Utente Èlite
28,562
18,044
CPU
Core I/ 4790K @4,9GHz 1.39v delidded
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
msi Z97S SLI Krait Edition
Hard Disk
ADATA XPG SX6000 128GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Corsair Dominator Platinum 2400 @2666 cl12-14-14-34
Scheda Video
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
MSI Optix MAG241C
Alimentatore
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
Sistema Operativo
Windows 10
Oltretutto in QHD il primo bottleneck lo fa la rx580 e non la CPU, quindi overcloccare quest'ultima non servirà a nulla
 

SiRiO

Moderatore
Staff Forum
Utente Èlite
11,844
6,105
CPU
286 :)
Hard Disk
SSD Samsung 850/860 evo 120/240GB
Monitor
24 FHD
Sistema Operativo
win 7 64bit
dovresti installare un programma come aida per vedere come la scheda attualmente sta dando i voltaggi, alcune schede madri aumentano il voltaggio in automatico quando sei in overclock
vcore (serve dare stabilità al clock della cpu)
vtt (serve per dare stabilità al bus della cpu)
nb (serve per dare stabilità al bus della scheda madre)
dram voltage (serve per dare stabilità alle ram)

rilassandone 3 e portando a limite uno alla volta a rotazione dovresti essere in grado di capire quale componente ti blocca, (gli overclock teoricamente si fanno in questo modo) altrimenti non ne vieni a capo

comunque attualmente le ram stanno lavorando a 1,8 di voltaggio a 800mhz a cas5, con quel raffeddamento attivo sulle ram le puoi portare senza problemi a 2.1v i 1000mhz (quindi 500mhz di fsb) dovrebbero prenderli, (se non li prende a cas 5-5-5-15 devi provare con il cas 6-6-6-18)

comunque hai 8gb non 16gb, 4 banchi da 2, che non ho capito che versione sono ne furono prodotte diverse da corsair in quel periodo

@meiyo guarda cosa ho trovato facendo una ricerca
578 di FSB sulla versione wifi :nunu:https://forums.ocworkbench.com/showthread.php?p=424999#post424999

@Mefisto89 anche se la mobo prende quelle frequenze il problema che non è dissipata sulle fasi d'alimentazione ti rimane, nello screen c'è un dual core, che richiede la metà dell'energia rispetto al quad core.
 
Ultima modifica:

Mefisto89

Nuovo Utente
85
14
Oltretutto in QHD il primo bottleneck lo fa la rx580 e non la CPU, quindi overcloccare quest'ultima non servirà a nulla
Grazie per la tua risposta.
Riguardo l efficenza della scheda grafica confermo che tante volte sembra quasi che faccia tutto lei in una configurazione..ma da alcuni video su you tube vedo configurazioni recenti che spesso fanno fatica a reggere dei setting grafici..e il paradosso e che mi e capitato di fare più fps di configurazioni più recenti.sara una configurazione fortunata la mia..tutta la roba del 2008 mai finita in assistenza.pero riguardo la CPU ho notato un aumento di prestazioni non tanto mediocre.lasciamo stare i numero dei vari test e punteggi 3d max..io mi riferisco proprio alla messa all opera.
Post overlock ho provato Battlefield 5 metro Exodus gta5 Shadow of tomb rider Mass effect Andromeda control gli ultimi assassin Creed Resident evil 7 e middle earth 2 max setting e alcuni in ultra HD (a volte ho dovuto abbassare msaa a 4 e non 8,anche se con 8 non scendevo sotto i 27),come dicevo con questi giochi e tali setting non scendevo mai sotto i 38 47...sono spariti i micro lag sporadici,quando muovi il mouse veloce te o altri micro cali di mezzo secondo fastidiosi..e tutto stabile,dunque penso dipende dalla spinta che ho dato alla CPU.
Naturalmente riguardo il rendering ci va discretamente,non proprio in tempo reale,ma e normale con tale processore,seppur buono.
Post automaticamente unito:

dovresti installare un programma come aida per vedere come la scheda attualmente sta dando i voltaggi, alcune schede madri aumentano il voltaggio in automatico quando sei in overclock
vcore (serve dare stabilità al clock della cpu)
vtt (serve per dare stabilità al bus della cpu)
nb (serve per dare stabilità al bus della scheda madre)
dram voltage (serve per dare stabilità alle ram)

rilassandone 3 e portando a limite uno alla volta a rotazione dovresti essere in grado di capire quale componente ti blocca, (gli overclock teoricamente si fanno in questo modo) altrimenti non ne vieni a capo

comunque attualmente le ram stanno lavorando a 1,8 di voltaggio a 800mhz a cas5, con quel raffeddamento attivo sulle ram le puoi portare senza problemi a 2.1v i 1000mhz (quindi 500mhz di fsb) dovrebbero prenderli, (se non li prende a cas 5-5-5-15 devi provare con il cas 6-6-6-18)

comunque hai 8gb non 16gb, 4 banchi da 2, che non ho capito che versione sono ne furono prodotte diverse da corsair in quel periodo

@meiyo guarda cosa ho trovato facendo una ricerca
578 di FSB sulla versione wifi :nunu:https://forums.ocworkbench.com/showthread.php?p=424999#post424999

@Mefisto89 anche se la mobo prende quelle frequenze il problema che non è dissipata sulle fasi d'alimentazione ti rimane, nello screen c'è un dual core, che richiede la metà dell'energia rispetto al quad core.
Grazie,tutto mi sta diventando molto chiaro.
Ecco allegate le mie RAM.
Scusami ,si sono 8gb...i 16 li ho su un altro pc.,ho confuso.
Dunque mi confermi di provare aumentando il voltaggio delle RAM in primo luogo a 2.1 successivamente aumento il clock della CPU da 400 a 500 e tento l avvio? Tutte le tipologie di voltagi che mi hai descritto sopra per ora lo tengo in auto?tranne il voltaggio della CPU che e settato a 1.29 già da prima che ero stabile a 3.4.
Fatto ciò se ho problemi provo a restare in tale setting da te consigliatomi cambiando il cas delle ram passando 6 6 6 18 ?..
Inoltre da come puoi vedere,la frequenza delle ram la lascio su 333 oppure metto auto?..nel mentre che faccio tutto ciò..quel parametro può restare 333?
Grazie per tutto.
Ma mettendo 500 arrivo a 4ghz cavolo.magari
 

Allegati

Ultima modifica:
  • Mi piace
Reactions: BWD87

Massimo 2967

Utente Èlite
3,538
2,098
Se mi ricordo bene, la frequenza del bus tra North bridge e ram deve essere uguale o superiore alla frequenza tra CPU e North bridge, altrimenti i timing che il chipset deve usare per sincronizzare i due canali sono tali da annullare buona parte del guadagno.
 
Ultima modifica:

meiyo

Utente Èlite
3,534
1,414
CPU
FX8350@4500
Dissipatore
UN VECCHIO DINOSAURO THERMALTAKE
Scheda Madre
ASUS 970 PRO GAMING AURA
Hard Disk
M2 NVME 970EVO + SSD CRUCIAL MX500
RAM
GSKYLL TRIDENT 2133 16GB
Scheda Video
ASUS ROG PLATINUM GTX760
Scheda Audio
integrata
Monitor
LG FULL-HD
Alimentatore
LEPA 1000W
Case
BANCHETTO DIMASTECH EASY V3
Internet
FIBRA TIM 30MEGA
Sistema Operativo
Windows 7 Ultimate 64Bit+ WINDOWS 10 PRO
se trovi delle cellschock come le mie arrivi a 2.30 a 1200 ;)
 

BWD87

Moderatore
Staff Forum
Utente Èlite
28,562
18,044
CPU
Core I/ 4790K @4,9GHz 1.39v delidded
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
msi Z97S SLI Krait Edition
Hard Disk
ADATA XPG SX6000 128GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Corsair Dominator Platinum 2400 @2666 cl12-14-14-34
Scheda Video
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
MSI Optix MAG241C
Alimentatore
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
Sistema Operativo
Windows 10
Grazie per la tua risposta.
Riguardo l efficenza della scheda grafica confermo che tante volte sembra quasi che faccia tutto lei in una configurazione..ma da alcuni video su you tube vedo configurazioni recenti che spesso fanno fatica a reggere dei setting grafici..e il paradosso e che mi e capitato di fare più fps di configurazioni più recenti.sara una configurazione fortunata la mia..tutta la roba del 2008 mai finita in assistenza.pero riguardo la CPU ho notato un aumento di prestazioni non tanto mediocre.lasciamo stare i numero dei vari test e punteggi 3d max..io mi riferisco proprio alla messa all opera.
Post overlock ho provato Battlefield 5 metro Exodus gta5 Shadow of tomb rider Mass effect Andromeda control gli ultimi assassin Creed Resident evil 7 e middle earth 2 max setting e alcuni in ultra HD (a volte ho dovuto abbassare msaa a 4 e non 8,anche se con 8 non scendevo sotto i 27),come dicevo con questi giochi e tali setting non scendevo mai sotto i 38 47...sono spariti i micro lag sporadici,quando muovi il mouse veloce te o altri micro cali di mezzo secondo fastidiosi..e tutto stabile,dunque penso dipende dalla spinta che ho dato alla CPU.
Naturalmente riguardo il rendering ci va discretamente,non proprio in tempo reale,ma e normale con tale processore,seppur buono.
Post automaticamente unito:


Grazie,tutto mi sta diventando molto chiaro.
Ecco allegate le mie RAM.
Scusami ,si sono 8gb...i 16 li ho su un altro pc.,ho confuso.
Dunque mi confermi di provare aumentando il voltaggio delle RAM in primo luogo a 2.1 successivamente aumento il clock della CPU da 400 a 500 e tento l avvio? Tutte le tipologie di voltagi che mi hai descritto sopra per ora lo tengo in auto?tranne il voltaggio della CPU che e settato a 1.29 già da prima che ero stabile a 3.4.
Fatto ciò se ho problemi provo a restare in tale setting da te consigliatomi cambiando il cas delle ram passando 6 6 6 18 ?..
Inoltre da come puoi vedere,la frequenza delle ram la lascio su 333 oppure metto auto?..nel mentre che faccio tutto ciò..quel parametro può restare 333?
Grazie per tutto.
Ma mettendo 500 arrivo a 4ghz cavolo.magari
Dagli un'altra spintarella al pc :P https://forum.tomshw.it/threads/gestione-file-di-paging-windows.775707/
 
  • Mi piace
Reactions: meiyo

Mefisto89

Nuovo Utente
85
14
dovresti installare un programma come aida per vedere come la scheda attualmente sta dando i voltaggi, alcune schede madri aumentano il voltaggio in automatico quando sei in overclock
vcore (serve dare stabilità al clock della cpu)
vtt (serve per dare stabilità al bus della cpu)
nb (serve per dare stabilità al bus della scheda madre)
dram voltage (serve per dare stabilità alle ram)

rilassandone 3 e portando a limite uno alla volta a rotazione dovresti essere in grado di capire quale componente ti blocca, (gli overclock teoricamente si fanno in questo modo) altrimenti non ne vieni a capo

comunque attualmente le ram stanno lavorando a 1,8 di voltaggio a 800mhz a cas5, con quel raffeddamento attivo sulle ram le puoi portare senza problemi a 2.1v i 1000mhz (quindi 500mhz di fsb) dovrebbero prenderli, (se non li prende a cas 5-5-5-15 devi provare con il cas 6-6-6-18)

comunque hai 8gb non 16gb, 4 banchi da 2, che non ho capito che versione sono ne furono prodotte diverse da corsair in quel periodo

@meiyo guarda cosa ho trovato facendo una ricerca
578 di FSB sulla versione wifi :nunu:https://forums.ocworkbench.com/showthread.php?p=424999#post424999

@Mefisto89 anche se la mobo prende quelle frequenze il problema che non è dissipata sulle fasi d'alimentazione ti rimane, nello screen c'è un dual core, che richiede la metà dell'energia rispetto al quad core.
Allora a 500 non si avvia con entrambi i settaggi del cas delle ram..
A 450fsb della CPU circa 3.85ghz si avvia..faccio partire itb e in un minuto schermata blu,ho fatto due tentativi..le ram le ho lasciate a 333 e il resto in auto..non mi va di rischiare..il problema potrebbe essere il voltaggio auto delle ram?..pro a 450 FSB dato che si avvia e porto il dram v a 2.14?
NB e vtt sono in auto.
Quest' ultimi non hanno voltaggi nelle opzioni ma low middle hight e hightest
 
Ultima modifica:

SiRiO

Moderatore
Staff Forum
Utente Èlite
11,844
6,105
CPU
286 :)
Hard Disk
SSD Samsung 850/860 evo 120/240GB
Monitor
24 FHD
Sistema Operativo
win 7 64bit
ciao, allora spiego meglio
tu devi togliere l'overclock alla cpu, mettendo il moltiplicatore a x6 (il minimo)
in questo modo esclusi la frequenza massima della cpu come probabile causa dell'instabilità

a 500di FBS è troppo altro, e ti ci dovresti avvicinare a piccoli passi da 10mhz

come hai fatto tu non lo sai quale dei 4 parametri ti da instabilità a FBS di 450mhz, e se non controlli con aida a quanti volt stanno lavorando non ne verrai mai a capo
scarica aida64, in alto su strumenti clicca su stess test , non fare partire lo stress test, ma spostasti sulla schermata statistic la salvi e la incolli qui (in quella schermata dovresti trovare i parametri che ti ho indicato prima)


prova il 425 di fsb, con ram settate a 2.0v o 2.1 cas 5 e 333 (che poi questo 333 ti diventa 425x2=850mhz reale), 2.1v per quelle ram è già alto, te lo sto facendo usare solo perchè sono dissipate attivamente con ventole.
fai lo stress test di aida solo per la memoria e se non hai errori sai che la memoria è stabile e puoi scendere con il voltaggio o salire ancora di fsb, ma con la cpu con il moltiplicatore a x6
 
Ultima modifica:
  • Mi piace
Reactions: CiruzzoMertens

Mefisto89

Nuovo Utente
85
14
ciao, allora spiego meglio
tu devi togliere l'overclock alla cpu, mettendo il moltiplicatore a x6 (il minimo)
in questo modo esclusi la frequenza massima della cpu come probabile causa dell'instabilità

a 500di FBS è troppo altro, e ti ci dovresti avvicinare a piccoli passi da 10mhz

come hai fatto tu non lo sai quale dei 4 parametri ti da instabilità a FBS di 450mhz, e se non controlli con aida a quanti volt stanno lavorando non ne verrai mai a capo
scarica aida64, in alto su strumenti clicca su stess test , non fare partire lo stress test, ma spostasti sulla schermata statistic la salvi e la incolli qui (in quella schermata dovresti trovare i parametri che ti ho indicato prima)


prova il 425 di fsb, con ram settate a 2.0v o 2.1 cas 5 e 333 (che poi questo 333 ti diventa 425x2=850mhz reale), 2.1v per quelle ram è già alto, te lo sto facendo usare solo perchè sono dissipate attivamente con ventole.
fai lo stress test di aida solo per la memoria e se non hai errori sai che la memoria è stabile e puoi scendere con il voltaggio o salire ancora di fsb, ma con la cpu con il moltiplicatore a x6
Grazie..procedo...ho solo un problema...ho il moltiplicatore in grigio da come puoi vedere,non e selezionabile e modificabile.come lo sblocco
Post automaticamente unito:

ciao, allora spiego meglio
tu devi togliere l'overclock alla cpu, mettendo il moltiplicatore a x6 (il minimo)
in questo modo esclusi la frequenza massima della cpu come probabile causa dell'instabilità

a 500di FBS è troppo altro, e ti ci dovresti avvicinare a piccoli passi da 10mhz

come hai fatto tu non lo sai quale dei 4 parametri ti da instabilità a FBS di 450mhz, e se non controlli con aida a quanti volt stanno lavorando non ne verrai mai a capo
scarica aida64, in alto su strumenti clicca su stess test , non fare partire lo stress test, ma spostasti sulla schermata statistic la salvi e la incolli qui (in quella schermata dovresti trovare i parametri che ti ho indicato prima)


prova il 425 di fsb, con ram settate a 2.0v o 2.1 cas 5 e 333 (che poi questo 333 ti diventa 425x2=850mhz reale), 2.1v per quelle ram è già alto, te lo sto facendo usare solo perchè sono dissipate attivamente con ventole.
fai lo stress test di aida solo per la memoria e se non hai errori sai che la memoria è stabile e puoi scendere con il voltaggio o salire ancora di fsb, ma con la cpu con il moltiplicatore a x6
Ti ho mandato la foto di Aida con la pagina con i dati della CPU..noto che moltiplicatore mi dà tra i 6 e 8,5
 

Allegati

Ultima modifica:

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento