Windows non parte dopo installazione dello stesso.

costantus

Utente Attivo
196
8
CPU
Intel i5 4670
Scheda Madre
Asus Sabertooth Z87
Hard Disk
ssd samsung 850 evo 250gb + hd toshiba 2tb + hd samsung 1tb
RAM
8 gb corsair dominator ddr3 1600 mhz cl7
Scheda Video
Nvidia Geforce GTX 980
Scheda Audio
Yamaha yht-1810 5.1
Monitor
hanns-g 27"
Alimentatore
Evga supernova g2 650watt
Case
Aerocool Strike-x Air
Sistema Operativo
windows 7 ultimate 64bit
Ciao ragazzi, ho un problema alquanto strano. Ho un portatile hp dv6 il quale dopo 7 anni l'hard disk vecchio è "deceduto"! Ho comprato un nuovo hard disk hgst da 7200rpm, (HTS725050A7E630) l'ho formattato, ho installato Windows 7 64bit (cpu supportata e 4gb di ram). L'installazione parte, arriva a fine procedura, il portatile si riavvia ma resta la schermata nera con linetta in alto a sinistra! Ho testato l'hard disk e il test conferma che non ci sono problemi! Sul bios (limitatissimo) posso solo scegliere quale periferica far partire per prima (ovviamente ho scelto l'hard disk). Ebbene nulla di nulla, non parte! Ho reinstallato il sistema operativo ma nulla. Ho installato anche Windows 10 ma nulla, stesso problema. Non so più dove sbattere la testa (le licenze che ho sono originale al 101%).

Avete qualche idea? Sono disperato! Grazie ragazzi!
 

costantus

Utente Attivo
196
8
CPU
Intel i5 4670
Scheda Madre
Asus Sabertooth Z87
Hard Disk
ssd samsung 850 evo 250gb + hd toshiba 2tb + hd samsung 1tb
RAM
8 gb corsair dominator ddr3 1600 mhz cl7
Scheda Video
Nvidia Geforce GTX 980
Scheda Audio
Yamaha yht-1810 5.1
Monitor
hanns-g 27"
Alimentatore
Evga supernova g2 650watt
Case
Aerocool Strike-x Air
Sistema Operativo
windows 7 ultimate 64bit
Ciao, grazie per avermi risposto :). Sul sito della Microsoft. Installato con chiavetta. Installato lo stesso sistema operativo (con product key differente) e la stessa versione sul mio pc personale senza alcun problema, con la stessa chiavetta!
 

quizface

Utente Èlite
9,455
2,784
Hai provato a non mettere la key ed ad andare avanti? Hai poi 30 giorni per attivarlo.
Hai provato a cancellare la o le partizioni e lasciare che sia Windows a rifarle?
 
  • Mi piace
Reactions: costantus

costantus

Utente Attivo
196
8
CPU
Intel i5 4670
Scheda Madre
Asus Sabertooth Z87
Hard Disk
ssd samsung 850 evo 250gb + hd toshiba 2tb + hd samsung 1tb
RAM
8 gb corsair dominator ddr3 1600 mhz cl7
Scheda Video
Nvidia Geforce GTX 980
Scheda Audio
Yamaha yht-1810 5.1
Monitor
hanns-g 27"
Alimentatore
Evga supernova g2 650watt
Case
Aerocool Strike-x Air
Sistema Operativo
windows 7 ultimate 64bit
Ho provato si a non mettere la key ed ho provato a formattare direttamente dal programma di installazione di Windows e quindi a lasciare che lui stesso facesse tutto!
 

Blume.

UTENTE LEGGENDARIO
Utente Èlite
19,946
8,593
CPU
I7 8700K
Dissipatore
Silent loop B-Quiet 360
Scheda Madre
Fatal1ty Z370 Gaming K6
Hard Disk
3 Tera su Western Digital 3 Tera su Toshiba p300 3Ssd da 500Gb
RAM
Corsair Vengeance DDR4 LPX 4X4Gb 2666Mhz
Scheda Video
Msi Gtx 1080Ti Gaming Trio X
Scheda Audio
Integrata
Monitor
SyncMaster P2470HD
Alimentatore
Evga Supernova 650W G2
Case
Dark Base 700 B-Quiet
Internet
100/50 Ftth Fastweb
Sistema Operativo
Windows 10Pro. 64Bit
Ciao ragazzi, ho un problema alquanto strano. Ho un portatile hp dv6 il quale dopo 7 anni l'hard disk vecchio è "deceduto"! Ho comprato un nuovo hard disk hgst da 7200rpm, (HTS725050A7E630) l'ho formattato, ho installato Windows 7 64bit (cpu supportata e 4gb di ram). L'installazione parte, arriva a fine procedura, il portatile si riavvia ma resta la schermata nera con linetta in alto a sinistra! Ho testato l'hard disk e il test conferma che non ci sono problemi! Sul bios (limitatissimo) posso solo scegliere quale periferica far partire per prima (ovviamente ho scelto l'hard disk). Ebbene nulla di nulla, non parte! Ho reinstallato il sistema operativo ma nulla. Ho installato anche Windows 10 ma nulla, stesso problema. Non so più dove sbattere la testa (le licenze che ho sono originale al 101%).

Avete qualche idea? Sono disperato! Grazie ragazzi!
Prova con un altra installazione ma eliminando l'eventuale partizione dal prompt dei comandi.

  • Aprite un prompt dei comandi come Amministratore (start -> esegui -> cmd)
  • Digitate diskpart
    (avrete un promp del programma diskpart>)
  • Digitate list disk per avere l’elenco dei dischi collegati al sistema, avrete un output simile a questo :
    Disco n. Stato Dim. Libera Din Gpt
    ——– ———- ——- ——- — —
    Disco 0 Pronto 149 GB 0 B
    Disco 1 Pronto 932 GB 0 B *
  • Digitate select disk #
    (dove # è il numero del disco con la partizione GPT su cui dovremo agire, nel nostro esempio sarà il disco 1 identificato anche dall’asterisco nella colonna Gpt; fate comunque attenzione a selezionare il disco corretto perchè ripeto questa è una procedura distruttiva !, per capire su quale disco agire pensate sempre al disco 0 come a quello di sistema da cui avete fatto il boot ed aiutatevi con la dimensione del disco per capire qual’è il disco da selezionare)
  • Digitate clean per eliminare ogni partizione dal disco ed azzerarlo
  • Digitate exit per uscire dal programma diskpart
 
  • Mi piace
Reactions: costantus

costantus

Utente Attivo
196
8
CPU
Intel i5 4670
Scheda Madre
Asus Sabertooth Z87
Hard Disk
ssd samsung 850 evo 250gb + hd toshiba 2tb + hd samsung 1tb
RAM
8 gb corsair dominator ddr3 1600 mhz cl7
Scheda Video
Nvidia Geforce GTX 980
Scheda Audio
Yamaha yht-1810 5.1
Monitor
hanns-g 27"
Alimentatore
Evga supernova g2 650watt
Case
Aerocool Strike-x Air
Sistema Operativo
windows 7 ultimate 64bit
Ho provato fin da subito ciò che ho scritto e che mi hai consigliato ma nulla! Pensavo a qualche impostazione errata dell'interfaccia ahci ma sul bios non mi fa impostare nulla, anzi, peggio, non esiste nemmeno la dicitura. Non so se provare un altro hard disk o meno. Ho riparato centinaia di portatili e pc ma non ho mai avuto un problema simile.
 

costantus

Utente Attivo
196
8
CPU
Intel i5 4670
Scheda Madre
Asus Sabertooth Z87
Hard Disk
ssd samsung 850 evo 250gb + hd toshiba 2tb + hd samsung 1tb
RAM
8 gb corsair dominator ddr3 1600 mhz cl7
Scheda Video
Nvidia Geforce GTX 980
Scheda Audio
Yamaha yht-1810 5.1
Monitor
hanns-g 27"
Alimentatore
Evga supernova g2 650watt
Case
Aerocool Strike-x Air
Sistema Operativo
windows 7 ultimate 64bit
Nulla da fare :(
 

costantus

Utente Attivo
196
8
CPU
Intel i5 4670
Scheda Madre
Asus Sabertooth Z87
Hard Disk
ssd samsung 850 evo 250gb + hd toshiba 2tb + hd samsung 1tb
RAM
8 gb corsair dominator ddr3 1600 mhz cl7
Scheda Video
Nvidia Geforce GTX 980
Scheda Audio
Yamaha yht-1810 5.1
Monitor
hanns-g 27"
Alimentatore
Evga supernova g2 650watt
Case
Aerocool Strike-x Air
Sistema Operativo
windows 7 ultimate 64bit
Ho risolto ripristinando il boot loader tramite prompt di comandi eseguendo questo comando:

bootsect /nt60 c: /mbr


 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento