PROBLEMA Windows 10 64 bit Problemi vari ...

dodago

Nuovo Utente
42
1
CPU
Intel 7 4790 Cpu 3.60 GHz
Scheda Madre
Asus H97 Gamer Pro
Hard Disk
SSD Samsung SSD 850 Evo 500 gb
RAM
16 gb Kingston
Scheda Video
Nvidia GeForce Gtx 670
Scheda Audio
Integrata
Monitor
Aoc M2060SW
Alimentatore
850 Watt Coolmaster
Case
Normale
Sistema Operativo
W10 63 Bit
Cari ragazzi chiedo speranzoso vs AIUTO ....
e altro giorno che è stranamente all'interno del mio sistema operativo che prima non erano presenti provo ad elencarle ...
1) Task manager non riesco ad avventura esce errore con finestra sistem32
2) Lo spegnimento è alquanto lento come anche all'avvio il monito rimane in attesa fino a ricevere segnale video annuncio entrate in desktop quindi salta tutta la
parte iniziale di caricamento ....
3) Altra stranezza e che si vado in ottimizzazione-> conto -> non riesco ad entrare nella seconda voce "opzioni di accesso" mentre nelle altre "SI"

4) Sino a qualche giorno se lasciavo il pc accesso ma spegnere il monitor ed un tempo di tempo provavo e riprendere la normale
che la luce (led / tasto di accensione monitor) lampeggiava quindi l'entrata in attesa e per prendere possesso a tutti gli effetti del
funzionalità pc ero (forse) sono costretto a spegnerlo forzatamente e ravviarlo patendo o meglio saltando tutta la fase di avvio (vedi punto 2)
A cosa posso imputare tale stato anomale?
Aggiornamento eseguito in default che ha creato "NOIE"?
Oppure ....
In attesa dei tuoi pareri, consigli vi saluto affettuosamente
Dodago ;-)
 

DareDevil_

Drift King
Staff Forum
Utente Èlite
13,297
6,476
CPU
Q9550 @4 GHZ - Ryzen 5 3600
Dissipatore
Cooler Master TX3-EVO
Scheda Madre
P5K-EPU - Gming Plus MAX
Hard Disk
Crucial BX500 240 GB / HDD 1TB
RAM
8 GB DDR2 @920 MHz - 16 GB DDR4 3600 MHz
Scheda Video
GTX 770 Twin Frozr IV 2 GB
Scheda Audio
SoundBlaster - Integrata
Monitor
22" Full HD 60 Hz
Alimentatore
Evga B3 550
Sistema Operativo
Windows 10
Cari ragazzi chiedo speranzoso vs AIUTO ....
e altro giorno che è stranamente all'interno del mio sistema operativo che prima non erano presenti provo ad elencarle ...
1) Task manager non riesco ad avventura esce errore con finestra sistem32
2) Lo spegnimento è alquanto lento come anche all'avvio il monito rimane in attesa fino a ricevere segnale video annuncio entrate in desktop quindi salta tutta la
parte iniziale di caricamento ....
3) Altra stranezza e che si vado in ottimizzazione-> conto -> non riesco ad entrare nella seconda voce "opzioni di accesso" mentre nelle altre "SI"

4) Sino a qualche giorno se lasciavo il pc accesso ma spegnere il monitor ed un tempo di tempo provavo e riprendere la normale
che la luce (led / tasto di accensione monitor) lampeggiava quindi l'entrata in attesa e per prendere possesso a tutti gli effetti del
funzionalità pc ero (forse) sono costretto a spegnerlo forzatamente e ravviarlo patendo o meglio saltando tutta la fase di avvio (vedi punto 2)
A cosa posso imputare tale stato anomale?
Aggiornamento eseguito in default che ha creato "NOIE"?
Oppure ....
In attesa dei tuoi pareri, consigli vi saluto affettuosamente
Dodago ;-)
Ciao!
prova una reinstallazione pulita dei driver della GPU con DDU
 
  • Mi piace
Reactions: sghe23

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento