PROBLEMA velocità ventole e temperatura cpu rilevata sballate

Rabaluf

Utente Attivo
257
81
CPU
AMD Ryzen 5 1600
Dissipatore
CM Hyper 412S
Scheda Madre
Gigabyte GA-AB350-GAMING 3
HDD
Western Digital Caviar BLUE HardDisk SATA 1 TB -SSD Samsung 850 evo 250 GB
RAM
G.SKILL F4-3200C14D-16GFX 2x8
GPU
RX 580 GIGABYTE AORUS XFR 8 GB
Audio
integrata
Monitor
samsung SyncMaster P2270
PSU
Thermaltake Berlin PSU, 630W
Case
Enermax Ostrog
OS
windows 10 64 bit
pc montato da 2 giorni, gigabyte ga-970a-ud3p, fx6300, hyper 412s
il problema sta nelle temperature della cpu rilevate usando ogni genere di programma, hw monitor, core temp, easytune 6, e la velocità della ventola segnata.
in pratica tipo easytune mi segna 3 gradi la cpu, hw monitor la temperatura continua ad andare sui 14 gradi, dopo ogni secondo cala di gradi fino ad arrivare sui 3-4 gradi, per poi tornare a 14 e rifare il giro, la velocità della ventola segna 1280, poi ogni secondo segna 337500, per poi tornare a 1280 e cosi via.
e noto che anche il power package continua a cambiare, 40 W, poi dopo mezzo secondo 31- 27-33-44.
come si vede nelo screen Immagine.jpg

ho provato a resettare bios ma non cambia
 

NoName32

Utente Èlite
2,018
197
pc montato da 2 giorni, gigabyte ga-970a-ud3p, fx6300, hyper 412s
il problema sta nelle temperature della cpu rilevate usando ogni genere di programma, hw monitor, core temp, easytune 6, e la velocità della ventola segnata.
in pratica tipo easytune mi segna 3 gradi la cpu, hw monitor la temperatura continua ad andare sui 14 gradi, dopo ogni secondo cala di gradi fino ad arrivare sui 3-4 gradi, per poi tornare a 14 e rifare il giro, la velocità della ventola segna 1280, poi ogni secondo segna 337500, per poi tornare a 1280 e cosi via.
e noto che anche il power package continua a cambiare, 40 W, poi dopo mezzo secondo 31- 27-33-44.
come si vede nelo screen Visualizza allegato 132741

ho provato a resettare bios ma non cambia
La mobo è in garanzia?
Il bios è aggiornato all'ultima versione?
 

Rabaluf

Utente Attivo
257
81
CPU
AMD Ryzen 5 1600
Dissipatore
CM Hyper 412S
Scheda Madre
Gigabyte GA-AB350-GAMING 3
HDD
Western Digital Caviar BLUE HardDisk SATA 1 TB -SSD Samsung 850 evo 250 GB
RAM
G.SKILL F4-3200C14D-16GFX 2x8
GPU
RX 580 GIGABYTE AORUS XFR 8 GB
Audio
integrata
Monitor
samsung SyncMaster P2270
PSU
Thermaltake Berlin PSU, 630W
Case
Enermax Ostrog
OS
windows 10 64 bit
tutto il pc è nuovo arrivato da amazon 2 giorni fa, quindi c'è la garanzia
di bios ho F1, che vedendo qua è l'unico che c'è di questa scheda http://www.gigabyte.com/products/product-page.aspx?pid=4717#bios, apparte il beta, quindi non ho mai aggiornato
nel bios la temperatura è bloccata sui 15 gradi, mentre anche la i numeri dei giri della ventola fa sempre 1280/337500
 

quizface

Utente Èlite
11,693
3,613
HWMonitor è tutto sballato, guarda le tensioni..., quindi o va bene e l'alimentatore e' da buttare (dubito) oppure prova un altra versione di HWMonitor o la scheda madre usa dei sensori non ancora supportati dai software.
 

NoName32

Utente Èlite
2,018
197
HWMonitor è tutto sballato, guarda le tensioni..., quindi o va bene e l'alimentatore e' da buttare (dubito) oppure prova un altra versione di HWMonitor o la scheda madre usa dei sensori non ancora supportati dai software.
Non è sballato il software.. sono i sensori sballati.. anche da bios ha temperature e giri delle ventole sballate.

- - - Updated - - -

tutto il pc è nuovo arrivato da amazon 2 giorni fa, quindi c'è la garanzia
di bios ho F1, che vedendo qua è l'unico che c'è di questa scheda http://www.gigabyte.com/products/product-page.aspx?pid=4717#bios, apparte il beta, quindi non ho mai aggiornato
nel bios la temperatura è bloccata sui 15 gradi, mentre anche la i numeri dei giri della ventola fa sempre 1280/337500
Fai una prova: da bios cerca la voce "open case" e settalo su NO poi salva ed esci... il problema rimane?
 

Rabaluf

Utente Attivo
257
81
CPU
AMD Ryzen 5 1600
Dissipatore
CM Hyper 412S
Scheda Madre
Gigabyte GA-AB350-GAMING 3
HDD
Western Digital Caviar BLUE HardDisk SATA 1 TB -SSD Samsung 850 evo 250 GB
RAM
G.SKILL F4-3200C14D-16GFX 2x8
GPU
RX 580 GIGABYTE AORUS XFR 8 GB
Audio
integrata
Monitor
samsung SyncMaster P2270
PSU
Thermaltake Berlin PSU, 630W
Case
Enermax Ostrog
OS
windows 10 64 bit
ho messo no su open case, ma il problema rimane
anche speed fan segna core prima a 11 gradi, poi a 3
 

Rabaluf

Utente Attivo
257
81
CPU
AMD Ryzen 5 1600
Dissipatore
CM Hyper 412S
Scheda Madre
Gigabyte GA-AB350-GAMING 3
HDD
Western Digital Caviar BLUE HardDisk SATA 1 TB -SSD Samsung 850 evo 250 GB
RAM
G.SKILL F4-3200C14D-16GFX 2x8
GPU
RX 580 GIGABYTE AORUS XFR 8 GB
Audio
integrata
Monitor
samsung SyncMaster P2270
PSU
Thermaltake Berlin PSU, 630W
Case
Enermax Ostrog
OS
windows 10 64 bit
Devi sostituire la mobo..

bene mi sono fatto sostituire la scheda madre, intallata e il problema resta uguale, 14 gradi nel bios e soliti 2-10 gradi nei programmi

se non è la scheda madre che altro può essere?
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 13 15.5%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 59 70.2%
  • Square Enix

    Voti: 3 3.6%
  • Capcom

    Voti: 5 6.0%
  • Nintendo

    Voti: 13 15.5%
  • Altro (Specificare)

    Voti: 6 7.1%

Discussioni Simili