Rumore ventole che svanisce con riavvio pc

swrawdrahs'mot

Nuovo Utente
44
3
Ciao a tutti, dopo aver assemblato un PC grazie ai vostri consigli, ho un problema con una ventola che dopo circa 6 mesi a iniziato a fare un rumore fastidioso alla prima accensione che faccio del PC e che dopo averlo spento e riacceso non lo fa più, cosa potrebbe essere?


Il case è
Corsair 275R Airflow
 

BaldosArts

Utente Èlite
3,697
1,205
CPU
Intel Core i5 3570
Dissipatore
Zalman CNPS 9500 Led
Scheda Madre
ASRock z77 Extreme4
HDD
SSD SanDisk Plus 480GB + SSD Samsung 830 128GB + HDD Toshiba P300 1TB
RAM
(2x8) 16GB Corsair Vengeance 1600MHz cl9
GPU
Gigabyte GTX 750ti
Audio
integrata 7.1
Monitor
23" IPS DELL U2312HM
PSU
Corsair CX550M semimodulare
Case
Cooler Master CM690 II USB 3.0
Periferiche
Multifunzione HP OfficeJet 6950
Net
FTTC TIM
OS
Windows 10 Pro 64bit
potrebbe essere che da fredda gira molto lentamente facendo rumore, poi aumentando le temperature dei componenti CPU, CASE, MB.... la ventola aumenta di giri ed il rumore sparisce
 

swrawdrahs'mot

Nuovo Utente
44
3
potrebbe essere che da fredda gira molto lentamente facendo rumore, poi aumentando le temperature dei componenti CPU, CASE, MB.... la ventola aumenta di giri ed il rumore sparisce
Ma più che altro, lasciandola anche un paio di minuti la prima volta che accendo, non cambia il rumore. Invece se spengo e riaccendo subito il rumore non lo fa più.. all inizio ho pensato a polvere oppure tramite l aria compressa di averle rovinate ma non credo, se no lo farebbe di continuo..
 

BaldosArts

Utente Èlite
3,697
1,205
CPU
Intel Core i5 3570
Dissipatore
Zalman CNPS 9500 Led
Scheda Madre
ASRock z77 Extreme4
HDD
SSD SanDisk Plus 480GB + SSD Samsung 830 128GB + HDD Toshiba P300 1TB
RAM
(2x8) 16GB Corsair Vengeance 1600MHz cl9
GPU
Gigabyte GTX 750ti
Audio
integrata 7.1
Monitor
23" IPS DELL U2312HM
PSU
Corsair CX550M semimodulare
Case
Cooler Master CM690 II USB 3.0
Periferiche
Multifunzione HP OfficeJet 6950
Net
FTTC TIM
OS
Windows 10 Pro 64bit
prova a cambiare lo spinotto dove è attaccata alla MB. Scambialo con un'altra ventola e guarda se il problema continua sempre con la stessa ventola o l'altra
 
  • Mi piace
Reazioni: swrawdrahs'mot

Entra

oppure Accedi utilizzando

Discussioni Simili