Q9650 OC RS 4+Ghz Consigli

Sepoltura

Nuovo Utente
9
3
CPU
q9650
Scheda Madre
p5q deluxe
HDD
wd + samsung 7200rpm 500 gb
RAM
ocz platinum ddr2 1066 5-5-5-15 8gb
GPU
sapphire hd 7870 ghz ed
Monitor
samsung 226bw 22" + Panasonic viera led 42" 3D
PSU
Cooler Master Silent Pro 700w
Case
NZXT Lexa Blue Line
OS
Windows 7 x64
Salve a tutti,
sto cercando di infrangere la barriera dei 4 Ghz con la configurazione in firma. L'obiettivo sarebbe i 4,5+Ghz rs.

Questi i settaggi ora impostati:

Ratio: 9.0
FSB: 455
PCIE: 101
DRAM FREQ: 1066 (cerco sempre di mantenermi intorno a questa frequenza che è la default per le ram)
CPU VOLT. : 1.31250 (raggiunti solo in full load, 1,296 in idle come da screen sotto)
CPU GTL: 0.63
CPU PLL: 1.66
FSB TERM. VOLT. : 1.50
DRAM VOLT. : 2.10 (Voltaggio default per i 1066)
NB VOLT. : 1.20
NB GTL: 0.67
LLC: AUTO

Screen oc attuale:
123nua1.png


Con tali impostazioni è tutto stabile, provato con IBT (15 passaggi in Standard) e 1 ora di Crysis 3 in full hd dettagli impostati su elevato, temperature in idle 34° e 62° in full load.

E ora il problema, salendo di FSB riesco ad accedere a windows ma appena la cpu ha un minimo di carico ecco che appare la schermata blu. Di seguito il report:

o8fm9t.png


Da quanto letto qui sul foro e per esperienza credo sia da alzare il vCore, ma magari mi sbaglio. La vostra esperienza può fornirmi qualche dritta?
 

NoName32

Utente Èlite
2,018
197
Salve a tutti,
sto cercando di infrangere la barriera dei 4 Ghz con la configurazione in firma. L'obiettivo sarebbe i 4,5+Ghz rs.

Questi i settaggi ora impostati:

Ratio: 9.0
FSB: 455
PCIE: 101
DRAM FREQ: 1066 (cerco sempre di mantenermi intorno a questa frequenza che è la default per le ram)
CPU VOLT. : 1.31250 (raggiunti solo in full load, 1,296 in idle come da screen sotto)
CPU GTL: 0.63
CPU PLL: 1.66
FSB TERM. VOLT. : 1.50
DRAM VOLT. : 2.10 (Voltaggio default per i 1066)
NB VOLT. : 1.20
NB GTL: 0.67
LLC: AUTO

Screen oc attuale:
123nua1.png


Con tali impostazioni è tutto stabile, provato con IBT (15 passaggi in Standard) e 1 ora di Crysis 3 in full hd dettagli impostati su elevato, temperature in idle 34° e 62° in full load.

E ora il problema, salendo di FSB riesco ad accedere a windows ma appena la cpu ha un minimo di carico ecco che appare la schermata blu. Di seguito il report:

o8fm9t.png


Da quanto letto qui sul foro e per esperienza credo sia da alzare il vCore, ma magari mi sbaglio. La vostra esperienza può fornirmi qualche dritta?
Non ti sbagli.. devi alzare il vcore :ok:
 

Sepoltura

Nuovo Utente
9
3
CPU
q9650
Scheda Madre
p5q deluxe
HDD
wd + samsung 7200rpm 500 gb
RAM
ocz platinum ddr2 1066 5-5-5-15 8gb
GPU
sapphire hd 7870 ghz ed
Monitor
samsung 226bw 22" + Panasonic viera led 42" 3D
PSU
Cooler Master Silent Pro 700w
Case
NZXT Lexa Blue Line
OS
Windows 7 x64
Aggiornamento:

Con FSB a 455 e vCore a 1,35 nessun problema, stabile. Con FSB a 467 (per i 4,2 Ghz) ecco il risultato:

2w6c3g8.png


Altro vCore?! Mi pare strano...
 

GUKA81

Utente Èlite
2,908
822
CPU
I7 4790K @oc 4.700GHZ
Scheda Madre
MSI Z97S KRAIT
HDD
SSD KINGSTON 128GB
RAM
16 GB DDR3 KINGSTON FURY
GPU
GIGABYTE G1 GTX 1070
Monitor
Samsung UE49KU6400 4K
PSU
ARKANGEL 850WATT(10 anni di utilizzo)
OS
WINDOWS 10 64BIT
NB VOLT. : 1.20 alza,è davvero troppo basso
fbs è troppo alto
pll è troppo alto
valori troppo alti a volte danno instabilità.
prova 1.30 nb fbs1,40 pll1,60
vcore massimo 1,38 da bios consigliato,
alcuni arrivano sino a 1,45 ma si puo' aver il degrado a lungo termine
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 15 16.5%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 65 71.4%
  • Square Enix

    Voti: 3 3.3%
  • Capcom

    Voti: 5 5.5%
  • Nintendo

    Voti: 14 15.4%
  • Altro (Specificare)

    Voti: 8 8.8%

Discussioni Simili