PROBLEMA Problema nuova linea telefonica con ADSL

Stato
Discussione chiusa ad ulteriori risposte.

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
Buongiorno a tutti. Da ieri ho attiva una nuova linea Telecom con Superinternet + Internet Play. Va tutto abbastanza bene, ma dai dati ho visto che l'SNR in upload a volte si abbassa anche a 7.x dB, invece che stare a circa 14 dB come sempre. Inoltre poco fa è salito fino a 101 dB (mi sembra fantascienza).
Ecco i dati:
StatoAttivo
Sistema di trasmissioneADSL2+
ModalitàFast
DownstreamUpstream
Rate (kbps)11614973
SNR Margin (dB)14.914.1
Attenuation (dB)23.013.6
Impulse Noise Protection (INP)00
Output Power19.212.2
Super Frames188242189009
Super Frames Errors109292
RS Words03881732
RS Correctable Errors00
RS Uncorrectable Errors00
Total ES2458
Total SES08
Total UAS5151
Scusate per il nero ma non so come toglierlo.
Che dite apro un ticket su assitenzatecnica.telecomitalia.it per linea rumorosa? In effetti quando metto il vivavoce dal fax sento che c'è SEMPRE un po' di fruscio in sottofondo ANCHE QUANDO L'ADSL E' STACCATA. Le prese non credo proprio siano, sono nuove RJ-11 con filtri ecc. Che dite apro il ticket? Grazie.:ciaociao:
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
I valori sono questi che hai postato :

Attivo
Sistema di trasmissione ADSL2+
Modalità Fast
Downstream Upstream
Rate (kbps) 11614 973
SNR Margin (dB) 14.9 14.1
Attenuation (dB) 23.0 13.6
Impulse Noise Protection (INP) 0 0
Output Power 19.2 12.2
Super Frames 188242 189009
Super Frames Errors 109 292
RS Words 0 3881732
RS Correctable Errors 0 0
RS Uncorrectable Errors 0 0

Total ES 24 58
Total SES 0 8
Total UAS 51 51
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
I valori sono questi che hai postato :

Attivo
Sistema di trasmissione ADSL2+
Modalità Fast
Downstream Upstream
Rate (kbps) 11614 973
SNR Margin (dB) 14.9 14.1
Attenuation (dB) 23.0 13.6
Impulse Noise Protection (INP) 0 0
Output Power 19.2 12.2
Super Frames 188242 189009
Super Frames Errors 109 292
RS Words 0 3881732
RS Correctable Errors 0 0
RS Uncorrectable Errors 0 0

Total ES 24 58
Total SES 0 8
Total UAS 51 51

Si, grazie per aver tolto il nero. Qualcuno sa dirmi qualcosa? :cry:
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Cosi a naso pare una 10mega con il solito profilo a 12db per quello che riguarda il rumore prova a guardare se le prese anche RJ11 hanno i contatti dentro ben alzati anche se non vedo tanti errori , hai un attenuazione un po altina ma non più di tanto ... se hai snr in download che balla cosi prova a sentire se ti cambiano lo splitter in centrale ( è una sorta di filtro che hanno loro )

Ti conviene aprire una segnalazione di linea rumorosa sul portale indicando il fatto che anche senza modem connesso e filtri senti il rumore sottofondo , in questo modo ti risparmi un bel po di rabbiatura
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
Cosi a naso pare una 10mega con il solito profilo a 12db per quello che riguarda il rumore prova a guardare se le prese anche RJ11 hanno i contatti dentro ben alzati anche se non vedo tanti errori , hai un attenuazione un po altina ma non più di tanto ... se hai snr in download che balla cosi prova a sentire se ti cambiano lo splitter in centrale ( è una sorta di filtro che hanno loro )

Ti conviene aprire una segnalazione di linea rumorosa sul portale indicando il fatto che anche senza modem connesso e filtri senti il rumore sottofondo , in questo modo ti risparmi un bel po di rabbiatura

Eh. Il problema è che fino a Dicembre 2012 la linea era PERFETTA senza alcun fruscio sulla fonia. Adesso no. Possibile si siano rovinate in 5-6 mesi le prese? A me sembra strano. Per andare sul sicuro (non so smontare le prese e se le smonto son convinto faccio danni) volevo aprire un ticket per fruscii sulla fonia (ed effettivamente ci sono ANCHE senza ADSL connessa, anche se non evidentissimi).
P.S.= Mi sono scordato di dire che gioco online molto, quindi saprai che la linea deve essere quasi perfetta per giocare bene :)
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Se hai le prese tripolari guarda fattele cambiare perché a me hanno fatto perdere un sacco di tempo in problemi , ti consiglio innanzitutto di fare questa prova prima di chiamare , stacchi il modem e lo colleghi direttamente alla linea telefonica che arriva dalla Telecom e guarda se ti da errori CRC se ci sono ancora allora rimonti tutto come prima tieni il telefono e modem staccato con i filtri staccati e con il cellulare chiami il 187 tasto 2 problemi di fonia e gli dici che hai la linea rumorosa anche con modem sconnesso , gli spieghi tutte le prove che hai fatto e chiedi se possono farti un test di isolamento della linea
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
Se hai le prese tripolari guarda fattele cambiare perché a me hanno fatto perdere un sacco di tempo in problemi , ti consiglio innanzitutto di fare questa prova prima di chiamare , stacchi il modem e lo colleghi direttamente alla linea telefonica che arriva dalla Telecom e guarda se ti da errori CRC se ci sono ancora allora rimonti tutto come prima tieni il telefono e modem staccato con i filtri staccati e con il cellulare chiami il 187 tasto 2 problemi di fonia e gli dici che hai la linea rumorosa anche con modem sconnesso , gli spieghi tutte le prove che hai fatto e chiedi se possono farti un test di isolamento della linea

Dalla prima frase che mi hai scritto deduco tu non abbia letto attentamente il primo mio post. Le prese sono tutte RJ-11, l'impianto è di circa 5-6 anni fa. La cosa che mi fa più imbestialire è che a Dicembre 2012 era perfetta la linea, e ora...
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
prese rj11 quelle bianche della Telecom o quelle che hanno la stessa forma delle tripolari solo che hanno la rj in mezzo ? comunque se anche con modem sconnesso senti rumore sicuramente o è un problema di Telecom o sono le prese rj , prova a inserire e disinserire gli spinotti più di una volta e vedi se sparisce o meno
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
prese rj11 quelle bianche della Telecom o quelle che hanno la stessa forma delle tripolari solo che hanno la rj in mezzo ? comunque se anche con modem sconnesso senti rumore sicuramente o è un problema di Telecom o sono le prese rj , prova a inserire e disinserire gli spinotti più di una volta e vedi se sparisce o meno

Le prese sono normalissime RJ-11 bianche della Telecom si. Se è un problema sulla tratta primaria addio, se è un problema sulle prese mi puoi linkare una guida dettagliata di quello che hai detto tu? Ah dici gli spinotti del telefono (in questo caso il filtro)? Se è così, già fatto ma non risolto. Fino a giorni fa avevo Infostrada e ugualmente la fonia frusciava... Il fruscio lo sento soprattutto con il vivavoce del fax, alzando la cornetta è meno evidente, con qualche "spernacchìo" più forte ogni tanto. ;)
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Le prese sono normalissime RJ-11 bianche della Telecom si. Se è un problema sulla tratta primaria addio, se è un problema sulle prese mi puoi linkare una guida dettagliata di quello che hai detto tu? Ah dici gli spinotti del telefono (in questo caso il filtro)? Se è così, già fatto ma non risolto. Fino a giorni fa avevo Infostrada e ugualmente la fonia frusciava... Il fruscio lo sento soprattutto con il vivavoce del fax, alzando la cornetta è meno evidente, con qualche "spernacchìo" più forte ogni tanto. ;)

non esiste una guida devi guardare nella presa RJ11 come quella in foto sotto colore marrone

https://upload.wikimedia.org/wikipedia/commons/2/2c/Photo-RJ11-MF.jpg

vedi che dentro la presa ci sono dei contattini colore oro che quando inserisci lo spinotto che è a sinistra della foto si abbassano , se sono troppo bassi capitano che fanno un falso contatto , pare strano eppure io alcuni problemi li ho risolti proprio da li , se li hai piegati devi staccare la presa dal muro o nel caso del filtro o del modem staccarli , prendi un pezzo di filo del telefono e gli e lo passi sotto in modo che poi tirando verso fuori loro si alzano , fai conto che devono avere un inclinazione di 45° , ce da dire comunque che se hai rumore sulla linea anche senza modem come ti ho gia consigliato chiama il 187 e fatti fare una verifica alla linea telefonica , prova a chiedere se la linea è vecchiotta se ti possono fare una bonifica della linea
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
non esiste una guida devi guardare nella presa RJ11 come quella in foto sotto colore marrone

https://upload.wikimedia.org/wikipedia/commons/2/2c/Photo-RJ11-MF.jpg

vedi che dentro la presa ci sono dei contattini colore oro che quando inserisci lo spinotto che è a sinistra della foto si abbassano , se sono troppo bassi capitano che fanno un falso contatto , pare strano eppure io alcuni problemi li ho risolti proprio da li , se li hai piegati devi staccare la presa dal muro o nel caso del filtro o del modem staccarli , prendi un pezzo di filo del telefono e gli e lo passi sotto in modo che poi tirando verso fuori loro si alzano , fai conto che devono avere un inclinazione di 45° , ce da dire comunque che se hai rumore sulla linea anche senza modem come ti ho gia consigliato chiama il 187 e fatti fare una verifica alla linea telefonica , prova a chiedere se la linea è vecchiotta se ti possono fare una bonifica della linea

Ma veramente la casa è del 2007.. Comunque sia io chiamerei la Telecom e aprirei un ticket per fruscii sulla fonia, almeno se mandano il tecnico farà lui :asd:
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ma veramente la casa è del 2007.. Comunque sia io chiamerei la Telecom e aprirei un ticket per fruscii sulla fonia, almeno se mandano il tecnico farà lui :asd:

si be se hai fruscii sulla fonia anche senza modem connesso è sempre buona cosa chiamare la Telecom perché penso che sia l unico modo per farli uscire
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
si be se hai fruscii sulla fonia anche senza modem connesso è sempre buona cosa chiamare la Telecom perché penso che sia l unico modo per farli uscire

Aggiungo dettaglio. Ho ricevuto una telefonata al telefono fisso e hanno risposto da giù. Dalla pagina del modem ho visto che l'SNR in upload crolla da 13.x dB a 8.x dB, ma comunque la portante non cade per fortuna. Qua mi sa è una cosa esterna e mi conviene aprire il ticket.. Che dite?
 

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Aggiungo dettaglio. Ho ricevuto una telefonata al telefono fisso e hanno risposto da giù. Dalla pagina del modem ho visto che l'SNR in upload crolla da 13.x dB a 8.x dB, ma comunque la portante non cade per fortuna. Qua mi sa è una cosa esterna e mi conviene aprire il ticket.. Che dite?

se te lo fa anche collegando il modem con un telefono filtrato sulla presa principale direi che è proprio il caso di aprire un ticket , potrebbe essere il filtro che hanno in centrale che ha problemi o una giuntura in giro a dare noie , a me quando avevo quel problema dopo alcuni secondi si sconnetteva il modem ( snr in down di 3db ) e si sentiva rumore di adsl durante la chiamata però avevo l snr in downalod che variava , dopo ti posto i valori se li trovo
 

niki1983

Nuovo Utente
50
7
CPU
I5 430m
Scheda Madre
je70_cp (acer chipset hm55)
HDD
60GB ssd Kingston + 500GB su cd/dvd bay
RAM
16GB
GPU
AMD HD5650
Monitor
17.3" HD 1600x900
OS
W7 + MacOSX Lion
Aggiungo dettaglio. Ho ricevuto una telefonata al telefono fisso e hanno risposto da giù. Dalla pagina del modem ho visto che l'SNR in upload crolla da 13.x dB a 8.x dB, ma comunque la portante non cade per fortuna. Qua mi sa è una cosa esterna e mi conviene aprire il ticket.. Che dite?


Prima di contattare telecom, IO avrei eseguito questi test:

Scollega di tutti i telefoni dalle loro prese e collega solo il router alla presa principale (quella che ti entra in casa per prima) e da lì controlla (digitando dal cellulare il tuo nr di casa e lasciandolo suonare, ovviamente avendo i telefoni scollegati non sentirai nessuna suoneria, solo dal lato cellulare) di non avere abbassamento di snr.

se noti abbassamenti di snr in questa condizione hai due possibilità:

- o provi un altro router (dato che prima hai scritto di snr schizzato a 100 e passa db)
- o (se anche l'altro modem è soggetto a queste fluttuazioni), telefoni alla telecom e apri il guasto.



se invece con tutti i telefoni staccati a valle, il problema non si presenta (ne con il tuo modem, ne con un altro) allora il disturbo và cercato all'interno del tuo impianto telefonico (filtri rotti, prese volanti, etc etc...)

Prova.

Ciao
 
Stato
Discussione chiusa ad ulteriori risposte.

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 448 63.4%
  • XBOX Series X/S

    Voti: 259 36.6%

Discussioni Simili