[Problema] Modem Alice W gate 2+ si blocca e devo riavviarlo

Stato
Discussione chiusa ad ulteriori risposte.

raffydark

Nuovo Utente
2
0
Buongiorno a tutti, ormai sull'orlo della disperazione e dopo svariate ricerche effettuate sulla rete ho deciso di prendere l'iniziativa e postare il mio problema.

Sono un po' di settimane che il mio modem, Alice W gate 2+ wifi, ha deciso di andare in sciopero ad oltranza.
A volte, e dico a volte perché a volte succede dopo qualche ora a volte dopo pochi minuti, il modem si blocca tutto e non posso più accedere ad internet. per farlo riprendere sono costretto a spegnerlo e riaccenderlo (non riesco nemmeno ad accedere alla pagina di stato del modem).
essendo una cosa che da alquanto fastidio ho chiamato il 187 e loro prontamente mi hanno dato un altro modem, stesso modello. stesso identico problema. A questo punto ho anche pensato ad un cospirazione messa in atto da tutti gli Alice W gate 2+!!!
così ho richiamato e hanno cambiato qualcosa dalla centrale (l'instradamento o simile, non ricordo di preciso). niente.
non so proprio da cosa possa dipendere. ho immaginato potesse trattarsi del mio computer, ma a quel punto il modem non dovrebbe bloccarsi a computer spento, invece succede.

Ho una linea alice 20 mega con 2 computer collegati, un fisso via Ethernet ed un portatile via Wifi
ho da poco notato che a volte sulla pagina di stato del modem, alla voce Smart Card dice Non Attiva. Altre volte risulta Attiva potrebbe essere questo il problema? (ecco un'immagine http://imageshack.us/f/818/statomodem.jpg/ )
Purtroppo nessuno dei miei amici ha un modem da prestarmi altrimenti avrei provato a collegarmi con un modem diverso dal telecom
Datemi le vostre opinioni e i vostri consigli per favore.
 
Ultima modifica:

mruser

Nuovo Utente
1
0
Buongiorno a tutti, ormai sull'orlo della disperazione e dopo svariate ricerche effettuate sulla rete ho deciso di prendere l'iniziativa e postare il mio problema.

Sono un po' di settimane che il mio modem, Alice W gate 2+ wifi, ha deciso di andare in sciopero ad oltranza.
A volte, e dico a volte perché a volte succede dopo qualche ora a volte dopo pochi minuti, il modem si blocca tutto e non posso più accedere ad internet. per farlo riprendere sono costretto a spegnerlo e riaccenderlo (non riesco nemmeno ad accedere alla pagina di stato del modem).
essendo una cosa che da alquanto fastidio ho chiamato il 187 e loro prontamente mi hanno dato un altro modem, stesso modello. stesso identico problema. A questo punto ho anche pensato ad un cospirazione messa in atto da tutti gli Alice W gate 2+!!!
così ho richiamato e hanno cambiato qualcosa dalla centrale (l'instradamento o simile, non ricordo di preciso). niente.
non so proprio da cosa possa dipendere. ho immaginato potesse trattarsi del mio computer, ma a quel punto il modem non dovrebbe bloccarsi a computer spento, invece succede.

Ho una linea alice 20 mega con 2 computer collegati, un fisso via Ethernet ed un portatile via Wifi
ho da poco notato che a volte sulla pagina di stato del modem, alla voce Smart Card dice Non Attiva. Altre volte risulta Attiva potrebbe essere questo il problema? (ecco un'immagine Imageshack - statomodem.jpg )
Purtroppo nessuno dei miei amici ha un modem da prestarmi altrimenti avrei provato a collegarmi con un modem diverso dal telecom
Datemi le vostre opinioni e i vostri consigli per favore.

Ciao, ho il tuo stesso problema. Stesso modem. Hai risolto in qualche modo ? Grazie.
 

beastlukas

Utente Attivo
338
109
CPU
Intel Core i7-6700K
Dissipatore
Corsair Hydro Series H60
Scheda Madre
ASUS Prime Z270-K
HDD
Kingston HyperX 3K 128 GB / Samsung 850 EVO 500 GB / Seagate Barracuda 7200 RPM 1 TB
RAM
G.SKILL Ripjaws V 2x8 GB DDR4-3200 CL16
GPU
ZOTAC GeForce GTX 1080 Ti Mini 11 GB GDDR5X
Monitor
AOC G2590PX 1080p 144 Hz 1 ms / Samsung SyncMaster S22B150 1080p 60 Hz 5 ms
PSU
XFX XTR Series 550W 80+ Gold
Case
Corsair Carbide Series 200R
Periferiche
Tastiera: CM Masterkeys Pro L White (Cherry MX Red) / Mouse: BenQ Zowie FK1+ / Cuffie: Logitech G230 / Casse: Logitech Z313
OS
Windows 10 Enterprise x64
siamo in molti ad avere questo problema e quelli del 187 nn sanno ke fare. avete risolto e come?
Occhio alla data di inizio topic (22/02/2012), il router in questione comunque è fuori produzione da tempo e se chiami il 187 dovrebbero sostituirtelo con uno nuovo
 

amico_friz

Nuovo Utente
3
0
sostituito, e senti questa lo stesso problema si è ripresentato in modo diverso sul nuovo ke mi hanno dato...
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili