[PROBLEMA] Problema Bios MSI B250

Di3go1482

Nuovo Utente
Ah ok. Allora nonso. Chiedo scusa ma con gli m2 non ho esperienza. Andando a naso potresti provare a cambiare su optane.. se anche così non funziona potresti aver danneggiato la partizione di avvio..ma sinceramente non so..aspetta consiglio di qualcuno piu esperto di me a questo punto.




Inviato dal mio SM-G388F utilizzando Tapatalk
Circa 10 minuti fa all'ennesimo riavvio è andato,
se non avrò altri problemi Grazie a Tutti per il Supporto!!!


Inviato da iPhone tramite App ufficiale di Tom\'s Hardware Italia Forum
Felice per te! Mi spiace non essere stato molto utile.. hai capito qual era il problema? Ormai son curioso!

Inviato dal mio SM-G388F utilizzando Tapatalk
C'era un'opzione per il boot che forniva supporto per i vari sistemi operativi ma era abilitata su Windows 7, così l'ho impostata su W10 ed è andata


Inviato da iPhone tramite App ufficiale di Tom\'s Hardware Italia Forum
 

Graaver

Nuovo Utente
83
8
Hardware Utente
CPU
i7 920 @ 3800 Mhz - Core 2 Duo E6700
Dissipatore
Cooler Master Masterliquid ML240L RGB - Cooler Master Hyper 212x (2fans)
Scheda Madre
Rampage II Extreme - MSI G41M p33 combo
Hard Disk
Crucial BX300 480gb - & others up to 10tb
RAM
Corsair Vengenace 12gb (3x4gb) CMZ12GX3M3A1600C9 - Corsair XMS3 1600 4gb (2x2gb) cm3x2g1600c9dhx
Scheda Video
GTX 1050 TI - GTX 285 - Quadro FX1700 - and many others
Scheda Audio
Digidesign Mbox2pro - rog creative supreme xfi
Monitor
Samsung 1920x1080 @60hz
Alimentatore
corsair TX850W & many others
Case
Thermaltake View27
Periferiche
belkin n52te mini keypad - acgam ag-109r full rgb mech keyboard - kingtop rgb gaming mouse - creative sound blaster x 2.1 audio
Sistema Operativo
Win 7 ult x64
Un opzione nel bios? Come si chiama? Scusa ma vorrei capire bene.. in modo che se dovesse succedere a me o altri utenti sarebbe un argomento gia trattato e facilmente risolvibile..
Se puoi allega uno screenshot

Grazie!!



Inviato dal mio SM-G388F utilizzando Tapatalk
 

Entra

oppure Accedi utilizzando