[PROBLEMA] Problema Bios MSI B250

Graaver

Nuovo Utente
83
8
Hardware Utente
CPU
i7 920 @ 3800 Mhz - Core 2 Duo E6700
Dissipatore
Cooler Master Masterliquid ML240L RGB - Cooler Master Hyper 212x (2fans)
Scheda Madre
Rampage II Extreme - MSI G41M p33 combo
Hard Disk
Crucial BX300 480gb - & others up to 10tb
RAM
Corsair Vengenace 12gb (3x4gb) CMZ12GX3M3A1600C9 - Corsair XMS3 1600 4gb (2x2gb) cm3x2g1600c9dhx
Scheda Video
GTX 1050 TI - GTX 285 - Quadro FX1700 - and many others
Scheda Audio
Digidesign Mbox2pro - rog creative supreme xfi
Monitor
Samsung 1920x1080 @60hz
Alimentatore
corsair TX850W & many others
Case
Thermaltake View27
Periferiche
belkin n52te mini keypad - acgam ag-109r full rgb mech keyboard - kingtop rgb gaming mouse - creative sound blaster x 2.1 audio
Sistema Operativo
Win 7 ult x64
#18
Quella opzione riporta il bios alle configurazioni originali. Ma la versione del bios non la cambia. Puo essere utile se hai mosso cose che non conosci.
Ma meglio evitare ora come ora dato che non si sa bene qual é il problema. Cerca storage configuration. Secondo me il problema sta li.

Inviato dal mio SM-G388F utilizzando Tapatalk
 

mr.frizz

Utente Grafene
93,247
17,828
Hardware Utente
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
Hard Disk
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
Scheda Video
Sapphire Rx 580 nitro oc+ 4GB
Scheda Audio
integrata
Monitor
lg m2232
Alimentatore
corsair tx650v1
Case
Corsair 300r WW
Sistema Operativo
7 ultimate 64
#19
quella ti fa il reset del bios
ma tu lo devi riconfigurare come prima ;)
 

Graaver

Nuovo Utente
83
8
Hardware Utente
CPU
i7 920 @ 3800 Mhz - Core 2 Duo E6700
Dissipatore
Cooler Master Masterliquid ML240L RGB - Cooler Master Hyper 212x (2fans)
Scheda Madre
Rampage II Extreme - MSI G41M p33 combo
Hard Disk
Crucial BX300 480gb - & others up to 10tb
RAM
Corsair Vengenace 12gb (3x4gb) CMZ12GX3M3A1600C9 - Corsair XMS3 1600 4gb (2x2gb) cm3x2g1600c9dhx
Scheda Video
GTX 1050 TI - GTX 285 - Quadro FX1700 - and many others
Scheda Audio
Digidesign Mbox2pro - rog creative supreme xfi
Monitor
Samsung 1920x1080 @60hz
Alimentatore
corsair TX850W & many others
Case
Thermaltake View27
Periferiche
belkin n52te mini keypad - acgam ag-109r full rgb mech keyboard - kingtop rgb gaming mouse - creative sound blaster x 2.1 audio
Sistema Operativo
Win 7 ult x64
#24
Eccolo li. Sata mode ahci.
Prova a impostarlo su ide.

Inviato dal mio SM-G388F utilizzando Tapatalk
 

Graaver

Nuovo Utente
83
8
Hardware Utente
CPU
i7 920 @ 3800 Mhz - Core 2 Duo E6700
Dissipatore
Cooler Master Masterliquid ML240L RGB - Cooler Master Hyper 212x (2fans)
Scheda Madre
Rampage II Extreme - MSI G41M p33 combo
Hard Disk
Crucial BX300 480gb - & others up to 10tb
RAM
Corsair Vengenace 12gb (3x4gb) CMZ12GX3M3A1600C9 - Corsair XMS3 1600 4gb (2x2gb) cm3x2g1600c9dhx
Scheda Video
GTX 1050 TI - GTX 285 - Quadro FX1700 - and many others
Scheda Audio
Digidesign Mbox2pro - rog creative supreme xfi
Monitor
Samsung 1920x1080 @60hz
Alimentatore
corsair TX850W & many others
Case
Thermaltake View27
Periferiche
belkin n52te mini keypad - acgam ag-109r full rgb mech keyboard - kingtop rgb gaming mouse - creative sound blaster x 2.1 audio
Sistema Operativo
Win 7 ult x64
#25
Prima però prova a seguire quel ke ti dice niemand. Se non funziona prova a cambiare il sata mode

Inviato dal mio SM-G388F utilizzando Tapatalk
 

Graaver

Nuovo Utente
83
8
Hardware Utente
CPU
i7 920 @ 3800 Mhz - Core 2 Duo E6700
Dissipatore
Cooler Master Masterliquid ML240L RGB - Cooler Master Hyper 212x (2fans)
Scheda Madre
Rampage II Extreme - MSI G41M p33 combo
Hard Disk
Crucial BX300 480gb - & others up to 10tb
RAM
Corsair Vengenace 12gb (3x4gb) CMZ12GX3M3A1600C9 - Corsair XMS3 1600 4gb (2x2gb) cm3x2g1600c9dhx
Scheda Video
GTX 1050 TI - GTX 285 - Quadro FX1700 - and many others
Scheda Audio
Digidesign Mbox2pro - rog creative supreme xfi
Monitor
Samsung 1920x1080 @60hz
Alimentatore
corsair TX850W & many others
Case
Thermaltake View27
Periferiche
belkin n52te mini keypad - acgam ag-109r full rgb mech keyboard - kingtop rgb gaming mouse - creative sound blaster x 2.1 audio
Sistema Operativo
Win 7 ult x64
#26
Comuqnie se il so lo hai sull m2. Devi attivarlo. In quella foto che hai mandato è disabilitato

Inviato dal mio SM-G388F utilizzando Tapatalk
 

Graaver

Nuovo Utente
83
8
Hardware Utente
CPU
i7 920 @ 3800 Mhz - Core 2 Duo E6700
Dissipatore
Cooler Master Masterliquid ML240L RGB - Cooler Master Hyper 212x (2fans)
Scheda Madre
Rampage II Extreme - MSI G41M p33 combo
Hard Disk
Crucial BX300 480gb - & others up to 10tb
RAM
Corsair Vengenace 12gb (3x4gb) CMZ12GX3M3A1600C9 - Corsair XMS3 1600 4gb (2x2gb) cm3x2g1600c9dhx
Scheda Video
GTX 1050 TI - GTX 285 - Quadro FX1700 - and many others
Scheda Audio
Digidesign Mbox2pro - rog creative supreme xfi
Monitor
Samsung 1920x1080 @60hz
Alimentatore
corsair TX850W & many others
Case
Thermaltake View27
Periferiche
belkin n52te mini keypad - acgam ag-109r full rgb mech keyboard - kingtop rgb gaming mouse - creative sound blaster x 2.1 audio
Sistema Operativo
Win 7 ult x64
#28
Ah ok. Allora nonso. Chiedo scusa ma con gli m2 non ho esperienza. Andando a naso potresti provare a cambiare su optane.. se anche così non funziona potresti aver danneggiato la partizione di avvio..ma sinceramente non so..aspetta consiglio di qualcuno piu esperto di me a questo punto.




Inviato dal mio SM-G388F utilizzando Tapatalk
 
#29
Ah ok. Allora nonso. Chiedo scusa ma con gli m2 non ho esperienza. Andando a naso potresti provare a cambiare su optane.. se anche così non funziona potresti aver danneggiato la partizione di avvio..ma sinceramente non so..aspetta consiglio di qualcuno piu esperto di me a questo punto.




Inviato dal mio SM-G388F utilizzando Tapatalk
Circa 10 minuti fa all'ennesimo riavvio è andato,
se non avrò altri problemi Grazie a Tutti per il Supporto!!!


Inviato da iPhone tramite App ufficiale di Tom\'s Hardware Italia Forum
 

Graaver

Nuovo Utente
83
8
Hardware Utente
CPU
i7 920 @ 3800 Mhz - Core 2 Duo E6700
Dissipatore
Cooler Master Masterliquid ML240L RGB - Cooler Master Hyper 212x (2fans)
Scheda Madre
Rampage II Extreme - MSI G41M p33 combo
Hard Disk
Crucial BX300 480gb - & others up to 10tb
RAM
Corsair Vengenace 12gb (3x4gb) CMZ12GX3M3A1600C9 - Corsair XMS3 1600 4gb (2x2gb) cm3x2g1600c9dhx
Scheda Video
GTX 1050 TI - GTX 285 - Quadro FX1700 - and many others
Scheda Audio
Digidesign Mbox2pro - rog creative supreme xfi
Monitor
Samsung 1920x1080 @60hz
Alimentatore
corsair TX850W & many others
Case
Thermaltake View27
Periferiche
belkin n52te mini keypad - acgam ag-109r full rgb mech keyboard - kingtop rgb gaming mouse - creative sound blaster x 2.1 audio
Sistema Operativo
Win 7 ult x64
#30
Ah ok. Allora nonso. Chiedo scusa ma con gli m2 non ho esperienza. Andando a naso potresti provare a cambiare su optane.. se anche così non funziona potresti aver danneggiato la partizione di avvio..ma sinceramente non so..aspetta consiglio di qualcuno piu esperto di me a questo punto.




Inviato dal mio SM-G388F utilizzando Tapatalk
Circa 10 minuti fa all'ennesimo riavvio è andato,
se non avrò altri problemi Grazie a Tutti per il Supporto!!!


Inviato da iPhone tramite App ufficiale di Tom\'s Hardware Italia Forum
Felice per te! Mi spiace non essere stato molto utile.. hai capito qual era il problema? Ormai son curioso!

Inviato dal mio SM-G388F utilizzando Tapatalk
 

Discussioni Simili


Entra

Guarda il video live di tomshardwareita su www.twitch.tv