problema acer aspire e1-532 bloccato sto eseguendo l'arresto

lesnar88

Utente Attivo
258
16
CPU
Intel i7 7700K
Dissipatore
Thermaltake pacific RL120 + Rad. 28mm
Scheda Madre
Asus Maximus IX Formula
HDD
Ssd 850 EVo 250GB + Ssd Crucial Mx 500gb + Ssd San disk Ultra II 500Gb + 1 TB WD Caviar Blue
RAM
DDR4 16gb 2*8gb Gkill RipV 3200Mhz
GPU
Gtx 1080 Amp edition
Monitor
Samsung C27hg70
PSU
Corsair Cs850M
Case
Thermaltake Core V71
OS
Windows 10 Pro 64BiT
Ciao a tutti,
come da titolo ho un problema con un acer aspire e1-532, appena accendo il pc dopo la prima schermata con la scritta "Acer" mi appare la schermata blu con la scritta " sto eseguendo l'arresto" , il pc poi si spegne dopo qualche ora...

N.B.
il pc non è mio ed è stato aggiornato a windows 10, inoltre ho già provato a: " Stacca l'alimentazione, sfila la batteria.Quindi , senza alcuna fonte di energia collegata , premi un paio di volte il tasto di accensione tenendolo premuto una decina di secondi per scaricare completamente i condensatori.
Rimetti la batteria , collega l'alimentatore e riavvia."

Ma non ho risolto... Help me please !
 
Ultima modifica:

Francomoh

UTENTE LEGGENDARIO
Utente Èlite
13,450
4,558
CPU
Intel I7 2600K @ 4.4 Ghz
Dissipatore
Cooler Master 612s Rev.2
Scheda Madre
Gigabyte Z68XP UD5
HDD
Crucial MX300 525gb + Western Digital Caviar Blue 1Tb + 2 Western Digital Caviar Green 500Gb
RAM
G Skill Ripjaws X 8 GB
GPU
Asus Strix GTX 970
Audio
Asus Xonar DG + Denon RCD-M40 + Q Acoustics 2020i + Jamo Sub 210
Monitor
Asus VS228HR
PSU
FSP AURUM S 500
Case
CoolerMaster HAF 912 Plus
Periferiche
Mionix Naos QG
OS
Windows 7 Pro 64 bit
Ciao a tutti,
come da titolo ho un problema con un acer aspire e1-532, appena accendo il pc dopo la prima schermata con la scritta "Acer" mi appare la schermata blu con la scritta " sto eseguendo l'arresto" , il pc poi si spegne dopo qualche ora...

N.B.
il pc non è mio ed è stato aggiornato a windows 10, inoltre ho già provato a: " Stacca l'alimentazione, sfila la batteria.Quindi , senza alcuna fonte di energia collegata , premi un paio di volte il tasto di accensione tenendolo premuto una decina di secondi per scaricare completamente i condensatori.
Rimetti la batteria , collega l'alimentatore e riavvia."

Ma non ho risolto... Help me please !

Ciao, hai provato ad avviarlo senza un banco di ram o senza il disco? Dico questo in quando mi son capitati casi dove il colpevole era il disco o la ram
 

lesnar88

Utente Attivo
258
16
CPU
Intel i7 7700K
Dissipatore
Thermaltake pacific RL120 + Rad. 28mm
Scheda Madre
Asus Maximus IX Formula
HDD
Ssd 850 EVo 250GB + Ssd Crucial Mx 500gb + Ssd San disk Ultra II 500Gb + 1 TB WD Caviar Blue
RAM
DDR4 16gb 2*8gb Gkill RipV 3200Mhz
GPU
Gtx 1080 Amp edition
Monitor
Samsung C27hg70
PSU
Corsair Cs850M
Case
Thermaltake Core V71
OS
Windows 10 Pro 64BiT
Ciao, hai provato ad avviarlo senza un banco di ram o senza il disco? Dico questo in quando mi son capitati casi dove il colpevole era il disco o la ram

Ho provato solo a staccare sia ram che l'hard disk e poi li ho rimessi...ma niente da fare... Secondo te devo provare ad avviare il pc senza uno dei due componenti ? Anche se nn parte... E poi rimetterli ?
grazie
 

Francomoh

UTENTE LEGGENDARIO
Utente Èlite
13,450
4,558
CPU
Intel I7 2600K @ 4.4 Ghz
Dissipatore
Cooler Master 612s Rev.2
Scheda Madre
Gigabyte Z68XP UD5
HDD
Crucial MX300 525gb + Western Digital Caviar Blue 1Tb + 2 Western Digital Caviar Green 500Gb
RAM
G Skill Ripjaws X 8 GB
GPU
Asus Strix GTX 970
Audio
Asus Xonar DG + Denon RCD-M40 + Q Acoustics 2020i + Jamo Sub 210
Monitor
Asus VS228HR
PSU
FSP AURUM S 500
Case
CoolerMaster HAF 912 Plus
Periferiche
Mionix Naos QG
OS
Windows 7 Pro 64 bit
Ho provato solo a staccare sia ram che l'hard disk e poi li ho rimessi...ma niente da fare... Secondo te devo provare ad avviare il pc senza uno dei due componenti ? Anche se nn parte... E poi rimetterli ?
grazie

Proverei. Anche per escludere/includere dei componenti. Come detto così facendo ho scoperto il problema all'avvio di un portatile: disco ko :sisi:
 

lesnar88

Utente Attivo
258
16
CPU
Intel i7 7700K
Dissipatore
Thermaltake pacific RL120 + Rad. 28mm
Scheda Madre
Asus Maximus IX Formula
HDD
Ssd 850 EVo 250GB + Ssd Crucial Mx 500gb + Ssd San disk Ultra II 500Gb + 1 TB WD Caviar Blue
RAM
DDR4 16gb 2*8gb Gkill RipV 3200Mhz
GPU
Gtx 1080 Amp edition
Monitor
Samsung C27hg70
PSU
Corsair Cs850M
Case
Thermaltake Core V71
OS
Windows 10 Pro 64BiT
Proverei. Anche per escludere/includere dei componenti. Come detto così facendo ho scoperto il problema all'avvio di un portatile: disco ko :sisi:
Ho provato a staccare l'Hard disk, ho acceso il pc, mi chiedeva con quale boot far partire winsows e non avendo scelta ho spento.
Successivamente ho riattaccato il disco fisso e il pc è ripartito !!! Adesso sembra funzionare...ma non capisco cosa può essere stato...è come se fosse andato in loop ! Comunque ora ho aggiornato il bios come suggeriva Acer per il passaggio a Windows 10 e fatto i vari aggiornamenti del S.o. Vediamo !
Grazie Francomoh!
 
  • Like
Reactions: Francomoh

Francomoh

UTENTE LEGGENDARIO
Utente Èlite
13,450
4,558
CPU
Intel I7 2600K @ 4.4 Ghz
Dissipatore
Cooler Master 612s Rev.2
Scheda Madre
Gigabyte Z68XP UD5
HDD
Crucial MX300 525gb + Western Digital Caviar Blue 1Tb + 2 Western Digital Caviar Green 500Gb
RAM
G Skill Ripjaws X 8 GB
GPU
Asus Strix GTX 970
Audio
Asus Xonar DG + Denon RCD-M40 + Q Acoustics 2020i + Jamo Sub 210
Monitor
Asus VS228HR
PSU
FSP AURUM S 500
Case
CoolerMaster HAF 912 Plus
Periferiche
Mionix Naos QG
OS
Windows 7 Pro 64 bit
Ho provato a staccare l'Hard disk, ho acceso il pc, mi chiedeva con quale boot far partire winsows e non avendo scelta ho spento.
Successivamente ho riattaccato il disco fisso e il pc è ripartito !!! Adesso sembra funzionare...ma non capisco cosa può essere stato...è come se fosse andato in loop ! Comunque ora ho aggiornato il bios come suggeriva Acer per il passaggio a Windows 10 e fatto i vari aggiornamenti del S.o. Vediamo !
Grazie Francomoh!

Bene dai, sono contento che sia ripartito :)
Chiudo intanto ;)
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 15 16.5%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 65 71.4%
  • Square Enix

    Voti: 3 3.3%
  • Capcom

    Voti: 5 5.5%
  • Nintendo

    Voti: 14 15.4%
  • Altro (Specificare)

    Voti: 8 8.8%

Discussioni Simili