Problema 3dmark06 dopo Raid

freeangel74

Utente Attivo
498
4
CPU
Conroe 6600 @3.2 Ghz , Zalman 9500 led
Scheda Madre
ASUS P5B Deluxe-WiFi AP
HDD
WDRaptor 74x2 in Raid-0-10.000 rpm,Maxtor 160gb sata, Teac 320 gb usb
RAM
Kingston HyperX 4x1gb PC6400
GPU
Asus 8800GTS 640
Audio
CREATIVE X-FI EXTREME GAMER
Monitor
Belinea 102035w
PSU
Seasonic s12 600w
Case
Thermaltake Armor - Black
OS
window 7 64bit
Ragazzi non capisco il perche' ma da quando ho riformattato per fare un raid-0 il 3dmark06 mi si pianta appena metto le frequenze della vga un po' piu' alte :boh: non capisco, sono le stesse frequenze che ho sempre usato e che non mi hanno mai dato problemi , a volte mi si pianta appena lancio l'applicazione (3dmark06) quando fa il controllo dell'hardware mi si freeza e devo riavviare dal case altre volte sul test cpu cosa potrebbe essere ? thx
 

freeangel74

Utente Attivo
498
4
CPU
Conroe 6600 @3.2 Ghz , Zalman 9500 led
Scheda Madre
ASUS P5B Deluxe-WiFi AP
HDD
WDRaptor 74x2 in Raid-0-10.000 rpm,Maxtor 160gb sata, Teac 320 gb usb
RAM
Kingston HyperX 4x1gb PC6400
GPU
Asus 8800GTS 640
Audio
CREATIVE X-FI EXTREME GAMER
Monitor
Belinea 102035w
PSU
Seasonic s12 600w
Case
Thermaltake Armor - Black
OS
window 7 64bit

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 38 23.2%
  • Gearbox

    Voti: 3 1.8%
  • Xbox & Bethesda

    Voti: 103 62.8%
  • Square Enix

    Voti: 14 8.5%
  • Capcom

    Voti: 8 4.9%
  • Nintendo

    Voti: 21 12.8%
  • Altro (Specificare)

    Voti: 15 9.1%

Discussioni Simili