Pc nuovo...o quasi :=)

kodrus

Utente Attivo
153
1
Salve, è la prima volta :rolleyes: che scrivo su questo forum e avendo un problema con il mio nuovo pc..non sapevo dove inserire questo thread cosi l ho messo qui :boh: ...Ho da enmmeno una settimana un Pentium 4 3.0 ghZ. DOpo i primi due giorni ke è andato tutto liscio...quando vado ad accenderlo, si vede soltanto il puntatore...le icone e la barra degli strumenti ( dove cè start) sono spariti!!!!!! :boh: :boh: Cosi devo utilizzare i programmi con il task manager CTRL + ALT + CANC. Potete aiutarmi a risolvere questo problema? :muro: :muro: :ueue: :ueue: ...nn voglio formattare già da ora :grrr: :grrr:
grazie della disponibilità a presto
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Fai girare un antispyware ed un antivirus ............. e poi mi sa tanto che la soluzione sia la reinstallazione.
Dovresti dire anche che sistema operativo usi, ma dal problema intuisco sia XP.
 

kodrus

Utente Attivo
153
1
eh si ho xp...ma cmq come per magia tutto è tornato com prima :=)
speriamo lameno durerà cosi
grazie dell aiuto
:p
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Proteggiti comunque con un buon antivirus e controlla sovente di non essere "invaso" da spyware ....... :D :D :D
 

mArCo1987

Utente Èlite
1,891
4
kodrus ha detto:
eh si ho xp...ma cmq come per magia tutto è tornato com prima :=)
speriamo lameno durerà cosi
grazie dell aiuto
:p
non centra niete se hai win xp, metti un antivirus e uno spyware che è meglio :D
 

kodrus

Utente Attivo
153
1
Ieri avevo messo nelle eccezioni del firewall anke desktop remoto che era deselezionato...e in questo modo partiva...ma ora sono andato ad accndere il pc e non ci sono di nuovo...mi consigliate un buon spyware?
grazie in anticipo :muro: :muro: :ueue: :grrr: :grrr:
 

southlions

Nuovo Utente
21
0
buon spyware!!

io utilizzo spybot e mi trovo molto bene provalo, oppure potresti utilizzare adware!!!!
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 437 63.5%
  • XBOX Series X/S

    Voti: 251 36.5%

Discussioni Simili