PROBLEMA pc dopo spento si avvia da solo

Trettil

Nuovo Utente
29
0
CPU
i5 4690k
Scheda Madre
asrock extreme 4
Hard Disk
wd blue 1 tb e ssd samsung 120gb
RAM
corsair vengeance 8 gb
Scheda Video
gigabyte gtx 970
Scheda Audio
integrata
Alimentatore
antec neo eco 620
Case
corsair 300r
Sistema Operativo
windows 7
Premetto che ho gia guardato nelle altre discussioni e non ho trovato niente
Pc appena assemblato funziona tutto ma quando arresto il sistema o metto in sospensione si avvia da solo dopo circa 10 secondi
Ho gia provato a togliere da dispositivi la spunta della possibilità di accendere il pc
Non so se potrebbe essere un problema di mobo è una extreme 4 z97 potrebbe ess3rci un problema nella configurazione, anche contando il fatto che se premo il pulsante del case per spengerlo non si riaccende
 

elvan2

Utente Èlite
6,520
1,988
CPU
Intel i5 4590
Dissipatore
CM Hyper T4
Scheda Madre
H97 PLUS Asus
Hard Disk
vari
RAM
HyperX (2X4GB) DDR3 1600MHz
Scheda Video
Sapphire TOXIC R9 270X 2GB
Alimentatore
Antec Neo Eco 520c
Case
Zalman z3
quando hai il PC spento toglilo dall alimentazione e premi il tasto accensione per una trentina di secondi , poi lo colleghi e fammi sapere se fa ancora cosi
 

Trettil

Nuovo Utente
29
0
CPU
i5 4690k
Scheda Madre
asrock extreme 4
Hard Disk
wd blue 1 tb e ssd samsung 120gb
RAM
corsair vengeance 8 gb
Scheda Video
gigabyte gtx 970
Scheda Audio
integrata
Alimentatore
antec neo eco 620
Case
corsair 300r
Sistema Operativo
windows 7
Grazie della risposta ma continua ad avviarsi da solo

- - - Updated - - -

Risolto era tutta colpa dei pacchetti magic della scheda di rete
 

Entra

oppure Accedi utilizzando