PROBLEMA Moltiplicatore cpu bloccato

Eddy222

Nuovo Utente
Ciao a tutti ragazzi sono nuovo sul forum.. ho un problema con la mia scheda madre (penso..)
inizio a postare la configurazione :
i5 6600 (non k)
Dissipatore arctic freezer 33
MSI H170 gaming M3
8 x 2 GB ram 2133mhz
GTX 970
XFX XTR 650w
2 HDD
1 SSD
da qualche giorno il moltiplicatore della cpu rimane bloccato su 8x.. ho provato a cercare in giro.. ho scaricato un programma che si chiama ThrottleStop e disabilitato questa opzione "BD PROCHOT" (come dicevano in un video) e il moltiplicatore ha ripreso a funzionare.. peccato che se spengo e riaccendo il pc il problema ritorna.. ho provato pure un reset del bios (tramite jumper) ha funzionato per 10/15 min poi si è bloccato ancora.. le temperature sono sempre buone anche quando va alla frequenza giusta non supera comunque i 40/45 gradi
Non so più che fare :(
grazie in anticipo
 

serassone

UTENTE LEGGENDARIO
Utente Èlite
29,198
8,560
Hardware Utente
CPU
Core i5 3570K
Dissipatore
Noctua NH-U9B SE2
Scheda Madre
Gigabyte GA-Z77X-UD3H
Hard Disk
Crucial MX500 500 GB | Crucial MX500 1 TB | WD Blue 1 TB | 2 x WD Green 3 TB
RAM
2 x 8 GB DDR3 1866 Corsair Vengeance
Scheda Video
nVidia GT 1030
Scheda Audio
VIA integrata
Monitor
Asus VW246H 24" 1920x1080
Alimentatore
Enermax MODU87+ 500W
Case
CoolerMaster Stacker
Sistema Operativo
Windows 10 Pro x64
Ciao a tutti ragazzi sono nuovo sul forum.. ho un problema con la mia scheda madre (penso..)
inizio a postare la configurazione :
i5 6600 (non k)
Dissipatore arctic freezer 33
MSI H170 gaming M3
8 x 2 GB ram 2133mhz
GTX 970
XFX XTR 650w
2 HDD
1 SSD
da qualche giorno il moltiplicatore della cpu rimane bloccato su 8x.. ho provato a cercare in giro.. ho scaricato un programma che si chiama ThrottleStop e disabilitato questa opzione "BD PROCHOT" (come dicevano in un video) e il moltiplicatore ha ripreso a funzionare.. peccato che se spengo e riaccendo il pc il problema ritorna.. ho provato pure un reset del bios (tramite jumper) ha funzionato per 10/15 min poi si è bloccato ancora.. le temperature sono sempre buone anche quando va alla frequenza giusta non supera comunque i 40/45 gradi
Non so più che fare :(
grazie in anticipo
Per prima cosa prova ad aggiornare il bios; attualmente che profilo è impostato nel Pannello di controllo (sotto Opzioni risparmio energia)?
 

Eddy222

Nuovo Utente
Ciao grazie per la risposta tempestiva, ho dimenticato di scrivere che ho già aggiornato il bios all'ultima versione disponibile e come risparmio energia ho "prestazioni elevate"
 

mephisto466

Utente Attivo
375
73
Hardware Utente
CPU
I7-4790 lock @ 4Ghz
Scheda Madre
MSI H97M-G43
Hard Disk
DREVO D1 PRO 240GB M.2 + WD 3 TB
RAM
Crucial Ballistix SPORT 2X8GB DDR3 1600Mhz
Scheda Video
KFA2+ GTX 970 OC Mini 4Gb
Monitor
SAMSUNG 27'' CURVO M390
Case
GAME MAX H603 WHITE uATX
Sistema Operativo
W10 X64 + Zorin OS Linunx
Ciao, è un problema noto, io ho risolto semplicemente disattivano da bios il Thermal Adaptive monitor
 

Entra

oppure Accedi utilizzando