[FTTC] TIM 200/20 Mb/s

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
salve ragazzi mi hanno attivato la 200 mega ma con portante da 100 mega
Questi sono i miei valori:
Attenuazioni alte.
Certamente non indicano i 97 che citi (se questo valore lo hai verificato dai famosi siti di copertura, potrebbe non corrispondere alla distanza reale).
Secondo il modem, sei a circa 400 m. dal cabinet.
L'impianto com'è strutturato (età, numero e tipo di prese)?
Salve, scusatemi se non leggo tutti i post precedenti (ho letto le ultime 2 pagine e non se ne parla), ma non ho molto tempo a disposizione in questo periodo.

Ho la fibra a 100 Mega di TIM e mi chiedevo se fosse ancora possibile richiedere il passaggio gratuito alle 200 Mega (dovrei essere coperto, secondo il sito TIM).
Grazie :)

EDIT: appena letto il primo post e si dice che il passaggio è gratuito, ma non so se le cose siano cambiate.
Le condizioni per il passaggio sono scritte sul sito TIM.
Ora si paga.
Cordialmente.
 

rizzotti91

Utente Attivo
349
10
Hardware Utente
CPU
Intel i7 4770k@ 4.3 Ghz 1.17v
Scheda Madre
ASUS Z97I-PLUS
Hard Disk
Seagate Barracuda 3 TB
RAM
2x8GB Corsair Vengeance LP @ 1866 Mhz 1.51v
Scheda Video
Sapphire DUAL-X R9 280X 3GB GDDR5 OC
Scheda Audio
Schiite Modi 2
Monitor
Acer HF270HU
Alimentatore
Enermax Pro82+ 525W
Case
Antec 900 modded
Sistema Operativo
Windows 10
Attenuazioni alte.
Certamente non indicano i 97 che citi (se questo valore lo hai verificato dai famosi siti di copertura, potrebbe non corrispondere alla distanza reale).
Secondo il modem, sei a circa 400 m. dal cabinet.
L'impianto com'è strutturato (età, numero e tipo di prese)?

Le condizioni per il passaggio sono scritte sul sito TIM.
Ora si paga.
Cordialmente.
Grazie per la risposta.
Nel mio profilo TIM leggo:

Opzione SMART FIBRA+ 100 o 300: Attiva dal 19/04/2017

Di conseguenza non mi basta semplicemente richiedere il modem?
 

Cibachrome

Utente Èlite
12,042
4,335
Hardware Utente
Nel mio profilo TIM leggo:

Opzione SMART FIBRA+ 100 o 300: Attiva dal 19/04/2017

Di conseguenza non mi basta semplicemente richiedere il modem?
Fino A 100 mbit riguarda la FTTC.
Invece Fino A 300 mbit riguarda la FTTH.

Se vuoi l' opzione Fino A 200 mbit in download (disponibile solo sulla FTTC) e quindi il passaggio dal profilo 17a al profilo 35b, allora devi attivarla tu contattando il commerciale di TIM e richiedere o il Tim hub (nome commerciale fornito da TIM) oppure il Technicolor DGA 4130 (non mi ricordo il nome commerciale fornito da TIM).
 

rizzotti91

Utente Attivo
349
10
Hardware Utente
CPU
Intel i7 4770k@ 4.3 Ghz 1.17v
Scheda Madre
ASUS Z97I-PLUS
Hard Disk
Seagate Barracuda 3 TB
RAM
2x8GB Corsair Vengeance LP @ 1866 Mhz 1.51v
Scheda Video
Sapphire DUAL-X R9 280X 3GB GDDR5 OC
Scheda Audio
Schiite Modi 2
Monitor
Acer HF270HU
Alimentatore
Enermax Pro82+ 525W
Case
Antec 900 modded
Sistema Operativo
Windows 10
Fino A 100 mbit riguarda la FTTC.
Invece Fino A 300 mbit riguarda la FTTH.

Se vuoi l' opzione Fino A 200 mbit in download (disponibile solo sulla FTTC) e quindi il passaggio dal profilo 17a al profilo 35b, allora devi attivarla tu contattando il commerciale di TIM e richiedere o il Tim hub (nome commerciale fornito da TIM) oppure il Technicolor DGA 4130 (non mi ricordo il nome commerciale fornito da TIM).
Pagando come ha detto il buon luigidavino?
 

alberto1991

Utente Attivo
1,149
75
Hardware Utente
CPU
i5 4690
Scheda Madre
MSI H97 PC-MATE
Hard Disk
WD 500gb Sata III Caviar Blue + WD 500gb sata II Caviar Black
RAM
Kingston 8gb 1600mhz 1.65v ( 1333mhz 1.5v )
Scheda Video
Sapphire r9 290 tri-x
Scheda Audio
Integrata
Monitor
Samsung SyncMaster 930MP
Alimentatore
Thermaltake berlin 630w 80+
Case
Thermaltake commander ms-i snow edition
Sistema Operativo
Windows 10 pro 64-bit
ho una domanda per voi ho attivato oggi la fibra 200 e ho questi valori da modem
1524156988392.png
con speed test ottengo i seguenti valori pressochè simile che con la 100 mega, è normale? abitazione su due piano distanza tra modem e ripetitore circa 3 metri in linea retta soletta da 30cm? connessione da pc a ripetirore con cavo da 15m cat6, ripetitore awm 1750e, distanza armadio casa mia inferiore ai 300m

1524157177332.png
 
Ultima modifica:

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
ho una domanda per voi ho attivato oggi la fibra 200 e ho questi valori da modem

Visualizza allegato 288580

con speed test ottengo i seguenti valori pressochè simile che con la 100 mega, è normale? abitazione su due piano distanza tra modem e ripetitore circa 3 metri in linea retta soletta da 30cm? connessione da pc a ripetirore con cavo da 15m cat6, ripetitore awm 1750e, distanza armadio casa mia inferiore ai 300m

Visualizza allegato 288582
Conta lo Speedtest effettuato via cavo.
Anche con quello, ci sono anomalie?

P.S.: le immagini vanno sotto spoiler.
Sistema.
Grazie.
 

alberto1991

Utente Attivo
1,149
75
Hardware Utente
CPU
i5 4690
Scheda Madre
MSI H97 PC-MATE
Hard Disk
WD 500gb Sata III Caviar Blue + WD 500gb sata II Caviar Black
RAM
Kingston 8gb 1600mhz 1.65v ( 1333mhz 1.5v )
Scheda Video
Sapphire r9 290 tri-x
Scheda Audio
Integrata
Monitor
Samsung SyncMaster 930MP
Alimentatore
Thermaltake berlin 630w 80+
Case
Thermaltake commander ms-i snow edition
Sistema Operativo
Windows 10 pro 64-bit
Conta lo Speedtest effettuato via cavo.
Anche con quello, ci sono anomalie?

P.S.: le immagini vanno sotto spoiler.
Sistema.
Grazie.
via cavo attualment enon ne ho la possibilità posso provare piu tardi con un portatile, di anomalie non ce ne sono, credevo di ottenere piu mbps nonostante si in connessione wireless
 

tremalnaik

Utente Attivo
147
5
Hardware Utente
CPU
i5 2500K
Scheda Madre
Asus P8Z68 V-pro
Hard Disk
SSD OCZ 60GB
RAM
G.Skill ECO F3-12800CL7D-8GBECO 1,35v
Scheda Video
Palit's GTX 260 896 MB 55 nm.
Scheda Audio
RealteK
Monitor
LG Flatron W2486L
Alimentatore
Corsair GS600W
Case
Corsair Obsidian 650D
Sistema Operativo
Windows ultimate 64bit SP1
Pagando come ha detto il buon luigidavino?
Ma io ho attivato l'upgrade dalla 100 alla 200mb pochi giorni fa e non ho pagato nulla, e sottolineo che ho preteso conferme chiare e precise sul fatto che il passaggio fosse gratuito.. da quando sarebbe a pagamento?
 

Paesani2006

Nuovo Utente
Ed eccoci qua... Linea attivata poco fa. Sinceramente mi aspettavo qualcosa in più... @XNeon @luigidavino che ne dite? A me le attenuazioni non sembrano normali... Carico anche il grafico dei bit (da aprire con notepad++). Vedo parecchi buchi:
- tra 848 e 880
- tra 1184 e 1216
- tra 1952 e 1984
- dopo 2656 (questo dipende dall'attenuazione giusto?)

Speedtest: http://www.speedtest.net/my-result/d/638ee603-ec0b-48bf-b5ba-c877bb0f1235
Ti spiego cos'è stato fatto. I cavi citofonici sono stati messi dal costruttore. La palazzina è stata costruita nel 2012 e fino ad oggi nessuno aveva fatto richiesta di allaccio della linea telefonica. In pratica questi cavi provenienti dai vari appartamenti finivano nello scantinato e lì si fermavano. Poi io ed il mio vicino abbiamo fatto richiesta di allaccio linea telefonica e dopo un anno sono venuti a collegare il palazzo. In pratica un mese fa sono venuti ad installare la chiostrina ma non hanno collegato i cavi citofonici. Li hanno collegati i tecnici tim che sono venuti per attivarci le linee (a me ed al mio vicino). Il lavoro "sporco" lo hanno fatto loro! Non erano proprio tecnici tim ma di un'azienda esterna.
Premetto che la situazione attuale è la seguente (ho perso un po' di banda credo a causa delle nuove attivazioni):
situazioneattuale.png

Dopo mesi dall'attivazione finalmente sono riuscito ad effettuare le prove direttamente in chiostrina per escludere il problema del cavo, trattasi ufficialmente di cavo telefonico multicoppia (2 coppie + 1 massa) e non di cavo citofonico come precedentemente indicato. Il test con lo strumento collegato direttamente in chiostrina hanno dato i seguenti risultati:


Ho quindi proceduto all'apertura del ticket tramite twitter e ieri il tecnico è venuto a casa a controllare. Tutto si è concluso in meno di 10 minuti, avendo già escluso il problema dentro casa e siccome gli altri condomini hanno velocità inferiori alla mia (35Mb con profilo 100Mb) lui ha ritenuto giusto non fare nulla e segnalare la linea come non migliorabile. :grrr: Ora spero solo che non mi abbassino il profilo da 200 a 100 o 50 per evitare ulteriore perdita di banda visto che comunque la linea è stabile e non si disconnette. Chiedo un aiuto ai più esperti... Ho speranza di migliorare la situazione o devo tenermi la linea sotto il minimo contrattuale? Sono a 560m dall'armadio (misurato con lo strumento) e non sono in derivata. Allego altre informazioni tecniche sulla linea sperando che siano d'aiuto.

Grazie.

u1.png

u2.png

u3.png

u4.png

u5.jpg

u6.jpg
 

Allegati

  • 1.4 MB Visualizzazioni: 59
  • 1.8 MB Visualizzazioni: 52
Ultima modifica da un moderatore:

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
Ma io ho attivato l'upgrade dalla 100 alla 200mb pochi giorni fa e non ho pagato nulla, e sottolineo che ho preteso conferme chiare e precise sul fatto che il passaggio fosse gratuito.. da quando sarebbe a pagamento?
E' sempre stato a pagamento, solo che TIM stornava il costo dell'offerta in bolletta.
Come detto in precedenza, fanno fede le condizioni contrattuali indicate sul sito e quelle, eventualmente, confermate da TIM stessa a mezzo lettera/mail.
Premetto che la situazione attuale è la seguente (ho perso un po' di banda credo a causa delle nuove attivazioni):

Dopo mesi dall'attivazione finalmente sono riuscito ad effettuare le prove direttamente in chiostrina per escludere il problema del cavo, trattasi ufficialmente di cavo telefonico multicoppia (2 coppie + 1 massa) e non di cavo citofonico come precedentemente indicato. Il test con lo strumento collegato direttamente in chiostrina hanno dato i seguenti risultati:


Ho quindi proceduto all'apertura del ticket tramite twitter e ieri il tecnico è venuto a casa a controllare. Tutto si è concluso in meno di 10 minuti, avendo già escluso il problema dentro casa e siccome gli altri condomini hanno velocità inferiori alla mia (35Mb con profilo 100Mb) lui ha ritenuto giusto non fare nulla e segnalare la linea come non migliorabile. :grrr: Ora spero solo che non mi abbassino il profilo da 200 a 100 o 50 per evitare ulteriore perdita di banda visto che comunque la linea è stabile e non si disconnette. Chiedo un aiuto ai più esperti... Ho speranza di migliorare la situazione o devo tenermi la linea sotto il minimo contrattuale? Sono a 560m dall'armadio (misurato con lo strumento) e non sono in derivata. Allego altre informazioni tecniche sulla linea sperando che siano d'aiuto.

Grazie.

Sei sicuro dell'assenza di derivazioni di linea?
Perché, a ben guardare l'HLOG e la portante in US non negoziata al massimo teorico (21600), mi viene un sospetto...
Ma se te l'ha confermato il tecnico, non metto lingua...

Detto questo, siamo in presenza di un multicoppia fortemente degradato e la presa di posizione del tecnico è stata stupida e sbagliata.
In questi casi occorre richiedere un intervento di bonifica al reparto Giuntisti (specie se c'è più di un'utenza interessata da problematiche serie).
Purtroppo, l'unico modo per farli uscire è redigere apposito verbale.
Posto che ciò non è stato fatto, ti preannuncio che sarà molto difficile ottenerlo successivamente. :sisi:

Anzi, ti dico di più: se questo signore ha dichiarato la linea inesercibile, significa che non potrai più richiedere l'apertura di alcun ticket di guasto, fatto salvo problemi gravi e che interessano anche altre linee oltre la tua.

Comunque, se vuoi un consiglio del tutto disinteressato, chiedi il downgrade al 17a, perché, a quella distanza e con quei valori, del 35b non te ne fai praticamente nulla, perché non c'è alcuna allocazione supplementare di bit. Anzi.

Cordialmente.
 

Paesani2006

Nuovo Utente
E' sempre stato a pagamento, solo che TIM stornava il costo dell'offerta in bolletta.
Come detto in precedenza, fanno fede le condizioni contrattuali indicate sul sito e quelle, eventualmente, confermate da TIM stessa a mezzo lettera/mail.

Sei sicuro dell'assenza di derivazioni di linea?
Perché, a ben guardare l'HLOG e la portante in US non negoziata al massimo teorico (21600), mi viene un sospetto...
Ma se te l'ha confermato il tecnico, non metto lingua...

Detto questo, siamo in presenza di un multicoppia fortemente degradato e la presa di posizione del tecnico è stata stupida e sbagliata.
In questi casi occorre richiedere un intervento di bonifica al reparto Giuntisti (specie se c'è più di un'utenza interessata da problematiche serie).
Purtroppo, l'unico modo per farli uscire è redigere apposito verbale.
Posto che ciò non è stato fatto, ti preannuncio che sarà molto difficile ottenerlo successivamente. :sisi:

Anzi, ti dico di più: se questo signore ha dichiarato la linea inesercibile, significa che non potrai più richiedere l'apertura di alcun ticket di guasto, fatto salvo problemi gravi e che interessano anche altre linee oltre la tua.

Comunque, se vuoi un consiglio del tutto disinteressato, chiedi il downgrade al 17a, perché, a quella distanza e con quei valori, del 35b non te ne fai praticamente nulla, perché non c'è alcuna allocazione supplementare di bit. Anzi.

Cordialmente.
Il mio vicino con il 17a aveva queste prestazioni:
IMG-20171113-WA0005.jpg

Attualmente si attesta sui 39Mb di portante (35 di speedtest).

Ora mi hai fatto venire un dubbio, nella chiostrina condominiale arrivano 2 decadi di cui una derivata (foto in basso). Nel condominio ci sono 9 appartamenti e all'attivazione tutte le coppie meno una erano libere. Ero sicuro che il tecnico mi avesse collegato ad una delle coppie non derivate ma dalle tue affermazioni potrebbe essere il contrario... :cav:

BU3NGYS.jpg
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
Il mio vicino con il 17a aveva queste prestazioni:

Attualmente si attesta sui 39Mb di portante (35 di speedtest).

Ora mi hai fatto venire un dubbio, nella chiostrina condominiale arrivano 2 decadi di cui una derivata (foto in basso). Nel condominio ci sono 9 appartamenti e all'attivazione tutte le coppie meno una erano libere. Ero sicuro che il tecnico mi avesse collegato ad una delle coppie non derivate ma dalle tue affermazioni potrebbe essere il contrario... :cav:

Il tuo vicino ha un 50/10.
Ma per l'attenuazione indicata, dovrebbe negoziare banda piena.
Da quello che vedo, sta messo peggio di te.
La decade 32 è derivata 1°, e credo tu sia attestato su quella. :sisi:
 

Entra

oppure Accedi utilizzando