[FTTC] TIM 100/20 Mb/sec

Molys

Utente Èlite
6,805
2,168
CPU
Ryzen 7 2700x
Dissipatore
Enermax Liqfusion 240
Scheda Madre
Asus ROG STRIX X470-F GAMING
HDD
850 evo 500gb, MX300 525gb, WD caviar black 500GB sata3
RAM
2x8GB G.Skill TridentZ RGB 3200mhz c16
GPU
Sapphire RX Vega 64 Nitro+
Audio
Integrata, 2.1 creative
Monitor
LG 34UC88
PSU
corsair HX750
Case
CM Storm Trooper MOD
OS
Windows 10
Scusate ora non capisco una cosa, ho chiamato tim mi han detto che avendo l'offerta tutto attiva da agosto 2015 devo pagare 15 euro fino al momento in cui l'attivo cioè Dicembre ora.
Quindi 15 x 4 = 60
Poi costa il primo anno 39 e poi 49 senza scatto alla risposta. E' vera sta cosa??

Ho richiamato e mi han detto che costa 6 mesi 39 e poi 54!! a chi devo credere???

Ho richiamato la terza mi ha detto che non è informatissima sulla cosa e che mi farà ricontattare dal commerciale.

Ora ne ho beccata una seria, che mi ha detto devi pagare 15 euro x 4 mesi ovvero da quando ho attivato la tutto perchè sono ancora in offerta fino ad ora e poi costa 49 euro senza scatto al mese! quindi sono 60 euro subito + 49 euro al mese....... non so forse mi conviene aspettare più la scadenza dell'offerta tutto? se no ci andrei a perdere 60 euro + i 29 euro al mese di offerta per 8 mesi
anche secondo me ti conviene rimanere così... proprio per una questione di soldi.. poi vabbè decidi tu.
Ragazzi ho resettato il modem e dalla schermata di quest'ultimo ricevo 87 mega ma sullo speed test 40 .. Che posso fare ??
Visualizza allegato 186894 Visualizza allegato 186897
ben poco, è variabile la situazione e non mi fossilizzerei sullo speedtest. di solito vado a 80 90 ma ieri sera non c'era verso di vedere uno speedtest oltre i 51 però a scaricare un file sono arrivato a oltre 7MB/s quindi almeno a 56mbit andavo... se proprio va male chiamali.
 

Daniel13

Utente Attivo
184
16
anche secondo me ti conviene rimanere così... proprio per una questione di soldi.. poi vabbè decidi tu.

ben poco, è variabile la situazione e non mi fossilizzerei sullo speedtest. di solito vado a 80 90 ma ieri sera non c'era verso di vedere uno speedtest oltre i 51 però a scaricare un file sono arrivato a oltre 7MB/s quindi almeno a 56mbit andavo... se proprio va male chiamali.

Si con il wifi con lo speedtest faccio un mega con l'ethernet 83 .. Comunque tutto a posto, dopo provo yt e vi dico come mi funge !

EDIT: youtube non va molto bene non riesco a vedere un video in 1080p senza mettere in pausa due minuti per farlo caricare.. Però scarico a 9 mega al secondo ..
 
Ultima modifica:

clessidra4000

Utente Attivo
294
22
Secondo me ha passato 2 ore al bar

- - - Updated - - -

Mi hanno chiamato adesso (alle 21...) dicendomi che i costi di attivazione non ci sono (ho la 50mega per chi non l'avesse ancora capito :asd:) ma continuo a pagare 49€ al mese. In 24/48h la attivano (e ripeto che mi puzza di già sentito, staremo a vedere).

Spero mi arrivino almeno una ottantina di mega...


mi spiace per lui ma l'arl sta in una zona isolata, dove c'è solo una farmacia ed un parrucchiere..inoltre la macchina era "sotto sequestro" nel parco di casa mia:D

scherzi a parte non so se "la saldatura" sia efficace o no, in ogni caso dai test non ne risento

certo gl ierrori CRC sono sempre tanti, ma li avevo anche con la 50MB non dandomi nessun problema, quindi forse le disconnessioni venivano provacate proprio da quello che ha detto i ltecnico

vi tengo aggiornati
 

Molys

Utente Èlite
6,805
2,168
CPU
Ryzen 7 2700x
Dissipatore
Enermax Liqfusion 240
Scheda Madre
Asus ROG STRIX X470-F GAMING
HDD
850 evo 500gb, MX300 525gb, WD caviar black 500GB sata3
RAM
2x8GB G.Skill TridentZ RGB 3200mhz c16
GPU
Sapphire RX Vega 64 Nitro+
Audio
Integrata, 2.1 creative
Monitor
LG 34UC88
PSU
corsair HX750
Case
CM Storm Trooper MOD
OS
Windows 10
Si con il wifi con lo speedtest faccio un mega con l'ethernet 83 .. Comunque tutto a posto, dopo provo yt e vi dico come mi funge !

EDIT: youtube non va molto bene non riesco a vedere un video in 1080p senza mettere in pausa due minuti per farlo caricare.. Però scarico a 9 mega al secondo ..
confermo, stasera il limite per me è 720p. pazienza, sto giocando a gta.
 
  • Like
Reactions: Daniel13

Felk

Utente Èlite
2,386
781
CPU
i7 4790k+Dark rock pro 3
Scheda Madre
Msi z97 gaming 5
HDD
WD caviar blue 1 tb
RAM
2x4gb g skills ares
GPU
gtx 970 g1 gaming oc
Audio
Asus xonar dgx
Monitor
Asus vn247h
PSU
xfx 650w
Case
Cm 690 III windowed
OS
Windows 10
La mia portante massima da 91Mbps è salita a 107Mbps :grat:

Anche quella in upload è passato da 23Mbps a 25Mbps. L'snr è aumentato. E' possibile come cosa?
 
Ultima modifica:

ForzaMagicaRoma

Nuovo Utente
35
10
Ragazzi, da 2 settimane che sto provando a attivare sta benedetta 100 mega ma niente. Ho fatto chiamate su chiamate ma niente. Tutto inutile. Chi mi tiene incollato al telefono per 20 minuti, chi dice che non può verificare la copertura, chi (oramai ne sono sicuro) fa finta di fare qualcosa ma niente. Stavo provando a fare una chiamata al giorno ma nell' ultima che ho fatto (lunedì), la signora in chiamata mi ha detto di non chiamare più perché secondo lei stavo effettuando troppe chiamate. Neanche se fosse gratis! Ho provato anche dal sito (domenica) ma ieri mi è arrivata un' email nella quale c' era scritto che la offerta da me selezionata non poteva procedere ecc ecc... qualcuno ha qualcosa da consigliarmi? Qualche procedura da provare oppure ricominciare a chiamare, questa volta ininterrottamente, il 187? Insomma ditemi voi sono nelle vostre mani.
Massacrali di Telefonate sempre gentilmente finché non avrai una botta di ciulo, e beccherai quello competente! Il ho fatto così per una settimana di seguito chiamato ogni giorno finché non me l'hanno attivata!
 

sfavuz

Utente Attivo
316
26
CPU
fx 8320
Scheda Madre
asrcok 970 extreme 4
HDD
1tb seagate barracuda
RAM
2x4gb vengeance ddr3
GPU
gigabyte gtx 760 2gb
Monitor
benq v2420h
PSU
thermaltake berlin 650w
Case
shadow top
OS
windows 7 64bit
ciao a tutti....
mi intrometto per chiedere( sperando di essere nel posto giusto) chiarimenti su dei fatti che avvengono sulla mia linea, in particolare con i video di youtube...
io possiedo una linea fibra smart che dovrebbe essere 100 ma ancora sto 64 di portante in attesa di essere pprtato a 100...da quando ho fatto la richiesta di passare da 30 a 100 mi hanno passato da 30 a 54 a 64...e mi dicono che devo aspettare ancora un poco...comunque come dicevo sto avendo problemi con youtube...soprattutto la sera non riesco a guardare i video neanche a 720...max a 480 e con qualche interruzione...ieri sera ho fatto un test andando a casa di mio padre che abita vicino a me( penso che abbiamo la stessa cabina in strada) ma ha tiscali 7 mega...e da lui lo stesso video andava perfetto anche a 1080...poi stamattina ho riprovato a casa mia e adesso il video va...sapreste a cosa e dovuto?
 

Mannaro11

Nuovo Utente
21
0
CPU
Intel i7 4770k 4.2Ghz
Scheda Madre
MSI z87-g45 Gaming
HDD
Samsung 540 EVO
RAM
16GB Corsair 1600mhz
GPU
Nvidia gtx 780 Gigabyte
Monitor
Asus pg27q
PSU
Corsair 750CX
OS
Windows 10
ciao a tutti....
mi intrometto per chiedere( sperando di essere nel posto giusto) chiarimenti su dei fatti che avvengono sulla mia linea, in particolare con i video di youtube...
io possiedo una linea fibra smart che dovrebbe essere 100 ma ancora sto 64 di portante in attesa di essere pprtato a 100...da quando ho fatto la richiesta di passare da 30 a 100 mi hanno passato da 30 a 54 a 64...e mi dicono che devo aspettare ancora un poco...comunque come dicevo sto avendo problemi con youtube...soprattutto la sera non riesco a guardare i video neanche a 720...max a 480 e con qualche interruzione...ieri sera ho fatto un test andando a casa di mio padre che abita vicino a me( penso che abbiamo la stessa cabina in strada) ma ha tiscali 7 mega...e da lui lo stesso video andava perfetto anche a 1080...poi stamattina ho riprovato a casa mia e adesso il video va...sapreste a cosa e dovuto?

Problemi di instradamento, di sera non c'e abbastanza banda per tutti, ed è un problema della fibra di telecom. Ora ti va perchè c'e molta meno gente connessa.
L'unica cosa che puoi fare è spegnere e riaccendere il modem, sperando che prendi un ip fortunato.
 

sfavuz

Utente Attivo
316
26
CPU
fx 8320
Scheda Madre
asrcok 970 extreme 4
HDD
1tb seagate barracuda
RAM
2x4gb vengeance ddr3
GPU
gigabyte gtx 760 2gb
Monitor
benq v2420h
PSU
thermaltake berlin 650w
Case
shadow top
OS
windows 7 64bit
Problemi di instradamento, di sera non c'e abbastanza banda per tutti, ed è un problema della fibra di telecom. Ora ti va perchè c'e molta meno gente connessa.
L'unica cosa che puoi fare è spegnere e riaccendere il modem, sperando che prendi un ip fortunato.
ma la banda con speed test rimane bella sui 60...una cosa strana che noto è che il wifi la sera diventa un po ballerino...solo la sera...di giorno è circa uguale alla lan...
comunque guardando dal modem l'utilizzo della linea quando guardo youtube la sera non arriva neanche a 1mb...e neanche costanti...mentre quando va bene va anche a 5 mb...
boh provero a riavviare il modem quando fa il problema...
 

Nrg

Utente Èlite
3,731
1,172
CPU
Ryzen R9 3900X Cooled by EkWb Supremacy Evo Rgb
Scheda Madre
Asus X570 Crosshair VIII Formula
HDD
Aorus Gen4 1TB Pciex 4.0-Samsung 970 Evo 500Gb-Samsung 840 Pro Series 256Gb
RAM
G.Skill Tridentz Rgb 4x8Gb 3200Mhz Cl14
GPU
Evga RTX 3080 FTW3 Ultra Gaming
Audio
Asus Xonar Dgx
Monitor
Acer Predator CG7 4K 120Hz
PSU
Evga P2 850W Platinum
Case
Phanteks 719 + Sleeving Cablemod Pro
Periferiche
Logitech G910 Orion Spectrum RGB/Logitech Mx Master
Net
Fastweb Vdsl 200/30Mb
OS
Windows 10 Pro 64 Bit
La mia portante massima da 91Mbps è salita a 107Mbps :grat:

Anche quella in upload è passato da 23Mbps a 25Mbps. L'snr è aumentato. E' possibile come cosa?

Magari qualcuno ha spento il modem,o c'è meno traffico
 

Fra911

Utente Attivo
515
25
Magari qualcuno ha spento il modem,o c'è meno traffico

Quindi se il dslam è scarico, ovvero i clienti attestati sopra non scaricano o fanno grosso traffico abbiamo a disposizione più banda.
Fortunatamente nel mio condominio molti utenti stanno attivando la fibra e nessuno scarica da quel che so
 

Aereo

FTTH entro fine anno
Utente Èlite
1,675
743
La mia portante massima da 91Mbps è salita a 107Mbps :grat:

Anche quella in upload è passato da 23Mbps a 25Mbps. L'snr è aumentato. E' possibile come cosa?
Certo, se mettono mano in centrale decongestionando.

io possiedo una linea fibra smart che dovrebbe essere 100 ma ancora sto 64 di portante in attesa di essere pprtato a 100...da quando ho fatto la richiesta di passare da 30 a 100 mi hanno passato da 30 a 54 a 64...e mi dicono che devo aspettare ancora un poco...

Posta i valori del router. Non è che ti hanno passato a 64, è che agganci quelli, il profilo impostato è quello da 100.

comunque come dicevo sto avendo problemi con youtube...soprattutto la sera non riesco a guardare i video neanche a 720...max a 480 e con qualche interruzione...ieri sera ho fatto un test andando a casa di mio padre che abita vicino a me( penso che abbiamo la stessa cabina in strada) ma ha tiscali 7 mega...e da lui lo stesso video andava perfetto anche a 1080...poi stamattina ho riprovato a casa mia e adesso il video va...sapreste a cosa e dovuto?
Con quale ip (prime due cifre)?

Magari qualcuno ha spento il modem,o c'è meno traffico
Non è sufficiente spegnere il router, la banda viene suddivisa in funzione delle utenze connesse all'apparato.
 
  • Like
Reactions: duxlupus

Nrg

Utente Èlite
3,731
1,172
CPU
Ryzen R9 3900X Cooled by EkWb Supremacy Evo Rgb
Scheda Madre
Asus X570 Crosshair VIII Formula
HDD
Aorus Gen4 1TB Pciex 4.0-Samsung 970 Evo 500Gb-Samsung 840 Pro Series 256Gb
RAM
G.Skill Tridentz Rgb 4x8Gb 3200Mhz Cl14
GPU
Evga RTX 3080 FTW3 Ultra Gaming
Audio
Asus Xonar Dgx
Monitor
Acer Predator CG7 4K 120Hz
PSU
Evga P2 850W Platinum
Case
Phanteks 719 + Sleeving Cablemod Pro
Periferiche
Logitech G910 Orion Spectrum RGB/Logitech Mx Master
Net
Fastweb Vdsl 200/30Mb
OS
Windows 10 Pro 64 Bit
Non è sufficiente spegnere il router, la banda viene suddivisa in funzione delle utenze connesse all'apparato.

Penso che l'utente sti parlando dell'attainable rate,essendoci meno traffico,aumenta l'snr e di conseguenza l'attainable rate

Con l'Adsl succede la stessa cosa,con la Vdsl sarà lo stesso

Se poi stava parlando dell'aggancio effettivo,allora è un altro discorso

- - - Updated - - -

Quindi se il dslam è scarico, ovvero i clienti attestati sopra non scaricano o fanno grosso traffico abbiamo a disposizione più banda.
Fortunatamente nel mio condominio molti utenti stanno attivando la fibra e nessuno scarica da quel che so

Alt,l'utente stava parlando dell'attainable rate,ovvero il limite TEORICO della linea con i relativi parametri(Attenuazione,Snr ect ect)

La banda se non si ha una linea congestionata,è sempre la stessa del profilo max impostato

Non è che se scarichi solo tu vai a 200M mentre se siete in 4 a 50M,tu scarichi il max dell'aggancio del tuo profilo,stop
 
Ultima modifica:

Felk

Utente Èlite
2,386
781
CPU
i7 4790k+Dark rock pro 3
Scheda Madre
Msi z97 gaming 5
HDD
WD caviar blue 1 tb
RAM
2x4gb g skills ares
GPU
gtx 970 g1 gaming oc
Audio
Asus xonar dgx
Monitor
Asus vn247h
PSU
xfx 650w
Case
Cm 690 III windowed
OS
Windows 10
OT:Ho provato a comprare il decoder Tim vision ma ad un certo punto mi appare una schermata totalmente bianca che non mi fa concludere l'ordine... E' capitato a qualcun'altro?
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 429 63.3%
  • XBOX Series X/S

    Voti: 249 36.7%

Discussioni Simili