[FTTC] TIM 100/20 Mb/sec

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
Buonasera a tutti.Spero possiate aiutarmi.Grazie

passato ora da modem TIM sercomm da 100 a quello technicolor ( con 2 uscite usb dietro,ultimo modello) con upgrade a 200.

Noto sempre in entrambi i casi un alta attenuazione (circa 14 a 100 mbps).

Ho fatto 5 speed test di seguito e i valori in download sono oscillati da 20 a circa 80 mbps...?! Con i 100 la media era circa 60 mbps. Idem con rapidagtor premium,prima media di5/6 MBps ora media del 7/9 mbps

Il cabinet è a 30 m in linea di aria e a 135 m secondo internet.

Ora chiedo a chi ne sa più di me se ,data l'alta attenuazione e i relativi problemi di diafonia che presenta in questo caso l'upgrade a 200,mi conviene tenere il profilo a 200 o tornare a quello da 100 con i valori che posto sotto per confronto.Grazie per ogni suggerimento!!

a 100 mbps:

status modem


VDSL Mode
VDSL2
VDSL Uptime
00:48:58s
Line Coding
Trellis On
Stato connessione Mobile
Connected
Number of Cuts
0
Link Power State
L0
Line Quality

Downstream
Upstream
Current Rate
80082 kbps
21600 kbps
Maximum Rate
83090 kbps
23804 kbps
Signal-to-Noise Ratio
6.5 dB
6.2 dB
Attenuation
14.4 dB
0.0 dB
Power
12.6 dBm
-5.4 dBm
CRC Errors in last 15 minute(s)
0
0
K (number of bytes in DMT frame)
0
0
R (number of bytes in RS code word)
10
8
S (RS code word size in DMT frame)
0.0000
0.0000
D (interleaver depth)
8
8
Delay
0 ms
0 ms

Downstream
Upstream
Super Frames
0
0
Super Frame Errors
0
0
RS Words
120780768
1643979
RS Correctable Errors
2416
648
RS Uncorrectable Errors
0
0

Downstream
Upstream
HEC errors
0
0
OCD Errors
0
0
LCD Errors
0
0
Total Cells
453071307
0
Data Cells
3777688
0
Bit Errors
0
0

Downstream
Upstream
Total ES
0
0
Total SES
0
0
Total UAS
31
31

********************
Technicolor con profilo200

Tipologia DSL
VDSL2
Modalità DSL
Fast
Massima velocità di linea
32.28 Mbps 125.77 Mbps
Velocità di linea
21.6 Mbps 124.98 Mbps
Dati trasferiti
65.05 MBytes 280.26 MBytes
Potenza
-9.2 dBm 14.5 dBm
Attenuazione di linea
2.0, 18.8, 29.9, 34.6 dB 10.2, 20.0, 46.4 dB
Noise Margin
10.9 dB 6.1 dB
Canale Internet
Utilizzo VLAN
VLAN abilitata
VLAN ID
835
Resta col 35b. ;)

Ho natato un piccolo adesivo rotondo verde con scritto OK sulla ONU appena montata priva ancora dell'adesivo tim e fibra... Sapete x caso cosa significa?

Inviato dal mio Lenovo P2 utilizzando Tapatalk
Forse che sono terminati con esito positivo le prove di collaudo del DSLAM

Inviato da Redmi Note 4 tramite App ufficiale di Tom\\\'s Hardware Italia Forum
Bollino di pre-collaudo assolutamente inutile e non pregiudicante l'imminente attivazione della Sede ONU. :)
 
  • Mi piace
Reactions: Michele10

Micky Kusanagi

Nuovo Utente
@luigidavino @XNeon fax di reclamo inviato oggi...nell'eventualità che non sia sufficiente a smuovere la TIM ai fini della correzione dell'errore di database (eventualità secondo me estremamente probabile, purtroppo, non ce l'ho con voi ma sono inc****to con la TIM a livello burocratico), che devo fare? Direttamente raccomandata/PEC? Quanti giorni aspetto per eventuali nuovi reclami? La casella PEC fra l'altro non ce l'ho, e aprirne una giusto giusto per un singolo reclamo mi scoccerebbe...
 
  • Mi piace
Reactions: NeonIT

NeonIT

Utente Èlite
3,895
1,363
Hardware Utente
CPU
Intel Core i5 3570 3.4GHz (boost clockato a 4.2GHz)
Dissipatore
Arctic Freezer i32 CO
Scheda Madre
ASUS P8Z77-V LX
Hard Disk
SSD Kingston HyperX 128GB, 2 x HDD 7200rpm Seagate 1TB
RAM
2x4 Kingston XyperX Savage 1600MHz
Scheda Video
Gigabyte NVidia GeForce GTX1060 Xtreme Gaming 6GB GDDR5
Alimentatore
Corsair VS650 (650W)
Case
Cooler Master K350
Periferiche
2x 120mm BitFenix Spectre Pro Blue LED + Striscia RGB a LED
Sistema Operativo
Windows 10
@luigidavino @XNeon fax di reclamo inviato oggi...nell'eventualità che non sia sufficiente a smuovere la TIM ai fini della correzione dell'errore di database (eventualità secondo me estremamente probabile, purtroppo, non ce l'ho con voi ma sono inc****to con la TIM a livello burocratico), che devo fare? Direttamente raccomandata/PEC? Quanti giorni aspetto per eventuali nuovi reclami? La casella PEC fra l'altro non ce l'ho, e aprirne una giusto giusto per un singolo reclamo mi scoccerebbe...
Non sono pratico di reclami purtroppo.
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente
@luigidavino @XNeon fax di reclamo inviato oggi...nell'eventualità che non sia sufficiente a smuovere la TIM ai fini della correzione dell'errore di database (eventualità secondo me estremamente probabile, purtroppo, non ce l'ho con voi ma sono inc****to con la TIM a livello burocratico), che devo fare? Direttamente raccomandata/PEC? Quanti giorni aspetto per eventuali nuovi reclami? La casella PEC fra l'altro non ce l'ho, e aprirne una giusto giusto per un singolo reclamo mi scoccerebbe...
Raccomandata A/R presso la Sede Legale di TIM.
Aspetta almeno una quindicina di giorni.
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,161
Hardware Utente

wlf46

Bannato a Vita
Buongiorno,
ho notato che anche cambiando i DNS con quelli di OpenDNS o Google alcuni siti risultano inaccessibili. Idem se invece di mettere il nome digito direttamente l'IP, quindi non passa per il name resolving! :(
Questo accade sia con le connessioni VDSL ma anche con quelle ADSL, sembra un problema comune a tutti i clienti TIM. Se uno lo stesso notebook su un altra connessione, non TIM, il PC funziona perfettamente!

Sapete dirmi come aggirare questo nuovo "blocco" imposto ai clienti TIM?

Io avevo pensato a qualcosa come https://hide.me/en/proxy ma mi piacerebbe poter passare l'indirizzo del sito bloccato direttamente nell'URL come parametro. Conoscete qualche webproxy che consenta di accodare il sito bloccato direttamente dall'URL?


Opsss ... TROVATO!
http://anonymouse.org/cgi-bin/anon-www.cgi/http://sitobloccato.it
 
Ultima modifica:

bruceas

Nuovo Utente
Dopo 10 settimane, finalmente la fibra!!!! però solo a 100, ora mi tocca chiedere la 200..

Purtroppo connessione scarsina. Sono a 320 metri dall'armadio. Questi i valori:
Modalità DSLITU-T G.993.2 Annex B (VDSL2)

Bit rate corrente
21600 [kbps] / 55294 [kbps]
G.INP/
Massimo bit rate ottenibile
25070 [kbps] / 55938 [kbps]
Margine di rumore
6.9 [dB] / 6.4 [dB]
Potenza trasmessa in linea
1.7 [dBm] / 14.4 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
59 [DMT symbols] / 61 [DMT symbols]
attenuazione loop
5.3 [dB] / 13.9 [dB]

Cosa ne dite? E' normale che se cerco di registrarmi sul sito MyTim, inserendo il mio numero esce: "Il numero digitato non è una linea TIM Privati"?

Mi sono registrato a TimVision ma non riesco ad associare la mia linea fissa. Come si fa?

Grazie, ciao.
 

Lyan

Nuovo Utente
@luigidavino @XNeon

Stamattina si sono presentati BEN 2 TECNICI TELECOM!!!! (Uno Pandamen uno di impresa appaltatrice)

Alla fine quello dell'impresa è rimasto, non aveva molti strumenti con se, quindi ne distanza ne HLOG...

Però alla fine

Visualizza allegato 251929

Ce l'ho fatta....

Ecco anche i parametri...

Visualizza allegato 251930
Visualizza allegato 251931
Visualizza allegato 251932

P.S. Router scolapasta v1 (17a)...
@XNeon @luigidavino: qualche commento sulle statistiche? Ho rimosso la presa telecom per mettere un una presa RJ45 del patch panel dove ho fatto tutto il cablaggio strutturato di casa (senza nessuna differenza visibile).
Per ora sono solo sulla mia decade (porta 191 della decade 19.
 

NeonIT

Utente Èlite
3,895
1,363
Hardware Utente
CPU
Intel Core i5 3570 3.4GHz (boost clockato a 4.2GHz)
Dissipatore
Arctic Freezer i32 CO
Scheda Madre
ASUS P8Z77-V LX
Hard Disk
SSD Kingston HyperX 128GB, 2 x HDD 7200rpm Seagate 1TB
RAM
2x4 Kingston XyperX Savage 1600MHz
Scheda Video
Gigabyte NVidia GeForce GTX1060 Xtreme Gaming 6GB GDDR5
Alimentatore
Corsair VS650 (650W)
Case
Cooler Master K350
Periferiche
2x 120mm BitFenix Spectre Pro Blue LED + Striscia RGB a LED
Sistema Operativo
Windows 10
@XNeon @luigidavino: qualche commento sulle statistiche? Ho rimosso la presa telecom per mettere un una presa RJ45 del patch panel dove ho fatto tutto il cablaggio strutturato di casa (senza nessuna differenza visibile).
Per ora sono solo sulla mia decade (porta 191 della decade 19.
In relazione all'attenuazione vedo ottimi parametri, ottimo lavoro ;)
 
  • Mi piace
Reactions: Lyan

Radio Giorgio

Nuovo Utente
54
5
Hardware Utente
CPU
AMD Ryzen 7 1700
Dissipatore
AMD Wraith Spire LED
Scheda Madre
ASUS Strix B350-F
Hard Disk
Samsung 850 EVO SSD 256GB
RAM
Crucial Ballistix 16GB 2400MT/s
Scheda Video
Gigabyte NVIDIA GTX 1050 Ti 4GB
Monitor
Samsung S24E370 24" Full HD
Alimentatore
Corsair CX600
Case
NZXT S340 Elite White
Sistema Operativo
Windows 10 Pro
Ciao ragazzi,
Ieri mi è stata attivata una nuova linea TIM FTTC da 100Mbps (il mio ONU non è stato ancora aggiornato) e stamattina, visto che non è un orario di punta, ho fatto alcuni speedtest. Ecco i risultati nell'immagine (in alto la rete 2,4GHz, in basso 5GHz). Per quanto riguarda la 5GHz, penso sia abbastanza normale fermarmi a 67Mbps vista la distanza di circa 110mt dal cabinet (aggiungiamo magari diafonia, rame ormai vecchio ecc.), ma per quanto riguarda la 2,4GHz, è normale ottenere un risultato del genere? Premetto che ho fatto i due test praticamente insieme, come si può vedere dall'orario, il tempo di switchare rete.
Grazie in anticipo!
 

Entra

oppure Accedi utilizzando