Errore nel super PI dovuto a?

>MrK<

Utente Attivo
274
0
Ragazzi nel super pi quando sono ad un livello di oc da 2,6@3234 mhz mi da quest'errore, le ram sono a 2,5 3 4 5, kome posso fare x nn far dare quell'errore?
Meno di 43sec nn vado....grrrrrrrr...
 

carloccio

Utente Èlite
3,011
3
prova a mettere le ram a 2.5-3-3-7(magari con unm po di overvolt) o 2.5-3-4-7 (o 8) e magari funge......

prime lo regge?
 

>MrK<

Utente Attivo
274
0
Eccoti uno screen di a quanto sono adesso ho fatto come dici tu i itming li hjo messi cosi ma nn mi da errore nel super pi ma mi ci mette 46sec xro' invece di 43, calcola ke ho fatto l'avvio normale quindi la ram e' occupata su 1gb 801mb sono disponibili mentre se li libero sono disp 861mb e mi faceva 43 sec con i timing precedenti, ho alzato il vcore a 1,55 e la ram a 2,6 mi pare, il v core oscilla tra 1,488 e 1,520...
Dici se alzo ankora vado bene?
 

>MrK<

Utente Attivo
274
0
Carloccio guarda dove sono arrivatoooooo!?!?!?!? :eek:
Con i timing di prima, al puper pi al passaggio dal 3 al 4 loop ho fatto 6 - 8 con questa conf, l'ho riprovato xro' nn mi andava di rimetterlo come sta li :)
Caxxo la temp sta sui 46-47°, prima a frequenza piu bassa e timing piu' bassi stava a 50°.. -.-
X oggi basta, stavoa 3,2ghz e adesso guarda a quanto mi ritrovo...certo ke questi 2,6 salgono nn bene, benissimo!!!
:eek: :eek: :eek:
 

carloccio

Utente Èlite
3,011
3
Bene, molto bene, prime funge così: tu lo lanci e dalla barra option lanci torture test, segli la modalità blend e il test parte il loop, speriamo regga......

Adesso un po di ottimizzazione, abbassa il vcore + che puoi finche prime nonti da errori..... che ne dici di provare magari a 2.8-2.9v le ram a 2.5-3-3-7, magari botta.........

Ah, fai come il mio barton 2500 @ 2.4ghz.... ma con le ram a 2-3-2-6.....
 

>MrK<

Utente Attivo
274
0
Nn posso mettere le ram a 2 - 3 - 2 - 6 non ho le corsair, quelle mi costavano 200 in piu'...Purtroppo e' il prezzo ke devo pagare, 400 € x le ram era torppo, considerando ke con quei 200€ ci avrei potuto comprare qualkos'altro...
A 2 iniziale nn mi botta e devi resettare il bios...
 

>MrK<

Utente Attivo
274
0
Sono riuscito ad arranfare altri 20mhz e sono a 3320,3 Mhz e la ram a 510,8 Mhz, caxxo spero di nn fondere nulla, sto quasi al max con i voltaggi, v core a 1,55 quasi 1,6 e ram a 2,7v ....

Scusa la modalita' blend dove la trovo??
Il test e' partito dal menu options ma mi scrive questo nelal finestra:

Test1, 400 lucas ecc....
e va avanti cosi??
Cosa dovrei vedere?
Quando si vede se un pc e' stabile? :boh:
 
Ultima modifica:

marcosnk

Utente Attivo
1,499
2
MA com'è possibile!!!! Hai overclockato di 700mhz!!!!!!!!!!!!!!!!!!!!!!
Secondo me' se lo tieni sempre a questa freq non ti durera' molto......scusami se sono pessimista ma per quel fenomeno..... che non ricordo il nome.....
Non è vero???
 

ruggero

Utente Èlite
4,101
260
Elettromigrazione...anch'io tengo il processore overclockato di parecchio...circa 600Mhz,ma essendo un amd è veramente tanto....corrisponderebbe a circa 1Ghz per i pentium 4.
 

marcosnk

Utente Attivo
1,499
2
E infatti !!! io seguo il consiglio di fragolino (il tuo amico del cuore)
Perke' ne ho sentito parlare diverse volte...e non solo a lui!!!!
Quindi attenti!!!! secondo me ammazzano il processore!!
 

Iron

UTENTE LEGGENDARIO
Utente Èlite
17,285
1,130
Mah,io avevo sentito che i 2600/800 fsb salgono parecchio.
Avevo postato il link di una prova,se lo trovo lo metto anche qui.
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 115 68.9%
  • Fatta 1a dose, in attesa della 2a

    Voti: 18 10.8%
  • Sono prenotato per la 1a dose

    Voti: 9 5.4%
  • Non so se vaccinarmi

    Voti: 6 3.6%
  • Non ho intenzione di vacciarmi

    Voti: 19 11.4%
  • Fatta anche la terza dose

    Voti: 0 0.0%