RISOLTO Eolo non riceve chiamate da Wind e Iliad

andrea.polla25

Nuovo Utente
5
1
Hardware Utente
CPU
Intel® Core™ i7-7500U 2.7GHz with Turbo Boost up to 3.5GHz
Hard Disk
TOSHIBA MQ01ABD100 1000 GB
RAM
12 GB
Scheda Video
NVIDIA GeForce 940MX
Internet
Eolo e Vodafone
Sistema Operativo
Windows 10 64 bit
Buonasera, sono un nuovo utente su questo Forum. Da poco più di un mese ho installato Eolo a casa mia (in Trentino) e come connettività non ho mai avuto alcun problema (sempre 30 mega costanti anche alla sera e quando piove). Parlando invece del servizio voce non ho alcun problema con le chiamate in uscita ed in entrata da altre numerazioni fisse, cellulari TIM e Vodafone; mentre se provo a chiamare il mio numero fisso da un cellulare Wind o Iliad, il cellulare emette il classico suono di chiamata in corso, ma il mio telefono (Gigaset A120) non riceve proprio la chiamata. Dunque io naturalmente ho contattato l'assistenza tecnica di Eolo che mi ha consigliato di cambiare il telefono collegato direttamente al FRITZ!Box 7430 (in quanto nel mio impianto non è presente l'Eolo Box). Ho dunque cambiato il telefono provando a collegarne uno a cavo con la cornetta ma il problema continua comunque a presentarsi. Secondo me non è un problema del mio Gigaset perché se provo ad entrare nel pannello di controllo del FRITZ!Box la chiamata non viene registrata nell'elenco delle chiamate e poi le chiamate dalle numerazioni fisse, cellulari TIM e Vodafone vengono ricevute senza problemi. Dopo avergli riportato tutte queste cose direttamente a loro mi hanno detto che hanno provato a contattare il fornitore del servizio voce il quale non ha riscontrato nessun problema. Diciamo quindi che nonostante ho insistito loro mi hanno chiuso il ticket dicendo che il problema era stato risolto anche se non lo è stato. Premetto che il numero è stato portato da TIM e la vecchia linea è stata cessata correttamente in quanto è scritto nel MyTIM Fisso e sono anche passati oltre 30 giorni dalla richiesta di cessazione. Qualcuno che ha avuto Eolo ha mai avuto qualche esperienza simile ? Nel caso come è stato risolto il problema ? Avviso che non può essere un problema della BTS in quanto nella mia zona ci sono tantissimi clienti Eolo e nessuno ha mai riscontrato un problema simile. Ci terrei che il problema venisse risolto perché essendo un servizio che pago mi piacerebbe funzionasse al 100%.
Grazie anticipatamente !
Andrea Polla
 

Moffetta88

Moderatore
Staff Forum
Utente Èlite
5,076
2,436
Hardware Utente
Sono da un lato un broker di eolo, e dall'altra un partner, sempre di eolo.
Questa cosa mi è strana....
Gli eolo box sono stati eliminati perchè avevano un bel po' di problemi...
Hai già provato ad usare un telefono CLASSICO con spina rj11 e collegarla al fritz?
Hai già provato a riavviare il fritz?
Hai già provato a riavviare l'antenna scollegando il POE?
 

andrea.polla25

Nuovo Utente
5
1
Hardware Utente
CPU
Intel® Core™ i7-7500U 2.7GHz with Turbo Boost up to 3.5GHz
Hard Disk
TOSHIBA MQ01ABD100 1000 GB
RAM
12 GB
Scheda Video
NVIDIA GeForce 940MX
Internet
Eolo e Vodafone
Sistema Operativo
Windows 10 64 bit
Grazie mille per la rapida risposta. Sì, ho già provato a fare di tutto, sostituire il telefono (ho provato con uno classico a cornetta RJ11), a riavviare il FRITZ!Box e l'antenna, a ripristinare il FRITZ!Box alle impostazioni di fabbrica,... ma niente, sempre gli stessi problemi purtroppo.
 

Moffetta88

Moderatore
Staff Forum
Utente Èlite
5,076
2,436
Hardware Utente
Il fatto che non ricevi le chiamate wind ed illiad ( che usano le stesse frequenze ) potrebbe essere un problema loro e non di eolo.
Questo problema da quanto tempo va avanti? Sin dalla prima installazione o così da un giorno all'altro?
 

andrea.polla25

Nuovo Utente
5
1
Hardware Utente
CPU
Intel® Core™ i7-7500U 2.7GHz with Turbo Boost up to 3.5GHz
Hard Disk
TOSHIBA MQ01ABD100 1000 GB
RAM
12 GB
Scheda Video
NVIDIA GeForce 940MX
Internet
Eolo e Vodafone
Sistema Operativo
Windows 10 64 bit
Questo problema si presenta sin da quando è stata effettuata l'installazione (26/10/2019). Però appunto mi sembra strano che solo la mia utenza sia affetta da questo problema, quando vicino a casa mia altre persone hanno Eolo ma nessuno ha questo problema. Può darsi che l'antennina Eolo sul mio tetto sia difettata e non riceve le frequenze Wind ed Iliad ?
Grazie e buona serata !
 

Moffetta88

Moderatore
Staff Forum
Utente Èlite
5,076
2,436
Hardware Utente
Non è la tua antenna che riceve le chiamate, ma il centralino che sta da qualche parte e poi reindirizza la chiamata a te.
La tua antenna è un "semplice" ponte "wifi" su cui passa internet, quindi anche il voip.
Tu sei sicuro al 100% che gli altri non hanno quello stesso problema? Sicuro al 100% nè?
Ma tu hai aperto un ticket o chiamato? Perchè tramite ticket trovi solo dei dementi, e te lo dico per esperienza.
Chiama e spiega BENE la situazione, che hai già provato a cambiare più di un apparato telefonico, sia classico rj11 che avanzato rj45 ma che il problema persiste. poi buttala sul personale dicendo che un tuo parente anziano ha wind e quando chiama non squilla il telefono e manco viene registrata nell'area del router. Niente ticket, chiama e basta
 

andrea.polla25

Nuovo Utente
5
1
Hardware Utente
CPU
Intel® Core™ i7-7500U 2.7GHz with Turbo Boost up to 3.5GHz
Hard Disk
TOSHIBA MQ01ABD100 1000 GB
RAM
12 GB
Scheda Video
NVIDIA GeForce 940MX
Internet
Eolo e Vodafone
Sistema Operativo
Windows 10 64 bit
Grazie di nuovo per la risposta e per le informazioni tecniche sull'antenna Eolo e sul centralino delle chiamate. Io sono sicuro che gli altri clienti vicino a casa mia non hanno questo problema, anche perché ho un familiare che possiede una struttura ricettiva con linea telefonica di Eolo e non hanno alcun problema sulla ricezione delle chiamate.
Io per mettermi in contatto con l'assistenza ho aperto un ticket tramite l'area clienti online e poi ho proseguito a rispondere tramite e-mail ma non sapendo che non erano efficienti. Dunque ti ringrazio davvero per il consiglio e proverò a chiamare nel corso della settimana sperando che siano in grado di risolvere il problema.
 
  • Mi piace
Reactions: Moffetta88

andrea.polla25

Nuovo Utente
5
1
Hardware Utente
CPU
Intel® Core™ i7-7500U 2.7GHz with Turbo Boost up to 3.5GHz
Hard Disk
TOSHIBA MQ01ABD100 1000 GB
RAM
12 GB
Scheda Video
NVIDIA GeForce 940MX
Internet
Eolo e Vodafone
Sistema Operativo
Windows 10 64 bit
Buongiorno, vorrei avvisare che oggi (a distanza di un mese e mezzo dall'installazione di Eolo) il telefono ha iniziato a funzionare correttamente, adesso riceve normalmente tutte le chiamate da qualsiasi operatore. Alla fine non ho chiamato, come mi aveva consigliato Moffetta88, perché in questi giorni ho avuto vari impegni. Quindi a questo punto immagino che la portabilità, nel mio caso da TIM, non era ancora stata effettuata al 100% e che ci vuole un po' di tempo tecnico per la corretta portabilità del numero.
Grazie e buona continuazione !
 

Entra

oppure Accedi utilizzando