asus p4p800-e deluxe

Emilz

Nuovo Utente
5
0
thx per il link, ho un'altro problema nell'installazione dei driver audio, l'installazione sembra andare a buon fine, mi dice di riavviare ma poi l'audio nn lo sento, sento invece la voce nella fase di boot...ma poi una volta partito windows niente suoni... :boh:

anche quando installo i driver usb 2.0 mi chiede il service pack 1 di eindows, ma come è possibile se ho installato anche il 2????
 

Jamax

Utente Èlite
2,257
0
CPU
Intel Core2Duo - E6320 - 1800@3010
Scheda Madre
Asus COMMANDO - Fsb 430 (Max Test Fsb 580)
HDD
2x320gb WD3200YS RE RAID 0 - HD 500gb - 80gb Esterno
RAM
2x1GB OCZ DDR2 PC2-6400 Special Ops Edition
GPU
POV 8800 GTS - 320mb
Audio
X-FI Platinum
Monitor
LG L204WT-SF
PSU
Enermax Noisetalker II EG495AX-VE
OS
Windows XP - HOME SP2
non so che dirti, anche xkè io la tengo disabilitata la parte sonora della mobo, dato che per l'audio mi affido alla mitica audigy :D

diciamo che il sonoro on board non mi ispira e non mi isperà mai, come il video on.board eccetere eccetere finche morte non mi separi dal pc (grattatina nei bassi fondi :aur:

comunque se ai letto il secondo link che ti ha scritto Jacker, appena letto questo mio post, sono riuscito a guadagnare ben 8 gradi , facendo un piccola modifica deel tipo buttare aria fredda invece di farla uscire. ora sto bene ai miei 34° e sotto sforzo aime, ancora non so, aspetto domani per codificare, scaricare e magari masterrizzare un cd :)

bye.....

_________________________________________________ ______
Big Tower - Asus P4P800E Deluxe Bios 1004 - P4 3.2 478 Prescott 1024 L2
DDR 400 da 512mb - Asus 9600XT TVD da 128 mb - Sound Blaster Audigy
HD 60gb e 80gb ATA133 7200rpm - Scheda TV Pinnacle -
Master. LG 4081B e DVD Liteon 165H
 

Jacker

Utente Attivo
1,257
4
Prova a guardare su pannello di controllo, suoni e guarda se hai abilitato il volume...
 

Jamax

Utente Èlite
2,257
0
CPU
Intel Core2Duo - E6320 - 1800@3010
Scheda Madre
Asus COMMANDO - Fsb 430 (Max Test Fsb 580)
HDD
2x320gb WD3200YS RE RAID 0 - HD 500gb - 80gb Esterno
RAM
2x1GB OCZ DDR2 PC2-6400 Special Ops Edition
GPU
POV 8800 GTS - 320mb
Audio
X-FI Platinum
Monitor
LG L204WT-SF
PSU
Enermax Noisetalker II EG495AX-VE
OS
Windows XP - HOME SP2
oppure dovresti vedeere sui servizi di windows, se tante delle volte hai AUDIO WINDOWS disabilitato. ti dico questo xkè in caso avesti windows 2003, dopo l'installazione è di default DISABILITATO, nel caso di Xp non dovrebbe esistere questa opzione disabilitata.

_________________________________________________ ______
Big Tower - Asus P4P800E Deluxe Bios 1004 - P4 3.2 478 Prescott 1024 L2
DDR 400 da 512mb - Asus 9600XT TVD da 128 mb - Sound Blaster Audigy
HD 60gb e 80gb ATA133 7200rpm - Scheda TV Pinnacle -
Master. LG 4081B e DVD Liteon 165H
 
Ultima modifica:

Emilz

Nuovo Utente
5
0
risolto grazie, gli ho fatto cercare i driver manualmente e li ha installati bene, anche quelli usb :) ho anche aggiornato il bios come suggerivate in un precedente post....

mi sono rimasti solo due "grattacapi" diciamo così, uno relativo alla temperatura del processore, probabilmente dovuto ad un montaggio nn perfetto a cui rimedierò a breve cambiando, visto che ci sono, anche il dissipatore....e poi dei problemi con il programma AIBOOSTER..infatti quando lo lancio mi dà una serie di errori, tipo dei parametri errati, appena torno dal lavoro posto lo screen...

edit
a proposito di dissipatore, quale mi suggerite??
io pensavo ad un thermaltake polo 735
thx ;)
/edit
 
Ultima modifica:

Jacker

Utente Attivo
1,257
4
Allora per AI BOOSTER non l'ho mai capito nemmeno io dato che pare che a tutti dia di questi problemi all'avvio... basta che lo disabiliti...

Ti dico subito che in questo forum c'è la tribù degli zalmanoidi se non lo avevi notato, quindi arriveranno subito a consigliartelo...
Ma hai overclock in mente o no???
Perchè se vuoi un overclock ne scegli uno potentino, se no anche uno tranquillo...
 
T

Tix666

Ospite
Jacker ha detto:
Ti dico subito che in questo forum c'è la tribù degli zalmanoidi se non lo avevi notato, quindi arriveranno subito a consigliartelo...
:rolleyes::rolleyes::rolleyes::rolleyes:
:aur::aur::aur::aur:
:lollone::lollone:

eh eh eh....:lol: una tribù molto numerosa....
 

Jamax

Utente Èlite
2,257
0
CPU
Intel Core2Duo - E6320 - 1800@3010
Scheda Madre
Asus COMMANDO - Fsb 430 (Max Test Fsb 580)
HDD
2x320gb WD3200YS RE RAID 0 - HD 500gb - 80gb Esterno
RAM
2x1GB OCZ DDR2 PC2-6400 Special Ops Edition
GPU
POV 8800 GTS - 320mb
Audio
X-FI Platinum
Monitor
LG L204WT-SF
PSU
Enermax Noisetalker II EG495AX-VE
OS
Windows XP - HOME SP2
Emilz non sei l'unico che non funzia quel cavolo di programma della Asus, mo mi sta venendo la voglia di spedire all'asistenza qualche domanda su come risolvere, dato che ne sento troppi che hanno questo problema.

non è che sono interessato ancora all'OC, ma sapere che un programma non mi funziona mi fa girare le :lol: :lol: .....
 

Jamax

Utente Èlite
2,257
0
CPU
Intel Core2Duo - E6320 - 1800@3010
Scheda Madre
Asus COMMANDO - Fsb 430 (Max Test Fsb 580)
HDD
2x320gb WD3200YS RE RAID 0 - HD 500gb - 80gb Esterno
RAM
2x1GB OCZ DDR2 PC2-6400 Special Ops Edition
GPU
POV 8800 GTS - 320mb
Audio
X-FI Platinum
Monitor
LG L204WT-SF
PSU
Enermax Noisetalker II EG495AX-VE
OS
Windows XP - HOME SP2
ora ci sto provando, ma mi da rogne con la connessione alle faq ecc
spero che passi ste rogne che penso siano al server asus
 

alexerrico

Utente Attivo
168
0
CPU
CPU Intel Core i5-6600 Skylake
Scheda Madre
Scheda Madre MSI Z170A GAMING M3
HDD
Hard Disk Interno 3.5" Seagate SSHD 2TB SATA3
RAM
RAM DDR4 Corsair Vengeance LPX 2133MHz 16GB (2x8GB) CL13 Red
GPU
VGA ASUS nVidia GeForce GTX 960 STRIX DC2OC Core 1253/1317MHz Memory GDDR5 DVI HDMI DP
Monitor
Monitor Led IPS 23.8" DELL U2414H UltraSharp 250cd/m² 8 ms Nero
PSU
Alimentatore PC Modulare Enermax Platimax EPM600AWT 600W 89Plus Platinum
Case
case CM Stacker silver
ciao a tutti...ho comprato i due blocchi ram e li ho montati (corsair 512mb pc3200 select value)....le ho montate nei due slot nere...e ho avviato cpu-z è mi esce scritto:

Nella sezione MEMORY

channels : dual (quindi credo che si siano impostate in dual channel)
frequency: 200.5 mhz
fsb:dram: 1:1
cas: 3
ras to cas: 4
ras: 4
cycle time: 8

Nella sezione SPD

Manufacturer: Xerox (pero c'è lo stemma corsair sulla ram)

poi nn ho capito per che viene riportato questa cosa:

SPD timings table

frequency: 166 200
cas: 2.5 3.0
ras to cas: 3 4
ras: 3 4
cycle time: 7 8


ditemi se c'è qualcosa che nn va per favore
 
Ultima modifica:

alexerrico

Utente Attivo
168
0
CPU
CPU Intel Core i5-6600 Skylake
Scheda Madre
Scheda Madre MSI Z170A GAMING M3
HDD
Hard Disk Interno 3.5" Seagate SSHD 2TB SATA3
RAM
RAM DDR4 Corsair Vengeance LPX 2133MHz 16GB (2x8GB) CL13 Red
GPU
VGA ASUS nVidia GeForce GTX 960 STRIX DC2OC Core 1253/1317MHz Memory GDDR5 DVI HDMI DP
Monitor
Monitor Led IPS 23.8" DELL U2414H UltraSharp 250cd/m² 8 ms Nero
PSU
Alimentatore PC Modulare Enermax Platimax EPM600AWT 600W 89Plus Platinum
Case
case CM Stacker silver
ciao a tutti...ho comprato i due blocchi ram e li ho montati (corsair 512mb pc3200 select value)....le ho montate nei due slot nere...e ho avviato cpu-z è mi esce scritto:

Nella sezione MEMORY

channels : dual (quindi credo che si siano impostate in dual channel)
frequency: 200.5 mhz
fsb:dram: 1:1
cas: 3
ras to cas: 4
ras: 4
cycle time: 8

Nella sezione SPD

Manufacturer: Xerox (pero c'è lo stemma corsair sulla ram)

poi nn ho capito per che viene riportato questa cosa:

SPD timings table

frequency: 166 200
cas: 2.5 3.0
ras to cas: 3 4
ras: 3 4
cycle time: 7 8


ditemi se c'è qualcosa che nn va per favore
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 436 63.5%
  • XBOX Series X/S

    Voti: 251 36.5%

Discussioni Simili