PROBLEMA asrock b460 UEFI

pallino78

Nuovo Utente
9
0
non capisco la scheda madre è
asrock b460m itx a/c
comprata nuova, messo ram cpu dissipatore
attaccato 1 sata ssd mio già con windows....
mi continua a dire
SECURITY FROZEN non me lo vede di boot
continua a entrare sempre e solo nel bios
se metto na pendrive con la iso di windows10 da installare me la vede nel boot del bios ma se riavvio sempre entra nel bios
come che mi dice che hdd sono FROZEN SECURITY
ho provato a mettere e togliere password sistema e user
niente da fare, ho provato con 3 ssd niente da fare
ma come cavolo faccio a farlo normale legacy senza nessuna sicurezza
che mi installo e faccio ciò che voglio?
son bloccato
https://gyazo.com/d62d8dcd74c18b37413474feb8f82862
https://gyazo.com/c1ba352a446bec90f493f23a58919804
https://gyazo.com/53bd402518ba858ad1e5eb40604313c0
https://gyazo.com/0ed6db9fee950af07a6436783d74658e
qui sopra ho messo i link delle foto del bios
ma che cavolo !!!
ma è incredibile...fuori dal mondo... ne ho fatti mille mila pc, metti cambi uefi-legacy e va
qui no, mi vede ssd ma nel non da niente in boot order
non posso non posso non posso capire
ho un'altro fisso con ASROCK B450 e RYZEN 3400G uguale identico praticamente stesso bios metto sata ssd 2,5" metto solo password supervisor
levo security boot e mi trova ssd e ci installo che voglio
HO DISABILITATO CSM dal bios...
su questa nuova ASROCK B460 con INTEL 10400 invece
non posso disabilitare CSM perchè mi dice prima devi installare una scheda video pci-express (ma non la ho neanche sull'altro, usano la scheda onboard)
come posso fare?
incredibile continuo e non riesco in nessun modo
non mi da neanche la possibilità di cambiare la password hdd
non mi viene la voce SET HDD PASSOWORD
(che poi la so la password che avevo messo)
solo che era montato su un'altra scheda madre che non ho più
inoltre non capisco metto altri 3 hard disk (che non avevano password)
ma sempre viene scritto FROZEN STATE HDD e non vedo niente nel bios
provato a seguire una guida messo pass user riavviato tolto pass user
spento riacceso ma sempre bloccato non posso mettere nessun hdd o ssd
e non posso installare niente....computer morto nuovo?
chi mi può aiutare?
.......
messo ora hard disk di un backup dati, senza windows senza password (era un usb esterno)
anche qui mi dice SECURITY FROZEN: YES
me lo vede ma non mette niente in boot
non c'è SET USER PASSWORD
e dice se la voce non c'è riavvia che torna.... invece non torna
cosa posso fare?
tolgo batteria? tolgo jumper?
come posso avere un computer?
Post automatically merged:

provato gli ssd e hdd con programma victoria
mi dice SECURITY OFF
ma come diamine lo sblocco il bios?
ma che succede?
installato flash nuovo aggiornamento bios
sempre STATUS FROZEN
ma che cavolo
 
Ultima modifica:

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 576 63.9%
  • XBOX Series X/S

    Voti: 325 36.1%