PROBLEMA Apertura Menú all'avvio

Thor92

Nuovo Utente
1
0
Salve forum!

Spero di essere presto d'aiuto anche io, nel frattempo vorrei porvi il mio problema/dilemma.

Sono un (attualmente soddisfatto) possessore di una Smart TV LG UM7100PLB da 55 pollici, da circa un anno. Da circa un paio di mesi noto che ad ogni avvio della TV, dopo una manciata di secondi dalla ricezione dell'immagine, in automatico senza nemmeno toccare il telecomando, si apre in automatico il menù delle applicazioni. Quello dove posso selezionare le varie applicazioni per intenderci (non faccio i nomi per ovvi motivi ma non sto parlando né di menù segreti né delle impostazioni). Sono quasi sicuro che non lo ha mai fatto ai primi tempi dopo l'acquisto.

L'ordine è sempre lo stesso: accendo la TV, vedo l'immagine, si avvia il menù.

Ovviamente ho fatto alcuni tentavi: credendo che fosse un'app difettosa ho disinstallato la prima app del menù che veniva messa in evidenza, riscontrando poi che la prima app era disposta nell'ordine di ultimo utilizzo e che non fosse quindi un aggiornamento buggato il problema.
Ho poi ripristinato il televisore alle impostazioni di fabbrica ma anche qui non ho risolto.
Il downgrade del software non credo assolva, ho ricevuto l'ultimo aggiornamento poco tempo fa e già nel precendente mi dava questo problema.

Secondo voi cosa può creare questo problema?

Telecomando rotto?
Problemi nell'impianto della corrente?
Effettivamente un firmware buggato?

Grazie per l'aiuto amici!
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 426 63.3%
  • XBOX Series X/S

    Voti: 247 36.7%

Discussioni Simili