Zone Labs Vsmon lockup server

rosso13

Nuovo Utente
1
0
Ciao a tutti, sono nuovo del forum e spero mi possiate aiutare.
Ho l'adsl. Dopo un po' che sono collegato, le pagine non si caricano piu': o mi esce fuori che e' impossibile visualizzare la pagina o (piu' spesso) mi viene caricata una pagina di Zone Labs: Vsmon Lockup server.
Perche' succede cio'? Come posso risolvere il problema.
Ciao e grazie.
 

Jacker

Utente Attivo
1,257
4
Questo con Zone Labs è quasi normale... capita persino con i download (solo che quando alcuni te li blocca e per scaricare lo stesso devi chiudere completamente zone alarm perchè anche con livello di sicurezza "off" blocca lo stesso)...

La soluzione non ce l'ho nemmeno io perchè anch'io ho zone alarm suite edition e dopo un po' non so se è per quello ma capita anche con winmx... la connessione va più lentamente mentre all'inizio va sparata... cioè apre tutto subito senza apsettare un secondo (anch'io ho l'adsl)...
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
Hard Disk
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
Scheda Video
GTS 450 1024Mb
Scheda Audio
Realteck HQ
Monitor
Philips 170S
Alimentatore
680 Watt home made
Case
Centurion
Sistema Operativo
XP Pro SP3 / Window 7 H.P.
Non è proprio normale.
Quelle cose capitano se ZoneAlaem ti sta fermando intrusioni e non
le visualizzi se hai scelto di farlo lavorare "in silenzio"
Provate a disabilitarlo ........ e vi troverete tanta di quella cacca da
soffocare. Sui P2P è il minimo che possa succedere.
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento