Tensioni sballate

Smandrake

Utente Attivo
75
0
CPU
Intel E8400
Scheda Madre
MSI P43 Neo
HDD
640GB + 500GB
RAM
OCZ DDR2 800 Mhz 2 x 1GB (OCZ Sucks!)
GPU
XFX Nvidia 9800GT 512M GDDR3
Monitor
Samsung SyncMaster 2253BW
PSU
LC Power Silent 6600 600W
Case
Cooler Master CM690
OS
Windows NT 5.1 e 6, Linux 2.6.xx
Ciao a tutti,

sto avendo molti problemi con il mio computer, da molto a lungo. Ho provato a portare il pc dal tecnico, da quanto gli è risultato avevo installato male la ram, e la sk video finiva per auto-espellersi (per i ripetuti tentativi che avevo fatto di rimetterle di fronte ai miei problemi). Ha sistemato e provato la stabilità, e gli è risultato stabile. Con me, però, continua a dare parte dei problemi che aveva prima (blocchi prima di avviare il sistema operativo, dopo il POST e prima del caricamento, con Memtest non trova la memoria), ho poi avuto un bsod, e ho notato che la scheda era malmessa, l'ho rimessa in sede.

Ora sto facendo altre prove, ma vedo che sia OCCT che Hardware Monitor mi trovano solo 9,x volt su +12v come mostrato in figura.
hwmonitor.jpg

Adesso sto scrivendo da questo pc.

E' già successo a qualcuno? Dò la colpa all'alimentatore?
 

Smandrake

Utente Attivo
75
0
CPU
Intel E8400
Scheda Madre
MSI P43 Neo
HDD
640GB + 500GB
RAM
OCZ DDR2 800 Mhz 2 x 1GB (OCZ Sucks!)
GPU
XFX Nvidia 9800GT 512M GDDR3
Monitor
Samsung SyncMaster 2253BW
PSU
LC Power Silent 6600 600W
Case
Cooler Master CM690
OS
Windows NT 5.1 e 6, Linux 2.6.xx
Ho appena controllato i valori da tester, e sono normali: 12.05 in idle, 11.95 sotto stress.
 

cybertech

Utente Attivo
100
0
CPU
INTEL i7-975 EXTREME EDITION + OCZ GLADIATOR MAX
Scheda Madre
INTEL EXTREME SMACKOVER DX58SO CHIPSET X58 SOCKET LGA 1366
HDD
MAXTOR DIAMONDMAX 160GB+320GB+500GB
RAM
KINGSTON HYPERX 8GB DDR3 1600 MHZ
GPU
ATI SAPPHIRE RADEON HD 4870X2 2GB GDDR5
Audio
CREATIVE X-FI TITANIUM FATAL1TY CHAMPION SERIES + CASSE LOGITECH Z-5500
Monitor
HP-W2558HC
PSU
ENERMAX REVOLUTION85+ 1250W
Case
ENERMAX FULL TOWER UBER CHAKRA
OS
WINDOWS XP PROFESSIONAL 32BIT SP3
prova a fare un reset del bios potrebbero esserci settaggi sbagliati
 

Smandrake

Utente Attivo
75
0
CPU
Intel E8400
Scheda Madre
MSI P43 Neo
HDD
640GB + 500GB
RAM
OCZ DDR2 800 Mhz 2 x 1GB (OCZ Sucks!)
GPU
XFX Nvidia 9800GT 512M GDDR3
Monitor
Samsung SyncMaster 2253BW
PSU
LC Power Silent 6600 600W
Case
Cooler Master CM690
OS
Windows NT 5.1 e 6, Linux 2.6.xx
No, il reset non risolve..
 

cybertech

Utente Attivo
100
0
CPU
INTEL i7-975 EXTREME EDITION + OCZ GLADIATOR MAX
Scheda Madre
INTEL EXTREME SMACKOVER DX58SO CHIPSET X58 SOCKET LGA 1366
HDD
MAXTOR DIAMONDMAX 160GB+320GB+500GB
RAM
KINGSTON HYPERX 8GB DDR3 1600 MHZ
GPU
ATI SAPPHIRE RADEON HD 4870X2 2GB GDDR5
Audio
CREATIVE X-FI TITANIUM FATAL1TY CHAMPION SERIES + CASSE LOGITECH Z-5500
Monitor
HP-W2558HC
PSU
ENERMAX REVOLUTION85+ 1250W
Case
ENERMAX FULL TOWER UBER CHAKRA
OS
WINDOWS XP PROFESSIONAL 32BIT SP3

Luk3.Vc

Utente Èlite
2,393
45
CPU
Intel Pentium D 1,2 GHz
Scheda Madre
Asus P2575E
HDD
WDC PATA 25GB 10rpm
RAM
1xDDR400 acquacrystal 64MB 250 MHz
GPU
ATI X100 PRO 16MB
Monitor
Sony 12" CRT
PSU
FSP 20W
Case
Wood Sony 399
OS
Windows 3.1 4 BIT
Ho appena controllato i valori da tester, e sono normali: 12.05 in idle, 11.95 sotto stress.
Se leggi 12 V io mi fiderei del tester.
Prova ad usare un altro programma, chessò speedfan cheperò non è affidabilissimo oppure everest.
 

Smandrake

Utente Attivo
75
0
CPU
Intel E8400
Scheda Madre
MSI P43 Neo
HDD
640GB + 500GB
RAM
OCZ DDR2 800 Mhz 2 x 1GB (OCZ Sucks!)
GPU
XFX Nvidia 9800GT 512M GDDR3
Monitor
Samsung SyncMaster 2253BW
PSU
LC Power Silent 6600 600W
Case
Cooler Master CM690
OS
Windows NT 5.1 e 6, Linux 2.6.xx
Sembra che ogni programma su Windows trovi quei valori. Ho provato su linux, ed è questo l'output:

marco@marco-desktop:~$ sensors
f71882fg-isa-0a00
Adapter: ISA adapter
3.3V: +3.41 V
Vcore: +1.14 V (max = +2.04 V)
Vdimm: +1.70 V
Vchip: +1.92 V
+5V: +5.75 V
12V: +11.50 V
5VSB: +3.82 V
3VSB: +3.42 V
Battery: +3.33 V
CPU: 1379 RPM
System: 1242 RPM
Power: 0 RPM ALARM
Aux: 0 RPM ALARM
CPU: +27.0°C (high = +85.0°C, hyst = +81.0°C)
(crit = +50.0°C, hyst = +46.0°C) sensor = transistor
System: +35.0°C (high = +85.0°C, hyst = +81.0°C)
(crit = +100.0°C, hyst = +96.0°C) sensor = transistor

coretemp-isa-0000
Adapter: ISA adapter
Core 0: +38.0°C (high = +78.0°C, crit = +100.0°C)

coretemp-isa-0001
Adapter: ISA adapter
Core 1: +40.0°C (high = +78.0°C, crit = +100.0°C)


A parte 3.3V (dove ne trova sempre 3.4..), il resto sembra normale.

Mi rimane comunque il problema che il sistema si blocca prima di avviare l'OS, oppure si riavvia, al primo avvio e dopo che è stato usato un pò..


EDIT: ho appena visto che qui il 5VSB è sbagliato...
 

devilred

Bannato a Vita
738
11
CPU
INTEL CORE I5 750 ( 3800)
Scheda Madre
ASUS P7P55D-PRO
HDD
CORSAIR NOVA 64GB +800GB DI ARCHIVIO
RAM
OCZ OBSIDIAN 2X2GB DDR3 1600
GPU
GAINWARD GTX 560 G.S .
Audio
INTEGRATO AUDIO 8 CANALI
Monitor
LG L 204WT 20"
PSU
COOLER MASTER REAL POWER M620
Case
ANTEC TWELVE HUNDRED
OS
WINDOWS 7 X64
beh! a me sembra che sui 12 volt sei scarsino a questo punto. fatti prestare un altro alimentatore e riprova, se il risultato e differente devi cambiare alimentatore.ciao
 

Smandrake

Utente Attivo
75
0
CPU
Intel E8400
Scheda Madre
MSI P43 Neo
HDD
640GB + 500GB
RAM
OCZ DDR2 800 Mhz 2 x 1GB (OCZ Sucks!)
GPU
XFX Nvidia 9800GT 512M GDDR3
Monitor
Samsung SyncMaster 2253BW
PSU
LC Power Silent 6600 600W
Case
Cooler Master CM690
OS
Windows NT 5.1 e 6, Linux 2.6.xx
Cavolo non posso farmi prestare un'altro alimentatore.. :(.. Comunque sono andato a guardare direttamente da bios e risultano normali le tensioni, anche su 12V ci sono 12.05 volt.
 

devilred

Bannato a Vita
738
11
CPU
INTEL CORE I5 750 ( 3800)
Scheda Madre
ASUS P7P55D-PRO
HDD
CORSAIR NOVA 64GB +800GB DI ARCHIVIO
RAM
OCZ OBSIDIAN 2X2GB DDR3 1600
GPU
GAINWARD GTX 560 G.S .
Audio
INTEGRATO AUDIO 8 CANALI
Monitor
LG L 204WT 20"
PSU
COOLER MASTER REAL POWER M620
Case
ANTEC TWELVE HUNDRED
OS
WINDOWS 7 X64
allora qualcuno dice bugie!!!! io stesso verifico spesso e volentieri e tra bios e programmi vari non puoi che fare una media, uno dice una cosa l'altro ne dice una altra e si va al manicomio. adesso vai a capire di quale devi fidarti!!!
 

Overdrive

Utente Attivo
402
7
CPU
Core i5-2500 Sandy Bridge 3.3GHz
Scheda Madre
Asus P8P67-M
HDD
Corsair Force GT 3 120Gb
RAM
Corsair XMS 8Gb DDR3 1600MHz CAS9
GPU
ZOTAC GTX275 896Mb
Audio
Creative X-Fi Xtreme Music
Monitor
Samsung LED BX2231
PSU
Gigabyte Odin PRO 550W
Case
Thermaltake M5 VJ2000 Series
OS
Windows 7 Ultimate 64bit
il TESTER! ..di lui ci si può fidare, sempre! ;)
 

Smandrake

Utente Attivo
75
0
CPU
Intel E8400
Scheda Madre
MSI P43 Neo
HDD
640GB + 500GB
RAM
OCZ DDR2 800 Mhz 2 x 1GB (OCZ Sucks!)
GPU
XFX Nvidia 9800GT 512M GDDR3
Monitor
Samsung SyncMaster 2253BW
PSU
LC Power Silent 6600 600W
Case
Cooler Master CM690
OS
Windows NT 5.1 e 6, Linux 2.6.xx
Il tester mi dà valori normali :O non variano nemmeno sotto stress (soltanto l'usb che varia di 0,1 volt)

EDIT: varia di 0,01 l'usb, è 4,99 - 4,98V
 

andy84

Utente Èlite
15,796
336
CPU
Core i5 6500/Core-i5 2410M
Scheda Madre
AsRock Z170M Pro4S/JE50-HR(HM65)
HDD
SSD Crucial MX200 512GB/SSD SanDisk Plus 240GB
RAM
2x8GB DDR4 Corsair Vengeance LPX 3000MHz/2x2GB 1333MHz
GPU
AMD HD5850/GT540M 1GB
Audio
integrata e casse 2.1
Monitor
Asus VX24AH 23.8" 2560x1440/15.6" 1366x768
PSU
Enermax Revolution X't 530W
Case
Antec ISK-600M
OS
Windows 10 Education/Windows 10 Professional 64bit
ora come ora i programmi che leggono le tensioni non sono molto affidabili, se avete un tester fidatevi del tester, se non si ha il tester guardate nel bios
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.6%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 65.4%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.5%
  • Altro (Specificare)

    Voti: 11 8.3%

Discussioni Simili