Temperatura e voltaggio v-core barton 2600+

brik

Utente Attivo
319
3
CPU
Amd Athlon 64 X2 5600+
Scheda Madre
Asrock alive nf6g-dvi
HDD
2 wd 500gb
RAM
8gb kingstone
GPU
Nvidia GeForce gt8600
Audio
6.1
Monitor
compaq 19" lcd
PSU
600watt
Case
Enermax
OS
Windows 7
Ciao ragazzi, riekkomi dopo quasi un anno sul forum:D .
Ricordate?sono il pazzo che fuse il pentium 4 1600mhz a 3200mhz con raffreddamento ad aria.

Oggi vi sottopongo un piccolo problemino; almeno penso:boh: .
Ho da poco un barton 2600+.
Sta settato alla sua frequenza originale, ma se gli metto il v-core a 1,65(cosa che dovrebbe essere normale) le temp in idle vanno a 51-52°C, e non mi fa finire il test con 3d-mark 2001SE.
Se invece, sempre a frequenza nominale, metto il v-core a 1,45 mi da temperature in idle a 45-46°C, mi fa finire il test con 3d-mark(punteggio 4771) e il pc sembra essere un tantino + veloce nell' esecuzione dei programmi.

Tutto questo sembra strano o no?:boh:
NN ce sto a capì + un H.

Ecco la mia configurazione:
CPU Barton 2600+ con dissipatore del sempron con centro in rame
Mobo Chaintech 7njl1 apogee nforce ultra 400
Ram 1gb (in dual channel ho messo una samsung pc 3200 512mb + una kingstom pc 2700 256mb, e poi una s3 256mb pc 2100)(so che devo cambiare memorie;) )
scheda video shappire atlantis 128mb radeon 9200se (un tantino + veloce delle standard 9200 grazie alle frequenze + alte)(Lo so che fa schifo, ma che ce devo fa?):chupachup
HD maxtor 160gb
Alimentatore 450 watt Allied

Aspetto vostre proposte o delucidazioni:D .
 

Arcovoltaico77

Utente Èlite
1,558
10
CPU
Core 2 Duo E2200 + Thermaltake silent tower 112cu (1,3 Kg)
Scheda Madre
Asus P5B
HDD
160Gb Maxtor SATA2 + WD Caviar 250GB SATA2
RAM
2 * 1Gb Corsair CL4 (Pc4300, Value Select)
GPU
Point of View 6600GT 256Mb (500-1000 @ 571-1183)
Audio
integrato 5.1
Monitor
LCD 17 samsung
PSU
Enermax Pro82+ 525 Watt
Case
ColorsIT
OS
Windows XP & Ubuntu
hai controllato i voltaggi reali che butta fuori il tuo ali? (tipo con speedfan)...
Non sono mai precisi a quelli che setti nel bios, differiscono sempre un pò...

Poi se va bene, pure a Vcore minore, meglio no?! x confrontare un pò le prestazioni, dagli una passata di SuperPI 1MB, vediamo quanto fà...

io c'ho un Athlon XP 2600+ (non barton) , con 2x 512 DDR400 , così vedi se è in linea col mio!

P.S. con 3 banchi di ram di marche e velocità diverse non sei in dual channel eh! (consiglio mio, togli tutta la monnezza pc2700 e pc2100, lo rallenti solo! )

E' come se volessi tirare la macchina col ruotino di scorta montato, altrimenti...
 

brik

Utente Attivo
319
3
CPU
Amd Athlon 64 X2 5600+
Scheda Madre
Asrock alive nf6g-dvi
HDD
2 wd 500gb
RAM
8gb kingstone
GPU
Nvidia GeForce gt8600
Audio
6.1
Monitor
compaq 19" lcd
PSU
600watt
Case
Enermax
OS
Windows 7
Super PI 1M calcolato in 1 minuto esatto.
Com'è? è buono?

Eppure mi dice che sto in dual.Forse perchè sto a 333 con le frequenze delle ram. è possibile?
Premetto ke la samsung e la kingstom sono molto performanti in overclock, la s3 invece fa un po c....e!:sisi:
 

Arcovoltaico77

Utente Èlite
1,558
10
CPU
Core 2 Duo E2200 + Thermaltake silent tower 112cu (1,3 Kg)
Scheda Madre
Asus P5B
HDD
160Gb Maxtor SATA2 + WD Caviar 250GB SATA2
RAM
2 * 1Gb Corsair CL4 (Pc4300, Value Select)
GPU
Point of View 6600GT 256Mb (500-1000 @ 571-1183)
Audio
integrato 5.1
Monitor
LCD 17 samsung
PSU
Enermax Pro82+ 525 Watt
Case
ColorsIT
OS
Windows XP & Ubuntu
Si, come tempi ci siamo, contando che sei a 333 di FSB...

io il mio, downcloccato a 2 ghz, però 200x10 (400 di fsb) faccio 52 secondi esatti...

Conta che sale fino a 2400 mhz (200 x 12) senza problemi, e scende a 43 sec.

Per le ram, se vuoi overcloccarlo un pò, io toglierei cmq quelle sotto pc3200, proverei a mettere il bus a 200 ed il moltiplicatore a 10 , così la ram lavora alla frequenza sua, ed il procio rulla che è un' amore... se lasci anchw quelle, come sali oltre 333 già sei "fuori specifica" per loro, mentre quella pc3200 si gratta...

Se la MoBo che hai non ti consente di settare il moltiplicatore prova lo stesso a mettere il bus a 200, magari hai fortuna e gira uguale!

P.S. ovvio che, se parte a 200x10, poi sali col moltiplicatore!
 

brik

Utente Attivo
319
3
CPU
Amd Athlon 64 X2 5600+
Scheda Madre
Asrock alive nf6g-dvi
HDD
2 wd 500gb
RAM
8gb kingstone
GPU
Nvidia GeForce gt8600
Audio
6.1
Monitor
compaq 19" lcd
PSU
600watt
Case
Enermax
OS
Windows 7
Ti diro', la mobo permette di tutto, solo ke mi sa ke il molti del procio sia bloccato.
Cmq se devo salire a 200mhz devo overvoltare per stabilizzare, facendo diventare un forno il pc.
Cmq, fra 5 min ti faccio sapere.
Brain at work:asd:
 

Arcovoltaico77

Utente Èlite
1,558
10
CPU
Core 2 Duo E2200 + Thermaltake silent tower 112cu (1,3 Kg)
Scheda Madre
Asus P5B
HDD
160Gb Maxtor SATA2 + WD Caviar 250GB SATA2
RAM
2 * 1Gb Corsair CL4 (Pc4300, Value Select)
GPU
Point of View 6600GT 256Mb (500-1000 @ 571-1183)
Audio
integrato 5.1
Monitor
LCD 17 samsung
PSU
Enermax Pro82+ 525 Watt
Case
ColorsIT
OS
Windows XP & Ubuntu
tranquillo , amd=forno! io 2400 mhz @1.75v , con un dissi di rame piccoletto sta tra 52° in idle e 57 col "somaro" sotto...

P.S. non t'ho detto che se non parte è probabile che tu debba resettare il cmos (o togliere x 30sec. la batteria del bios, sulla MoBo), ma penso che fosse scontato :D
 

brik

Utente Attivo
319
3
CPU
Amd Athlon 64 X2 5600+
Scheda Madre
Asrock alive nf6g-dvi
HDD
2 wd 500gb
RAM
8gb kingstone
GPU
Nvidia GeForce gt8600
Audio
6.1
Monitor
compaq 19" lcd
PSU
600watt
Case
Enermax
OS
Windows 7
Eccomi,
i test un po fiacchi,
Ho provato prima con la sola samsung pc 3200, frequenza procio 200mhz, riavvio del pc.
Poi samsung e frequenza a 174 sul procio, super PI 1m e 2 sec.
Kingstom pc 2700 e frequenza 166, Super PI 57 sec.
Ora sto con samsung e kingstom a 174 fsb, Super PI 59 sec.
:nunu: NON CI SIAMO.
Il Moltiplicatore della cpu si puo midificare dal bios,ma quando esco è sempre a 11,5 , quindi sta bloccato.
 

Arcovoltaico77

Utente Èlite
1,558
10
CPU
Core 2 Duo E2200 + Thermaltake silent tower 112cu (1,3 Kg)
Scheda Madre
Asus P5B
HDD
160Gb Maxtor SATA2 + WD Caviar 250GB SATA2
RAM
2 * 1Gb Corsair CL4 (Pc4300, Value Select)
GPU
Point of View 6600GT 256Mb (500-1000 @ 571-1183)
Audio
integrato 5.1
Monitor
LCD 17 samsung
PSU
Enermax Pro82+ 525 Watt
Case
ColorsIT
OS
Windows XP & Ubuntu
ma ad ogni cambio di ram hai risettato i timing? perchè i due banchi hanno sicuramente timing diversi, e se non li setti bene ti peggiorano le prestazioni, o non parte proprio...

Per saperli puoi usare "Everest" (se googli il link lo trovi al volo).

Peccato che il molti sia bloccato... il modo di sbloccarlo ci sarebbe pure, ma si tratterebbe di unire dei contatti sul core della cpu, non è proprio una passeggiata...

cmq se proprio a 200 non parte, puoi (sempre lasciando solo ram PC3200)
provare gli step intermedi tra 166 e 200, se puoi salire di 1-2-5 mhz alla volta fai abbastanza presto a trovare un compromesso... diciamo che in un paio d' ore il limite massimo lo trovi.

P.S. per controllare se le ram sono "fuori specifica" ed iniziano a sfarfallare usa "MemTest", a volte windows parte ma le ram sono già "oltre" ed hai prestazioni peggiori...
 

brik

Utente Attivo
319
3
CPU
Amd Athlon 64 X2 5600+
Scheda Madre
Asrock alive nf6g-dvi
HDD
2 wd 500gb
RAM
8gb kingstone
GPU
Nvidia GeForce gt8600
Audio
6.1
Monitor
compaq 19" lcd
PSU
600watt
Case
Enermax
OS
Windows 7
Riekkime.
Ho eliminato la pc 2100 e ho tenuto le altre 2. Ho modificato i timmings così che possano reggersi a vicenda.Memtest l'ho eseguito la settimana scorsa, nessun problema su banchi di ram.
Ora sto a 200 di fsb 2300mhz, v-core a 1,82, ma le tep in idle sono fiammeggianti, 64° e in full 70°.
Tuttosommato sembra che regga bene, il Super PI a 1 mega l'ho fatto in 49 secondi spaccati, bel raggiungimento visto le temp e il procio bloccato.
Ora farò un downvolt e vediamo cosa succede.
Fin'ora tutto:ok: .
PS.Le mod sia si pin che sugli L1 e via discorrendo, ne ho fatti molti x capire che comunque è meglio lasciare vivere un po di + il processore.
Vecchie esperienze su questo forum:asd: .
vedi nella mia richiesta, chi è riuscito mai ad aria a far andare a 3200 un 1600 north? specifico che le memorie erano le s3, di cui quella che ho tolto ora.:D
 

Arcovoltaico77

Utente Èlite
1,558
10
CPU
Core 2 Duo E2200 + Thermaltake silent tower 112cu (1,3 Kg)
Scheda Madre
Asus P5B
HDD
160Gb Maxtor SATA2 + WD Caviar 250GB SATA2
RAM
2 * 1Gb Corsair CL4 (Pc4300, Value Select)
GPU
Point of View 6600GT 256Mb (500-1000 @ 571-1183)
Audio
integrato 5.1
Monitor
LCD 17 samsung
PSU
Enermax Pro82+ 525 Watt
Case
ColorsIT
OS
Windows XP & Ubuntu
ok, 2.3 Ghz già è buono! solo abbassa il Vcore, che 1,82 è proprio trooppo!
Rischi che ti si brucia così, io non andrei oltre 1.75 / max 1.775, ma già è alto...
Sinceramente non ricordo quanto fosse il V limite per questi proci...

P.S. per la cronaca, ieri sera sul mio ho messo un dissi "Thermaltake Silent Tower 102" ; provato un attimo fuori dal case, e in idle (a 2200 mhz) stà tra 33 e 36 gradi... Vore default.
 

franknos90

Utente Èlite
4,244
16
CPU
Intel E8600@4500mhz - Enzotech Luna Rev.A
Scheda Madre
Gigabyte GA-EP45-UD3R - Enzotech SNBW Rev.A
HDD
Hitachi 320gb - Western Digital 1000gb
RAM
OCZ Blade 2x2gb PC9200@1200mhz
GPU
XFX 260GTX XXX - Ybris ACSG L.E.
Audio
Creative X-Fi Fatal1ty - Empire PS2120D
Monitor
LG W2452 24"
PSU
Corsair HX1000
Case
Coolermaster Stacker STC-T01
OS
Windows 7 Ultimate 64bit
1,82 vcore è un pò tantino, 2,3ghz ottimo.. il mio barton 2500 (in una serata ispirata) è arrivato a 2304mhz (210 di bus e molti a x11) con 1,80 vcore ma viaggiava oltre i 74° sotto orthos.. :shock: ma in daily è una follia tenercelo.. non arrivare assolutamente oltre 1,750 vcore (che è gia tanto) se non per qualche prova, che già a default il barton tende a scaldare..
 

brik

Utente Attivo
319
3
CPU
Amd Athlon 64 X2 5600+
Scheda Madre
Asrock alive nf6g-dvi
HDD
2 wd 500gb
RAM
8gb kingstone
GPU
Nvidia GeForce gt8600
Audio
6.1
Monitor
compaq 19" lcd
PSU
600watt
Case
Enermax
OS
Windows 7
Ho reimpostato il tutto,
mo sto in default, le memorie le ho messe con opzione dual channel, 51° idle, fraquenza originale, Super PI 1M 55 sec.
Se lo porto a 2 ghz mi comincia a dare dei problemi sotto winzoz.
Secondo voi, quale dissipatore ad aria dovrei montare perchè mi dia delle temp accettabili?
 

Arcovoltaico77

Utente Èlite
1,558
10
CPU
Core 2 Duo E2200 + Thermaltake silent tower 112cu (1,3 Kg)
Scheda Madre
Asus P5B
HDD
160Gb Maxtor SATA2 + WD Caviar 250GB SATA2
RAM
2 * 1Gb Corsair CL4 (Pc4300, Value Select)
GPU
Point of View 6600GT 256Mb (500-1000 @ 571-1183)
Audio
integrato 5.1
Monitor
LCD 17 samsung
PSU
Enermax Pro82+ 525 Watt
Case
ColorsIT
OS
Windows XP & Ubuntu
se è a freq. default, 55 gradi in idle sono tantini... forse è il case che è un pò un fornello, oppure il dissi con troppa/poca pasta... usi pasta all' argento o quella siliconica bianca?

Che intendi per "problemi sotto windows"?

potresti migliorare il flusso d' aria del case con un paio di ventole (1 in aspirazione, sul frontale, in basso, ed una in estrazione, sotto l' alimentatore)... poi magari mettere pasta Artic Silver 5 , se ora c'è quella bianca al silicone, che è un pò scarsina...

Un dissi per Socket A/Socket 462 a trovarlo! vedi quello che trovi disponibile negli shop online o su ebay, poi magari vediamo se vale la pena o meno... ormai non sono tanto facili da trovare!

P.S. io ho sù QUESTO , trovato usato su ebay a 18 euro... sto rimontando il pc, ma acceso un attimo e a 2.2 ghz stava a 36 gradi in idle, da bios... poi è leggero, pipe in rame e alette in alluminio
 

franknos90

Utente Èlite
4,244
16
CPU
Intel E8600@4500mhz - Enzotech Luna Rev.A
Scheda Madre
Gigabyte GA-EP45-UD3R - Enzotech SNBW Rev.A
HDD
Hitachi 320gb - Western Digital 1000gb
RAM
OCZ Blade 2x2gb PC9200@1200mhz
GPU
XFX 260GTX XXX - Ybris ACSG L.E.
Audio
Creative X-Fi Fatal1ty - Empire PS2120D
Monitor
LG W2452 24"
PSU
Corsair HX1000
Case
Coolermaster Stacker STC-T01
OS
Windows 7 Ultimate 64bit
zalman 9500 LED k7.. a circa 40€.. ottimo dissipatore..

a me il barton 2500 sta a 52° in uso normale.. :look:
 

brik

Utente Attivo
319
3
CPU
Amd Athlon 64 X2 5600+
Scheda Madre
Asrock alive nf6g-dvi
HDD
2 wd 500gb
RAM
8gb kingstone
GPU
Nvidia GeForce gt8600
Audio
6.1
Monitor
compaq 19" lcd
PSU
600watt
Case
Enermax
OS
Windows 7
Conosco tutti e due i dissi.
come pasta uso artic silver 5 da una vita ormai, il problema è ke ho montato un dissipatore di un sempron 2800+ con base in rame, ma scalda sempre parecchio sto procio.
Il case ce l'ho sempre aperto e vicino una finestra per comodità, quindi il problema di riciclo di aria non si pone.
Fosse invece la scheda madre che scalda molto e quindi fa innalzare la temp del procio?:boh:
Una domanda mi sorge spontanea:
ma i dissipatori socket 754 sono compatibili sul 462????
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.0%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 102 63.4%
  • Square Enix

    Voti: 14 8.7%
  • Capcom

    Voti: 7 4.3%
  • Nintendo

    Voti: 21 13.0%
  • Altro (Specificare)

    Voti: 15 9.3%