DOMANDA Spegnimento improvviso dopo pochi secondi

Frax2433

Nuovo Utente
8
0
Ciao a tutti,

Ho acquistato da ebay i componenti per un computer "muletto" da tenere in casa. Arriva il bundle scheda madre, processore e ram: lo provo senza case e con un alimentatore Bequiet! da 500w e funziona tutto perfettamente. Oggi mi arrivano il case e l'alimentatore e, una volta montato il tutto, il pc si accende per una 30ina di secondi e poi si spegne; Inoltre il tempo che passa fra l'accensione e lo spegnimento diminuisce sempre di più (20 secondi, 10 secondi), aspettando qualche minuto ritorna a 30.

Credo sia un problema di thermal throttling in quanto togliendo il dissipatore (stock intel) poco dopo essersi spento il pc, la cpu è lavica ed il sotto del dissipatore è tiepido.
Non è presente la pasta termica, causa probabilmente del problema in questione. Confermate la mia teoria? Lascio di seguito la configurazione:

Scheda madre: Asus p5kpl-cm
cpu: Pentium d 925
ram: corsair 512 mb x 2
scheda video: integrata
Alimentatore: ADJ 500W
 

BaldosArts

Utente Èlite
2,943
872
CPU
Intel Core i5 3570
Dissipatore
Zalman CNPS 9500 Led
Scheda Madre
ASRock z77 Extreme4
Hard Disk
SSD SanDisk Plus 480GB + SSD Samsung 830 128GB + HDD Toshiba P300 1TB
RAM
(2x8) 16GB Corsair Vengeance 1600MHz cl9
Scheda Video
Gigabyte GTX 750ti
Scheda Audio
integrata 7.1
Monitor
23" IPS DELL U2312HM
Alimentatore
Corsair CX550M semimodulare
Case
Cooler Master CM690 II USB 3.0
Periferiche
Multifunzione HP OfficeJet 6950
Internet
FTTC TIM
Sistema Operativo
Windows 10 Pro 64bit
" Non è presente la pasta termica " .... al 110% è questo il problema !
Non fare più prove senza pasta termica, potresti addirittura aver rotto la CPU.
E' come un'auto senza olio !!
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento