UFFICIALE Profili porta ADSL Alice

Michele Polverini

Nuovo Utente
10
0
Ciao a tutti ragazzi.. Volevo chiedervi un aiuto, ho alice 7 mega con superinternet 20 mega.. Questi sono le statistiche della mia linea, secondo voi sono migliorabili con qualche profilo? In più ho un ping sempre sopra ad 80, si può fare qualcosa o posso solo peggiorare?? Grazie!!

Ecco le statistiche dal router:

Schermata 2016-05-12 alle 02.12.00.png

Ecco uno speed test:

Schermata 2016-05-12 alle 02.17.58.png
@Tecnico-TI @Denver
 
Ultima modifica:

lucano

Nuovo Utente
96
11
Ciao a tutti ragazzi.. Volevo chiedervi un aiuto, ho alice 7 mega con superinternet 20 mega.. Questi sono le statistiche della mia linea, secondo voi sono migliorabili con qualche profilo? In più ho un ping sempre sopra ad 80, si può fare qualcosa o posso solo peggiorare?? Grazie!!

Ecco le statistiche dal router:

Visualizza allegato 204638

Ecco uno speed test:

Visualizza allegato 204639
@Tecnico-TI @Denver
ciao hai buone statistiche...per il ping ti consiglio di attivare internet play dai soliti 80 che hai potrai arrivare almeno a 20-25 (costa 3,03euro al mese) e fatti mettere il profilo i141 per ora poi quando hai internet play ti fai mettere l'F141....cosi aggancerai almeno altri 4mb in più
 
  • Mi piace
Reactions: Michele Polverini

Michele Polverini

Nuovo Utente
10
0
ciao hai buone statistiche...per il ping ti consiglio di attivare internet play dai soliti 80 che hai potrai arrivare almeno a 20-25 (costa 3,03euro al mese) e fatti mettere il profilo i141 per ora poi quando hai internet play ti fai mettere l'F141....cosi aggancerai almeno altri 4mb in più
@lucano mi è stato deetto dal 187 che io ho un F177 e che non posso mettere un F141 che sono a circa 3 km dalla centrale.. mi confermi? :/
 

lucano

Nuovo Utente
96
11
@lucano mi è stato deetto dal 187 che io ho un F177 e che non posso mettere un F141 che sono a circa 3 km dalla centrale.. mi confermi? :/
avrai l'f177 ma con profilo a 12db devi farti mettere l'F177_11 allora ..comunque impossibile 3km dalla centrale...sarai a 2,3km comunque non centra niente la distanza dalla centrale coi profili...quindi insisti a chiaarli e se puoi fatti mettere l'f141 se no f177_11
 

Chris84

Nuovo Utente
5
0
Screenshot_2016-05-22-10-35-42.jpg

Ciao a tutti ragazzi,dopo tanti problemi con la mia adsl finalmente è venuto un tecnico a risolvere i miei problemi di navigazione, volevo chiedere ai più esperti di me vedendo i dati della mia linea se secondo voi con la 20 mega la mia connessione può migliorare e a quanto potrebbe arrivare.grazie
 

skynet81

Utente Èlite
8,613
1,377
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Seasonic Focus Gold 450
Case
NZXT H400
Sistema Operativo
Windows 10 Pro x64
Devi richiedere un profilo a 6dB
La linea comunque è abbastanza disturbata
 

Josef1975

Utente Attivo
12
0
CPU
INTEL E8400
Scheda Madre
ASUS P35E (INTEL X38)
Hard Disk
500GB
RAM
4GB DDR2 800MHZ
Scheda Video
NVIDIA GEFORCE 8800GT
Scheda Audio
SOUND BLASTER X-FI XTREME GAMER
Monitor
BENQ 17" LCD
Alimentatore
520W BY COOLER MASTER
Sistema Operativo
VISTA SP1, XP SP3
salve a tutti, ieri sono passato dall'adsl alice 7 mega alla 20 mega; al momento però la velocità di donwstream è limitata a 11,5 mb; con speedtest vado a una media di 9.2mb in download, scaricando un'iso di ubuntu raggiungo 1,2mb/sec. (come previsto dal suddetto valore di downstream). la linea è perfettamente stabile e i parametri sono i seguenti:
asus.jpg
posso fare qualcosa per migliorare la situazione (immagino chiedere un cambio di profilo al 187...) ?
 

Filippo Mereu

Utente Attivo
1,035
702
CPU
Intel Core i5 6600k
Dissipatore
Corsair H110
Scheda Madre
Asrock Fatal1ty Z170 Gaming K6
Hard Disk
Samsung 850 EVO 250Gb + Toshiba 3tb 7200rpm
RAM
G.SKILL Trident Z 16Gb (2x8Gb) 3000mhz CL15
Scheda Video
Evga FTW GTX 1070
Scheda Audio
Purity Sound 3
Monitor
Asus VX279H 1080p 60hz
Alimentatore
Evga Supernova 550 G2 80plus Gold
Case
Phanteks Eclipse P400
Periferiche
Cooler Master Quickfire Ultimate (Switch Brown + Led Red) - Mionix Naos 7000 - Edifier R1280T - Logitech G29 - Controller Xbox One Wireless
Sistema Operativo
Windows 10 Pro
salve a tutti, ieri sono passato dall'adsl alice 7 mega alla 20 mega; al momento però la velocità di donwstream è limitata a 11,5 mb; con speedtest vado a una media di 9.2mb in download, scaricando un'iso di ubuntu raggiungo 1,2mb/sec. (come previsto dal suddetto valore di downstream). la linea è perfettamente stabile e i parametri sono i seguenti:
Visualizza allegato 207376
posso fare qualcosa per migliorare la situazione (immagino chiedere un cambio di profilo al 187...) ?
Il tuo modem dovrebbe permettere di impostare un snr a proprio piacimento. Prova a metterlo a 6db e poi rimandaci le statistiche. Se non riesci, allora chiama la Telecom e poi fatti attivare il profilo i141 (f141 se sei in fast)
 

Josef1975

Utente Attivo
12
0
CPU
INTEL E8400
Scheda Madre
ASUS P35E (INTEL X38)
Hard Disk
500GB
RAM
4GB DDR2 800MHZ
Scheda Video
NVIDIA GEFORCE 8800GT
Scheda Audio
SOUND BLASTER X-FI XTREME GAMER
Monitor
BENQ 17" LCD
Alimentatore
520W BY COOLER MASTER
Sistema Operativo
VISTA SP1, XP SP3
chiamato il 187 e.. incredibilmente mi dicono che la mia adsl attualmente è una 10 mega non una 20, quindi i parametri sono perfetti (cioè lo sarebbero senz'altro se avessi chiesto una linea a 10 mega).
peccato che l'offerta tim smart preveda espressamente i 20 mega... meglio che parlo col commerciale anzichè col reparto tecnico? in effetti pure nel sito mytim (area personale dove gestire la mia linea) c'è scritto adsl attiva: 10mega...
eppure tim smart a 10mega come offerta non esiste!
per il resto dicono appunto che i parametri sono perfetti,sono vicino alla centrale e il collegamento è stabile ecc.ecc. (tutto vero di per sè)...
:grat:
 

MARCOGO

Utente Attivo
184
21
ragazzi mi serve il vostro aiuto CORTESEMENTE....
io ho una 10 mb (superinternet) tim

in questi giorni mi è arrivato un nuovo router; asus dsl ac68u (prima avevo fritzbxo 3490)

ho fatto varie prove per poter aumentare la linea in UP..

ho fatto varie prove, anche cambiando instradamento, alla fine avevo una media up di circa 650 kbs.
2.jpg 2.1.jpg 3.jpg 3.1.jpg 4.jpg 4.1.jpg 5.jpg 5.1.jpg
qui ho cambiato sia instradamento che snr (da + a -) per testare..

Oggi ho chiamato il 187, ho chiesto di poter cambiare il mio profilo, mettere un 6db, profilo F440, mentre prima ero con un profilo F450.

alla fine facendo varie prove ho visto che l'UP è peggiorato : dai 650 kbps di prima adesso sono a circa 490 kbps....

13.06..1.jpg 13.06..2.jpg 13.06..3.jpg

come si vede l'snr in UP è stato impostato da 8.9/9.1 di prima a 14.9 attuali....


cortesemente cosa devo fare per poter avere un UP migliore (mi serve per giocare online con xbox 360/one)...??

devo ritornare al profilo precedente (F450) o impostare altro per migliorare quello attuale...????

Grazie anticipatamente a tutti...
 

Vlex

Utente Attivo
84
9
CPU
Intel Core i7 2600K @4.5GHz | cooled by Corsair Hydro Series H80i
Scheda Madre
Asus P8P67 EVO
Hard Disk
Corsair Performance Pro 128GB + Corsair Force 80GB + WD Caviar Black 1TB
RAM
8GB DDR3 Corsair Vengeance blue
Scheda Video
GeForce GTX 980 Ti 6 GB
Scheda Audio
Integrata
Monitor
???
Alimentatore
Corsair TX950
Case
Corsair Graphite 600T black
Sistema Operativo
Windows 10 Pro 64 bit
TIM 20 Megabit con profilo i141.
Poi ho abbassato l'SNR in down a 4dB con l'FBEditor.



 

Bluforce

Nuovo Utente
17
2
Ciao, da anni ero tranquillo con la mia fida Alice 7mega, ma ad inizio luglio mi arriva una mail in cui mi dicono che mi attivano Superinternet gratuitamente fino a giugno 2017. Credo stia arrivando a tutti, almeno a vedere dai banner sul sito TIM.

Il problema è che adesso non so che tipo di connessione io possieda, ed ho il timore che chiamando il 187 possa non trovare una persona competente e disponibile. Vi incollo i valori di linea, se potete darmi qualche dritta, così magari quando chiamo so come ribattere ad eventuali inesattezze.

Downstream Upstream
SNR Margin (dB) : 10.7 11.9
Attenuation (dB) : 32.3 21.9
Data Rate : 10612 828

Secondo voi di che si tratta? Grazie in anticipo :)
 

skynet81

Utente Èlite
8,613
1,377
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
Hard Disk
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Scheda Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
Alimentatore
Seasonic Focus Gold 450
Case
NZXT H400
Sistema Operativo
Windows 10 Pro x64
Superinternet 10 mega con profilo a 12dB ad occhio
Per prendere portante piena (11616) richiedi il profilo i165
 
  • Mi piace
Reactions: Bluforce

KIRK1970

Nuovo Utente
10
1
Ciao ragazzi ho bisogno del vostro aiuto.
Ho attivato l’adsl 20 mega, ma appena mi è arrivato il nuovo Smart Modem di TIM e hanno attivato la connessione, non andavo oltre i 10,50 mega, a quel punto ho chiesto l’intervento del tecnico, e grazie a questo utilissimo Topic ho scoperto che ci sono molti profili.
Cosi ho deciso di provare altri profili e con un tecnico al telefono ne abbiamo testati 3 o 4, ma peggioravo la situazione, fino a quando non abbiamo provato questo: i184_11 : 22240/1215 6db/6db Info extra: INP min. = 1, delay=8ms
Con il quale riuscivo ad arrivare a 12,50 anche 13 mega in certi momenti.
Il giorno dopo però è arrivato il tecnico che ha fatto varie prove, fino a quando mi ha detto di avermi spostato in centrale in un nuovo slot, non so di preciso che modifiche ha fatto, ma effettivamente appena è venuto a casa mia per testare la linea, siamo riusciti ad arrivare a 15,50 mega.
E fin qui tutto bene, però neanche mezzora dopo che è andato via il tecnico mi è caduta la linea, e da li è iniziato un calvario di disconnessioni costanti, dove alle volte aggancio una portante di 18,890kbps andando cosi a 14,50/15 mega, altri volte scende a 16.100kbps, e oggi addirittura a 10,000kbsp facendomi crollare a 8mega.
Non so cosa abbia modificato ma di fatto con questo profilo i184_11 non riesco più ad avere una connessione stabile, mentre prima che lui facesse il suo intervento in 24 ore mi si era disconnesso solo 1 volta, adesso cade la linea ogni 20 o 30 minuti al massimo.
Stranamente solo di notte dalle 1.00 alle 7:00 riesco a non perdere la linea, forse perché ci sono meno utenti collegati e il segnale cosi è più forte e stabile.
Di fatto ogni volta che mi collego a monitorare il modem io vedo parametri diversi, da 6db vado a 7 o crollo anche a 3, fa tutto da solo come se continuasse a modificarmi il profilo in automatico.
Ho provato a collegare anche il vecchio modem alice gate di 8 anni fa, e sembra reggere di più di quello nuovo, in pratica è meno sensibile, ma le cose cambiano di poco, resiste qualche minuto in più ma poi anche lui perde la connessione.
Martedì deve tornare il tecnico e farà altre prove per cercare di darmi una connessione più veloce ma spero anche più stabile.
Concludo dicendo che nella casa affianco di mia mamma che abbiamo la stessa identica linea tranne per 5 metri dove abbiamo la diramazione, ho attivato 2 anni fa la 20 mega di Fastweb, per i primi 2 mesi andava anche a 18,7 mega senza problemi, considerando che è una wholesale, l’ultimo miglio è comunque di Telecom, di fatto abbiamo la stessa linea se non per l’armadio diverso.
Adesso anche lei viaggia al massimo a 13 mega ma senza disconnessioni.
E’ probabile che anche nel suo caso l’armadio sia pieno e non riescono più a darci un portante in centrale di 22.240kbps, e cosi prendiamo al massimo 16.000/18900 kbps massimo, e perdiamo lungo i 900 metri (il tecnico dice 2,3km ma a me sembra strano visto che so dove si trova l’armadio), circa 3 Mega, e non superiamo i 13/15 mega.
Io potrei anche accontentarmi di 15 mega ma devono essere stabili.
Cosa mi consigliate di fare, che profilo o cosa chiedo al tecnico?
Ecco i dati della mia connessione quando aggancio la migliore portante con il mio nuovo modem Smart:
Downstream
Upstream
Current Rate
17181 kbps
1184 kbps
Maximum Rate
18324 kbps
1184 kbps
Signal-to-Noise Ratio
6.1 dB
6.0 dB
Attenuation
23.0 dB
15.2 dB
Power
0.0 dBm
12.6 dBm
CRC Errors in last 15 minute(s)
0
0
K (number of bytes in DMT frame)
179
149
R (number of bytes in RS code word)
12
10
S (RS code word size in DMT frame)
0.3328
4.0000
D (interleaver depth)
96
8
Delay
8 ms
8 ms

Un ultima domanda secondo voi quanto può fare la differenza se comprassi un modem : TP-LINK Archer D9 Modem Router Wireless Dual Band AC 1900Mbps?
Visto che quello di TIM continua a modificare da solo SNR a 3db a 5 a 6 a 9 ecc.. fa tutto lui.

Grazie in anticipo.
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento