PROBLEMA Problemi Con Il Riavvio Di Windows 8.1 Pro

workspecialized

Nuovo Utente
1
0
Buongiorno a tutti,
sono un nuovo membro del sito e colgo l'occasione per salutare tutti gli iscritti. Prima di iniziare comunico che ho attuato diverse ricerche tutte invane per poter risolvere questo "particolare problema". Spero inoltre di aver postato nella sezione giusta senza aver infratto regole previste dal forum.

Il problema: In seguito all'installazione di Windows 8.1 professional avvenuta su una macchina composta come segue nelle parti più importanti (scheda madre Asus kgpe-d16- 16 core amd - 16 gb di Ram suddivisi in 4 banchi- nvidia gforce 560 - alimentatore OCZ 750W - disco ssd ocz vertex-plus) mi sono trovato ad affrontare uno spiacevole imprevisto ovvero nel momento di qualsiasi riavvio il computer rimane con schermo nero e ventole al massimo senza che accada assolutamente nulla costringendomi a dover interrompere l'operazione dal tasto di accensione e staccare l'alimentazione. Dopo circa 5sec il sistema riparte normalmente.

Ho tentato le seguenti strade: sostituzione batteria bottone del BIOS, aggiornamento del BIOS, aggiornamento dei diversi drivers per quanto riguarda schede video e OS.


In seguito ad aver dato fondo alle mie limitate conoscenze mi affiderei a menti ben più esperte. Qualcuno di voi é a conoscenza di certi episodi? Potreste indirizzarmi sulla giusta strada per favore?

Ringrazio per il vostro cortese aiuto.
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento