PROBLEMA Problema scheda madre?

MrK89

Utente Attivo
283
13
CPU
Intel Core i7-4770 Cooled By Macho HR-02
Scheda Madre
MSI H87-G43 GAMING
HDD
SSD Crucial RealSSD M4 128GB 2.5" + Western Digital Caviar Blue 500GB
RAM
Corsair Vengeance Low Profile 1600MHz 16GB
GPU
Gigabyte NVIDIA GeForce GTX670 OC WindForce 2GB Gddr5
PSU
XFX ProSeries 550W Core Edition
Case
NZXT Phantom 630 White
OS
Windows 7 Ultimate 64 Bit
Ciao ragazzi,
dopo un paio di mesi senza alcun problema il mio pc ha iniziato a comportarsi così
Avvio il pc, ci mette un buon 30secondi per arrivare alla schermata della scheda madre e mi compare l'errore dell ora e data non corretti ed errore cmos, premo F1 per continuare, si avvia normalmente, faccio aggiornare data e ora automaticamente e finché sta acceso non presenta alcun problema.
La cosa strana (per me) è che se io lo riavvio, si riavvia in pochi secondi (come dovrebbe essere) ma la scheda di rete sparisce dagli hardware rilevati..
Se lo spengo invece non si avvia più, premo il tasto power ma non da segni di vita...
Riesco a avviarlo se smonto e rimonto la batteria tampone (che ho già provato a sostituire 3 volte) ma non sempre in questo modo si avvia, e se si avvia, riparto con la stessa situazione descritta sopra..
Nel caso in cui non riesco a riaccenderlo aspetto la sera successiva e si avvia subito ma,anche qui, sempre allo stesso modo di prima..
è un problema della scheda madre?cioè..ho pulito più volte i contatti della batteria tampone, l'ho cambiata 3 volte, ho caricato le impostazioni del bios di default più volte ma non è mai cambiato nulla..
non credo sia un problema di alimentazione...
non ne ho idea, illuminatemi voi!
grazie ;)
 

serassone

UTENTE LEGGENDARIO
Utente Èlite
29,198
8,573
CPU
Core i5 3570K
Dissipatore
Noctua NH-U9B SE2
Scheda Madre
Gigabyte GA-Z77X-UD3H
HDD
Crucial MX500 500 GB | Crucial MX500 1 TB | WD Blue 1 TB | 2 x WD Green 3 TB
RAM
2 x 8 GB DDR3 1866 Corsair Vengeance
GPU
nVidia GT 1030
Audio
VIA integrata
Monitor
Asus VW246H 24" 1920x1080
PSU
Enermax MODU87+ 500W
Case
CoolerMaster Stacker
OS
Windows 10 Pro x64
Temo che il chip CMOS, quello che mantiene le impostazioni, abbia dei problemi; se così fosse, purtroppo, non ci sarebbe nulla da fare. Verifica se la scheda madre sia ancora in garanzia, perché potresti fartela sostituire.
 

MrK89

Utente Attivo
283
13
CPU
Intel Core i7-4770 Cooled By Macho HR-02
Scheda Madre
MSI H87-G43 GAMING
HDD
SSD Crucial RealSSD M4 128GB 2.5" + Western Digital Caviar Blue 500GB
RAM
Corsair Vengeance Low Profile 1600MHz 16GB
GPU
Gigabyte NVIDIA GeForce GTX670 OC WindForce 2GB Gddr5
PSU
XFX ProSeries 550W Core Edition
Case
NZXT Phantom 630 White
OS
Windows 7 Ultimate 64 Bit
La scheda madre ha solamente 3 mesi, ho pensato anche io che non potessi farci nulla perché non ho mai visto una situazione simile!
Adesso vedo di farmela sostituire, grazie per la risposta!
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 436 63.5%
  • XBOX Series X/S

    Voti: 251 36.5%

Discussioni Simili