Problema riavvio

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,257
7,839
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Come sempre spengo semplicemente con arresta il.sistena e basta

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
Ok, giusto così .
Prova a flashare uma versione del BIOS precedente da quella che hai.
Se non risolvi inizio a pensare che la mobo per qualche motivo non riesce a tenere stabili le RAM a 3600mhz.
A 2133mhz non hai problemi giusto?
 
  • Like
Reactions: lukat

lukat

Utente Attivo
184
11
Ok, giusto così .
Prova a flashare uma versione del BIOS precedente da quella che hai.
Se non risolvi inizio a pensare che la mobo per qualche motivo non riesce a tenere stabili le RAM a 3600mhz.
A 2133mhz non hai problemi giusto?
Esatto ora oggi flash la versione precedente se no penso di renderla e cambiare mobo

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
 

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,257
7,839
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Esatto ora oggi flash la versione precedente se no penso di renderla e cambiare mobo

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
Perfetto, tienimi aggiornato.
 
  • Like
Reactions: lukat

lukat

Utente Attivo
184
11
Sto provando con la versione precedente di firmware , xmp disabilitato per ora non ho avuto riavvi .... Ma il problema della connessione non è cambiato. Ho anche riformattato

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
 

lukat

Utente Attivo
184
11
Rettifico si è riavviato... Mi stanno facendo notare che forse potrebbe troppo alto il voltaggio della CPU (automatico) 1.4... ma perché riavvia in avvio , desktop e in game no ?

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
 

lukat

Utente Attivo
184
11
Aggiornamento sperando qualcuno mi aiuti.... Abbassando a 1.25 il voltaggio CPU sembra non esserci riavviato per ora in accensione e in Windows...
Il roblema della rete persiste con ogni tentativo è reset fatto
Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
 

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,257
7,839
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Aggiornamento sperando qualcuno mi aiuti.... Abbassando a 1.25 il voltaggio CPU sembra non esserci riavviato per ora in accensione e in Windows...
Il roblema della rete persiste con ogni tentativo è reset fatto
Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
Il voltaggio stock del 3600x è 1.4v.
Per il problema della rete, hai controllato che il cavo Ethernet sia veramente funzionante?
 
  • Like
Reactions: lukat

lukat

Utente Attivo
184
11
Il voltaggio stock del 3600x è 1.4v.
Per il problema della rete, hai controllato che il cavo Ethernet sia veramente funzionante?
Si l'ho anche cambiato ! Lo so vedo che parte a 1.4 ma da qua di ho abbassato a 1.25 non ho più avuto riavvi in accensione ne da Windows...

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
 

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,257
7,839
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Si l'ho anche cambiato ! Lo so vedo che parte a 1.4 ma da qua di ho abbassato a 1.25 non ho più avuto riavvi in accensione ne da Windows...

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
Oddio, strano xD.
Glo stress test sono stabili con quel voltaggio?
Nel BIOS controlla che la voce "on board lan" o una voce simile comunque sia attiva ..
 
  • Like
Reactions: lukat

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,257
7,839
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
  • Like
Reactions: lukat

lukat

Utente Attivo
184
11
Aggiorno il post se può interessare credo e dico a bassa voce credo di aver risolto .
Problema 1 : I riavvi.... Ho abbassato il voltaggio della CPU da 1.4 ( di base partiva così) a 1.25. Non ho più avuto riavvi in fase di accensione , ne in desktop e ne ieri in game .
Ho settato le ram a 3600mhz s nza xmp profile...a questo punto sono convinto ti che anche se dovessi attivare il profile non avrei crash.

Problema 2 : Rete... Dopo i MILLE tentativi , guide ecc ... Ripristino di ogni cosa , scheda di rete , driver , router , PC , Windows... Ho spulciato ogni angolo delle impostazioni trovando questo
3d596c2c10689a520cf65ea54ea423f9.jpg
abilitato nelle avanzate... Booo ora sembrerebbe ok...
Speriamo in bene , e grazie a chi ha tentato di darmi una mano.

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
 
  • Like
Reactions: DareDevil_

lukat

Utente Attivo
184
11
L'altro giorno ancora riavvi , mancata accensione.... Ho preso un alimentatore nuovo e il PC solo a vedere la scatola non si etpiu riavviato

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
 

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,257
7,839
CPU
Ryzen 5 2600 @4GHz
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
L'altro giorno ancora riavvi , mancata accensione.... Ho preso un alimentatore nuovo e il PC solo a vedere la scatola non si etpiu riavviato

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
Rendi la mobo, il problema è sicuramente suo.
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 580 63.8%
  • XBOX Series X/S

    Voti: 329 36.2%

Discussioni Simili