Problema molto fastidioso, sono stufo

Stato
Discussione chiusa ad ulteriori risposte.

SquiZ

Utente Attivo
177
8
Salve a tutti. Apro questo topic perchè non riesco a trovare una soluzione a questo mio problema. Oggi, dopo essere tornato da scuola, sono andato su YouTube a cercare video ma non riuscivo a vederne uno in 360p senza che si interrompesse per un paio di volte. Così ho fatto uno speedtest e il risultato è stato 0.60 mega in download, 0.25 in up e 56 di ping. Riavvio il modem, rifaccio il test e il download raggiunge quota 4.5 mega, quota molto alta visto che il massimo da me è 2.90 e i miei valori stanno sempre sotto ai 3 mega, infatti è già un miracolo se nella mia zona riesco ad avere l'ADSL. Comunque continuo a navigare, vedo un video e si blocca nuovamente, rifaccio il test e noto che la connessione è a 1.10. Ecco, ora io non so cosa possa essere ma sinceramente mi dà molto fastidio perchè sto seguendo una serie su YouTube e non posso continuare a vederne gli episodi perchè si blocca ogni due secondi ma non solo per questo, cioè, come fai a stare senza YouTube?Stessa cosa per il download, è assurdo scaricare una cosa di 10mb in 10 minuti. Tra l'altro poco fa il video si bloccava anche a 240p. Non mi ha mai dato questo problema visto che la connessione è stata sempre su 2.80 / 2.90 in down, può essere che sia per il brutto tempo?Prima pioveva però sono scettico visto che le altre volte in cui pioveva la connessione andava bene. Accetto consigli

PS: in questo momento la velocità è a 0.39, è assurdo..
 

SquiZ

Utente Attivo
177
8
Puoi fornire informazioni come il tuo gestore adsl e valori della linea, in particolare SNR, attenuazione e data rate?

Ecco, mi piacerebbe dirti i dati ma non riesco più a entrare nella pagina del modem, ho questo problema adesso. Così da un giorno all'altro inserisco nome utente e password che di solito era "admin e admin" e non riesco più a entrare. Ma perchè devo essere così sfortunato?
 

Grey93

Utente Attivo
169
24
CPU
Intel Core i5
HDD
1000GB
RAM
8GB
GPU
NVIDIA GeForce 720m
OS
Windows 8.1
Puoi fornire informazioni come il tuo gestore adsl e valori della linea, in particolare SNR, attenuazione e data rate?

- - - Updated - - -

Ecco, mi piacerebbe dirti i dati ma non riesco più a entrare nella pagina del modem, ho questo problema adesso. Così da un giorno all'altro inserisco nome utente e password che di solito era "admin e admin" e non riesco più a entrare. Ma perchè devo essere così sfortunato?
Eh prova a resettare il modem o se stai provando con Wifi prova con cavo lan...
Il tuo operatore è ??
 

SquiZ

Utente Attivo
177
8
Puoi fornire informazioni come il tuo gestore adsl e valori della linea, in particolare SNR, attenuazione e data rate?

- - - Updated - - -


Eh prova a resettare il modem o se stai provando con Wifi prova con cavo lan...
Il tuo operatore è ??

Scusami tanto per il ritardo, dopo aver chiamato la Telecom un tecnico è venuto ad aggiustare tutto perchè ha notato un problema alla centrale e la linea non funzionava bene, infatti c'era anche un fruscio al telefono. Mi ha impostato così un profilo a 2.50 mega in download ed andava tutto perfetto.

Mi faccio risentire perchè ora è successo ancora. Oggi attacco il pc e vedo che la connessione era impostata su rete pubblica (così senza motivo, la sera prima andava tutto tranquillo) e quindi non potevo accedere su Internet. Provo allora più volte a impostare su domestica ma non riuscivo a risolvere il problema, così, spinto da tanta furia (non ne posso più di questi problemi) decido di resettare il modem e entro nella pagina di 192.168.1.1
I valori sono questi



DownstreamUpstream
Margine SNR
:​
12.127.2db
Attenuazione del segnale
:​
49.031.1db
Data Rate
:​
4263319kbps
Velocità massima di Trasmissione​
:​
5436793kbps
POTENZA​
:​
19.511.3dbm
CRC​
:​
581520


Il tecnico stesso mi ha detto che è un miracolo se arrivo ad avere 2.50 mega visto che sono abbastanza distante dalla centrale. Comunque facendo vari speedtest la velocità inizialmente è tipo 1.40 e poi verso la fine aumenta tanto fino ad arrivare a 2.70; il problema è che quando magari vado a vedere una serie tv da Putlocker lo stream si blocca pur avendo 2.70 mentre prima questo non succedeva. Cosa può essere?Possibile che resettando il modem abbia scombinato tutto il profilo che aveva impostato il tecnico?
 

mancio23

Utente Èlite
3,864
565
Scusami tanto per il ritardo, dopo aver chiamato la Telecom un tecnico è venuto ad aggiustare tutto perchè ha notato un problema alla centrale e la linea non funzionava bene, infatti c'era anche un fruscio al telefono. Mi ha impostato così un profilo a 2.50 mega in download ed andava tutto perfetto.

Mi faccio risentire perchè ora è successo ancora. Oggi attacco il pc e vedo che la connessione era impostata su rete pubblica (così senza motivo, la sera prima andava tutto tranquillo) e quindi non potevo accedere su Internet. Provo allora più volte a impostare su domestica ma non riuscivo a risolvere il problema, così, spinto da tanta furia (non ne posso più di questi problemi) decido di resettare il modem e entro nella pagina di 192.168.1.1
I valori sono questi



DownstreamUpstream
Margine SNR
:​
12.127.2db
Attenuazione del segnale
:​
49.031.1db
Data Rate
:​
4263319kbps
Velocità massima di Trasmissione​
:​
5436793kbps
POTENZA​
:​
19.511.3dbm
CRC​
:​
581520


Il tecnico stesso mi ha detto che è un miracolo se arrivo ad avere 2.50 mega visto che sono abbastanza distante dalla centrale. Comunque facendo vari speedtest la velocità inizialmente è tipo 1.40 e poi verso la fine aumenta tanto fino ad arrivare a 2.70; il problema è che quando magari vado a vedere una serie tv da Putlocker lo stream si blocca pur avendo 2.70 mentre prima questo non succedeva. Cosa può essere?Possibile che resettando il modem abbia scombinato tutto il profilo che aveva impostato il tecnico?

La tua connessione è a quasi 4Mbps, il problema è che hai moltissimi errori CRC, per questo rilevi una velocità più bassa del dovuto e gli streaming danno problemi.
 

SquiZ

Utente Attivo
177
8
La tua connessione è a quasi 4Mbps, il problema è che hai moltissimi errori CRC, per questo rilevi una velocità più bassa del dovuto e gli streaming danno problemi.

Appunto, quando ho riavviato il modem la velocità inizialmente era di 4Mbps ma poi ha iniziato a diminuire. Sai come posso risolvere questo problema?Il tecnico l'altra volta ha detto che è anche il modem non troppo sofisticato che non regge profili più alti, mi ha detto che con un altro potrei risolvere la cosa arrivando ad avere 4 mega o di più
 

mancio23

Utente Èlite
3,864
565
Appunto, quando ho riavviato il modem la velocità inizialmente era di 4Mbps ma poi ha iniziato a diminuire. Sai come posso risolvere questo problema?Il tecnico l'altra volta ha detto che è anche il modem non troppo sofisticato che non regge profili più alti, mi ha detto che con un altro potrei risolvere la cosa arrivando ad avere 4 mega o di più

un modem più adatto qualcosa può fare, ma probabilmente il problema è sulla linea a meno che il modem non sia guasto, ne hai provato un altro?
posta cosa ti esce qui Verifica Copertura ADSL / HDSL
 

SquiZ

Utente Attivo
177
8
un modem più adatto qualcosa può fare, ma probabilmente il problema è sulla linea a meno che il modem non sia guasto, ne hai provato un altro?
posta cosa ti esce qui Verifica Copertura ADSL / HDSL

Allora inizialmente ero infostrada e quindi usavo quel modem, poi sono passato a Telecom per vari problemi e ho continuato a navigare con quel modem fino a 7 mega pieni. Mi sono trasferito e quel modem di infostrada non riusciva a reggere i valori della linea, si scollegava in continuazione. Mesi prima avevo comprato un modem di riserva, un TP-LINK_A98A7A che funzionava bene a dire il vero ma adesso non so.

Comunque il risultato nel sito è questo

ADSL
ATM
Bandafino a 7 Mbps
StatoAttiva
Ampliamento
Semaforo gialloNo
Ris. innesco semaf.
Uso %
Nome sedeMASCALUCIA 4
CLLICATAITEU
IDBRE Sede041026
IDBRE AdC003449
GAT95564
TecnologiaDSLAM ATM MARCONI
Tipo DSLAMStandard da centrale
Note
ETH
Bandafino a 20 Mbps
StatoAttiva
Ampliamento
Semaforo gialloNo
Ris. innesco semaf.
Uso %
Nome sedeMASCALUCIA 4
CLLICATAITEU
IDBRE Sede041026
IDBRE AdC003449
GAT95564
TecnologiaALCATEL
Tipo DSLAMStandard da centrale
Note
HDSL
SHDSL su DSLAM ATM
1Mbit/s 1.6Mbit/s 4Mbit/s Bonding
StatoAttiva
Ampliamento
Nome sedeMASCALUCIA 4
CLLICATAITEU
IDBRE Sede041026
IDBRE AdC003449
GAT95564
TecnologiaMARCONI
Note
SHDSL 2Mbit/s
4Mbit/s IMA - 6Mbit/s IMA - 8Mbit/s IMA
Stato 2MAttiva
Stato 4MAttiva
Stato 6MAttiva
Stato 8MAttiva
Nome sedeMASCALUCIA 4
CLLICATAITEU
IDBRE Sede041026
IDBRE AdC003449
GAT95564
Note
Simmetrico Bitstream ETH tutte le velocità
(2M, 4M, 6M, 8M, 10M)
Centrale non coperta in ETH
 

mancio23

Utente Èlite
3,864
565
Dovresti provare con altro modem per sicurezza, cmq per te un modem con chipset broadcom sarebbe adeguato come il Netgear DGN2200 o tp-link td-W8960N v5.

- - - Updated - - -

l'impianto ci casa come è messo? il modem lo hai messo sulla prima presa?
 

SquiZ

Utente Attivo
177
8
Dovresti provare con altro modem per sicurezza, cmq per te un modem con chipset broadcom sarebbe adeguato come il Netgear DGN2200 o tp-link td-W8960N v5.

- - - Updated - - -

l'impianto ci casa come è messo? il modem lo hai messo sulla prima presa?

Il Netgear DGN2200 è molto consigliato ma per adesso non posso comprarlo.. l'alternativa quale sarebbe?
Riguardo all'impianto, cosa intendi? Il modem è al piano di sopra dove c'è il pc e il telefono fisso tutto collegato con diversi filtri mentre sotto c'è il telefono portatile
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Il Netgear DGN2200 è molto consigliato ma per adesso non posso comprarlo.. l'alternativa quale sarebbe?
Riguardo all'impianto, cosa intendi? Il modem è al piano di sopra dove c'è il pc e il telefono fisso tutto collegato con diversi filtri mentre sotto c'è il telefono portatile

Fai una foto delle prese come sono connesse , sia dove ce il modem che dove sta il telefono cordless e postale qua
 

gabry9595

Nuovo Utente
69
2
Il Netgear DGN2200 è molto consigliato ma per adesso non posso comprarlo.. l'alternativa quale sarebbe?
Riguardo all'impianto, cosa intendi? Il modem è al piano di sopra dove c'è il pc e il telefono fisso tutto collegato con diversi filtri mentre sotto c'è il telefono portatile
Il mio consiglio è quello di provare un altro modem come ti hanno consigliato e vedere se hai gli stessi problemi, se i problemi ci sono ancora chiama il 187 e segnali a loro e di pure che hai cambiato modem e la situazione non si è risolta.
 

mancio23

Utente Èlite
3,864
565
Il Netgear DGN2200 è molto consigliato ma per adesso non posso comprarlo.. l'alternativa quale sarebbe?
Riguardo all'impianto, cosa intendi? Il modem è al piano di sopra dove c'è il pc e il telefono fisso tutto collegato con diversi filtri mentre sotto c'è il telefono portatile

quante prese hai in casa? sono di tipo tripolare o RJ11? qual'è la prima presa dell impianto? (il modem và collegata su quella per avere le migliori prestazioni), devi vedere dove inizia l'impianto di casa tua, e collegare il modem sulla prima presa che incontra.
 

SquiZ

Utente Attivo
177
8
quante prese hai in casa? sono di tipo tripolare o RJ11? qual'è la prima presa dell impianto? (il modem và collegata su quella per avere le migliori prestazioni), devi vedere dove inizia l'impianto di casa tua, e collegare il modem sulla prima presa che incontra.

E' tutto a posto per quanto riguarda l'impianto, modem e telefono collegati con cavo RJ11 con appositi filtri, ho sempre fatto così da quando ho l'ADSL e non ho mai avuto problemi.
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Scusami tanto per il ritardo, dopo aver chiamato la Telecom un tecnico è venuto ad aggiustare tutto perchè ha notato un problema alla centrale e la linea non funzionava bene, infatti c'era anche un fruscio al telefono. Mi ha impostato così un profilo a 2.50 mega in download ed andava tutto perfetto.

Mi faccio risentire perchè ora è successo ancora. Oggi attacco il pc e vedo che la connessione era impostata su rete pubblica (così senza motivo, la sera prima andava tutto tranquillo) e quindi non potevo accedere su Internet. Provo allora più volte a impostare su domestica ma non riuscivo a risolvere il problema, così, spinto da tanta furia (non ne posso più di questi problemi) decido di resettare il modem e entro nella pagina di 192.168.1.1
I valori sono questi



DownstreamUpstream
Margine SNR
:​
12.127.2db
Attenuazione del segnale
:​
49.031.1db
Data Rate
:​
4263319kbps
Velocità massima di Trasmissione​
:​
5436793kbps
POTENZA​
:​
19.511.3dbm
CRC​
:​
581520


Il tecnico stesso mi ha detto che è un miracolo se arrivo ad avere 2.50 mega visto che sono abbastanza distante dalla centrale. Comunque facendo vari speedtest la velocità inizialmente è tipo 1.40 e poi verso la fine aumenta tanto fino ad arrivare a 2.70; il problema è che quando magari vado a vedere una serie tv da Putlocker lo stream si blocca pur avendo 2.70 mentre prima questo non succedeva. Cosa può essere?Possibile che resettando il modem abbia scombinato tutto il profilo che aveva impostato il tecnico?

con quei dati ha il profilo della 4mega percui 4832*320 secondo me dovresti sentire se ti impostano un profilo della 7mega a 6db come quelli accennati sotto :

i157 : 8128/480 6db/6db
i430 : 8128/480 6db/6db
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 39 23.6%
  • Gearbox

    Voti: 3 1.8%
  • Xbox & Bethesda

    Voti: 103 62.4%
  • Square Enix

    Voti: 14 8.5%
  • Capcom

    Voti: 8 4.8%
  • Nintendo

    Voti: 21 12.7%
  • Altro (Specificare)

    Voti: 15 9.1%

Discussioni Simili