PROBLEMA Problema Con Smart Modem Tecnicolor Tg789vac

Stato
Discussione chiusa ad ulteriori risposte.

filippo_3

Utente Attivo
107
0
Ciao a tutti
Vi chiedo un aiuto in quanto in questi giorni mi hanno installato la fibra 50mega a casa con questo smart modem .

il mio problema e' il seguente:
Ho installato un extender hdmi tcp-ip ligawo che fino alla installazione del nuovo modem andava che era una meraviglia ,poi cambiandoil modem in questi giorni non riesce piu a trasferire secondo me il flusso video e audio
ho notato una cosa che quando riavvio il modem nel frattempo che si allinea
i due trasmettitori comunicano e si vede .
appena si allinea il modem si blocca anche il flusso video
mi potete dare una mano?
ciao grazie
 

filippo_3

Utente Attivo
107
0
Ciao a tutti
Vi chiedo un aiuto in quanto in questi giorni mi hanno installato la fibra 50mega a casa con questo smart modem .

il mio problema e' il seguente:
Ho installato un extender hdmi tcp-ip ligawo che fino alla installazione del nuovo modem andava che era una meraviglia ,poi cambiandoil modem in questi giorni non riesce piu a trasferire secondo me il flusso video e audio
ho notato una cosa che quando riavvio il modem nel frattempo che si allinea
i due trasmettitori comunicano e si vede .
appena si allinea il modem si blocca anche il flusso video
mi potete dare una mano?
ciao grazie
nessuno mi puo' dare un consiglio?
volevo cambiare modem router questo e compatibile? Netgear D6220-100ITS
o metterne uno in cascata ...
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando